

 
<!DOCTYPE html>
<html lang="fr" class="">
<head>
	<!-- 52 -->
	<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
		<meta name="HandheldFriendly" content="true">
		<script> var isResponsive = true; </script>
	<meta name="apple-itunes-app" content="app-id=325643675, affiliate-data=affId=1194513">
	<meta http-equiv="content-language" content="fr">
	<meta name="theme-color" content="#35424f" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:dnt" content="on">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="preconnect" href="https://cdn-static.boursier.com" />

	<title>BNP Paribas REIM : Le fonds "European Impact Property Fund" attire de nouveaux investisseurs</title>
	<script>
		window.baseDomain = 'https://www.boursier.com';
		window.ssoKeys = { "FB": '396473187066093', "TW" : 'AIhzceHmPiDqWdCwo2vcA' };
	</script>

	<!-- tag Analytics -->
	<script src="/bundles/jquery?v=eSK4psIMr5yyDsF-WL2o9WDci6zRcKZJF7yttAQk7JQ1" defer></script>

	
<script>
<!--

	function __tcvarsCreate() {
		//TC Declared Variables
		var tc_vars = {};

	
		tc_vars.content_id = '859987';
		tc_vars.custom1 = '';
		tc_vars.custom2 = '';
		tc_vars.custom3 = 'Opcvm';
		tc_vars.custom4 = '';
		tc_vars.custom5 = '';
		tc_vars.custom6 = '';
		tc_vars.error = '200';
		tc_vars.search_page = 'generales';
		tc_vars.content_level1 = 'ArticleOpcvm';
		tc_vars.content_level2 = '';
		tc_vars.content_label = 'bnp-paribas-reim-le-fonds-european-impact-property-fund-attire-de-nouveaux-investisseurs';
		tc_vars.content_class = 'generales';
	
		tc_vars.contentdate = '20211013';		tc_vars.newspaid = 'no';		tc_vars.articletype = 'NewsUCITSMisc';
		return tc_vars;
	}


	//-->
</script>

	<script src="//cdn-static.boursier.com/e/di/cmp-v2.js?20211013" async></script>
<script type="deferred/javascript" src="/bundles/positions?v=sY4OF7oVu4PyE0VHvLKsRkSJVBpaz3WI9e4GX0EoGX41"></script>

<script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK7E/hubvisor.js" onerror="hubvisorErrorHandler" async></script><!-- DFP > All --><script type="deferred/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><!-- AdWords > All --><script type="deferred/javascript" async src="https://www.googletagmanager.com/gtag/js?id=AW-376121651"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "AW-376121651");
</script>

<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/a_boursier.js?v1&20211013" defer></script>
<!--  end tagcommander -->
<link rel="manifest" href="/manifest.json">


	<!-- Styles -->
	<link href="/Content/css?v=vEQI7W8iBFJLYRPR4cQZZrtjBxGOAuY9eBNFAXsAWPo1" rel="stylesheet"/>


	<link rel="search" type="application/opensearchdescription+xml" href="/syndication/recherche" title="Boursier.com" />
	<link rel="image_src" href="/Content/img/logo.png" />
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/favicon.png" />
<link rel="apple-touch-icon" href="/Content/img/icon-192.png" />


<link href="/Content/migrate?v=rbwTn14UrmyUXYfuMu2OHU4xqok0nVS3I6rZInC7rBI1" rel="stylesheet"/>
	<!-- V5 -->
	<link href="/UI/v5/bundle?v=2ig6OLVMEygtLJnPKLjSWCrhPeulSAAzWz87JaavsME1" rel="stylesheet"/>

	<!-- V5 -->

	<!-- Scripts -->
	<script src="/bundles/Bootstrap/js?v=T6tolWl6Ni5l923UYPNdvhWx8dzIXvDLRp74T3KtEwc1" defer></script>

	<script src="/Scripts/js?v=sJ0pegHtq6ENxJ1dj1xCTzurEOuLBTTuL7wTl2MSuys1" defer></script>

	<link rel="canonical" href="https://www.boursier.com/opcvm/actualites/generales/bnp-paribas-reim-le-fonds-european-impact-property-fund-attire-de-nouveaux-investisseurs-859987.html" />
<meta name="description" content="Le fonds a d&#39;ores et d&#233;j&#224; lev&#233; 300 millions d&#39;euros d&#39;equity, notamment gr&#226;ce &#224; la compagnie d&#39;assurance n&#233;erlandaise a..." />

	
	
	<meta property="og:site_name" content="Boursier.com"/><meta property="og:title" content="BNP Paribas REIM : Le fonds European Impact Property Fund attire de nouveaux investisseurs"/><meta property="og:type" content="article"/><meta property="og:url" content="/opcvm/actualites/generales/bnp-paribas-reim-le-fonds-european-impact-property-fund-attire-de-nouveaux-investisseurs-859987.html"/><meta name="news_keywords" content="Bourse"/><meta property="og:description" content="Le fonds a d&#39;ores et d&#233;j&#224; lev&#233; 300 millions d&#39;euros d&#39;equity, notamment gr&#226;ce &#224; la compagnie d&#39;assurance n&#233;erlandaise a..."/><meta property="og:image" content="https://cdn-static.boursier.com/illustrations/photos/500/banque-reforme-les-echos-acp-chifflet-fbf.jpg"/><link rel="amphtml" href="/amp/news/859987">



	<script>
	</script>
</head>

<body id="content">
	<div id="modal-message" data-ajax-href="/ajax/master/popinmessage"></div>

	<div class="search-overlay" id="search-overlay"></div>
	<div class="connection-overlay" id="connection-overlay"></div>


	


<div id="overall">

	<div data-id="infos-boursier_panel" id="infos-boursier_panel" class="init stuck">
		<div class="bg">
			<div id="headerblock" class="dyn" data-ajax-href="/navigation/header" data-ajax-success="initSlider"></div>
		</div>
	</div>

	<header data-id="header" class="page-head">
		<!-- Top -->
		<div id="logo-user_tools">
			<div class="wrapper">
				<span class="ico-burger toggle-button" data-toggle-element="#main-menu #infos-boursier_panel #form-search.visible .sub-menu--connected__wrapper.visible .ico-burger #user_menu.visible" data-toggle-class="visible">
					<span></span>
				</span>
				<div class="logo">
					<a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com">
							<span>Boursier</span>
					</a>
				</div>

				<span class="search-toggle toggle-button" data-toggle-element="#form-search .sub-menu--connected__wrapper.visible #user_menu.visible" data-toggle-class="visible">
					<span class="icon2016-search"></span>
				</span>

				<form action="/recherche/synthese" method="post" id="form-search">
					<input type="text" class="form-text" name="q" required>
					<button type="submit" name="sa" class="icon2016-search" value="&nbsp;"></button>
					<input name="cx" type="hidden" value="008493178372379324166:oczdasvhbii">
				</form>
				<!-- connecté / déconnecté -->

				<div id="box-connection" data-ajax-href="/user/connection" data-ajax-success="BC.AJAX.initHeaderConnection"></div>

			</div><!-- /wrapper -->
		</div><!-- /Top -->
		<!-- /m-infos -->
		<div class="sub-menu--connected__wrapper">
			<div class="wrapper">
				<nav role="navigation">
					<ul class="sub-menu--connected__list">
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/coordonnees" rel="nofollow">Mes infos</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/listes/consulter/">Mes listes</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/portefeuilles/consulter/">Mes portefeuilles</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/profil" rel="nofollow">Mon profil forum</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/newsletters" rel="nofollow">Mes newsletters</a></li>
						<li class="sub-menu--connected__list-item">
							<a class="btn-more premium" href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonmenuprofil&amp;utm_campaign=privileges" target="_blank" rel="nofollow">
								<span class="bt-label">M'abonner aux conseils Privilèges</span>
							</a>
						</li>
						<li class="sub-menu--connected__list-item">
							<a onclick="return confirm('Etes-vous sûr de vouloir vous déconnecter ?')" href="/membres/inscription/deconnexion">D&eacute;connexion</a>
						</li>
					</ul>

					<span class="toggle-button toggle-on-scroll icon2016 icon2016-close" data-toggle-element=".sub-menu--connected__wrapper" data-toggle-class="visible"></span>
				</nav>
			</div>
		</div>

		<!-- Menu -->




<div id="main-menu">
	<ul id="burger-menu" class="toggle-desktop toggleit vertical menu modern" data-pane-index="0">
		<li class="burger-menu__item accueil">
			
			<a href="/" class="main-menu accueil">
				Accueil
			</a>
		</li>

		<li class="burger-menu__item cotations">
			<a class="main-menu ">
				Bourse
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cours de A à Z</a>
					<ul class="vertical menu">
						<li><a href="/actions/paris?marketId=99">Paris - SRD</a></li>
						<li><a href="/actions/paris?marketId=-1&amp;indexId=39991">Paris - CAC40</a></li>
						<li><a href="/actions/paris?marketId=8">Paris - Euronext Growth</a></li>
						<li><a href="/actions/paris?marketId=9">Paris - Euronext Access</a></li>
						<li><a href="/actions/new-york">New York</a></li>
						<li><span class="gothere L1f4a42cb464f49c21f41c1c3c543484843c2 ">Bruxelles</span></li>
						<li><span class="gothere L1f4a42cb464f49c21f4a4ec2cb43c14b4a4e ">Amsterdam</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Palmarès</a>

					<ul class="vertical menu">
						<li><a href="/palmares/paris">Paris</a></li>
						<li><span class="gothere L1fc04a484e4ac143c21f4943cc1ec64fc147 ">New York</span></li>
						<li><span class="gothere L1fc04a484e4ac143c21f41c1c3c543484843c2 ">Bruxelles</span></li>
						<li><span class="gothere L1fc04a484e4ac143c21f4a4ec2cb43c14b4a4e ">Amsterdam</span></li>
						<li><span class="gothere L1f4a42cb464f49c21f44c14a4942431e424fcb4343c21ecc4a48481ec2cbc14343cb ">Fran&#231;aises &#224; New York</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Le coin du Trader</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc04a484e4ac143c21fc44f48c34e43c21e4a494fc14e4ac3c5 ">Volumes anormaux</span></li>
						<li><span class="gothere L1fc04a484e4ac143c21fc44a4843c3c1c21e4843c21ec048c3c21e4342454a494c4343c2 ">Volumes importants</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cotations</a>
					<ul class="vertical menu">
						<li><a href="/indices">Indices</a></li>
						<li><a href="/devises">Devises</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f41c14349cb1e35b220202026242c2c2b202618bcb11945cb4e48 ">Brent</span></li>
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f4f4942431e4b1e4fc11e35bb202020212c2b2c20212418b2b51945cb4e48 ">Once d&#39;Or</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><span class="gothere L1fc4464b434fc21f4e4ac1424543c2 ">Point des march&#233;s</span></li>
                        <li><span class="gothere L1fc4464b434fc21fc04f4b424ac2cbc21e43c3c14fc0432a1e414fc3c1c243 ">Podcasts Europe1 Bourse</span></li>
                        <li><span class="gothere L1fc4464b434fc21f4149c01ec04ac146414ac21e434ac2c6 ">BNP Paribas Easy</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item actualites">
			<a class="main-menu ">
				Actualités
			</a>

			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Bourse</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a4c43494b4a1e414fc3c1c24643c11f ">Agenda</span></li>
						<li><span class="gothere L1f46494b464243c21f4a42cbc34a4846cb43c21f4943ccc21f424a421e2b201eb4312020202223202020202518b4311945cb4e48 ">Point des march&#233;s</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4ac446c21e41c14f4743c1c2 ">Recos Analystes</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f44c14a4942431f ">France</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43cb4acbc21ec34946c21f ">Etats-Unis</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43c3c14fc0431f ">Europe</span></li>
						<li><span class="gothere L1f4649cbc14f4bc342cb464f49c2 ">Introductions - IPO</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc24e4a48481e4e464b1e424ac0c2 ">Small&amp;Mid Caps</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Economie</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4e4a42c14f43424f494f4e4643 ">Macro Economie</span></li>
						<li><span class="gothere L1f4b43c446c243c21f4a42cbc34a4846cb43c21f4943ccc2 ">Devises</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc143c3cb43c1c2 ">Reuters</span></li>
						<li><span class="gothere L1f42c1c6c0cb4f1e4e4f49494a4643c21f4a42cbc34a4846cb43c2 ">Crypto-monnaies</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4c4a4843c14643c2 ">Galeries Photos</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Editorial</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4943ccc21e4bc31e4d4fc3c1 ">Fil info du jour</span></a></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc1c34e43c3c1c2 ">Rumeurs</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
						<li><span class="gothere L1f4b4fc2c24643c1c2 ">Dossiers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Secteurs</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc24342cb43c3c1c21f46494bc3c2cbc14643 ">Industrie</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21fc243c1c4464243c2 ">Services</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21f424f4e4ec34946424acb464f49 ">Communication</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21f4446494a494243 ">Banque / Finance</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c2 ">Tous les secteurs</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f41c14349cb1e35b220202026242c2c2b202618bcb11945cb4e48 ">Brent</span></li>
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f4f4942431e4b1e4fc11e35bb202020212c2b2c20212418b2b51945cb4e48 ">Once d&#39;Or</span></li>
					</ul>

							<a class="secondary-link  top--margin">Partenaires</a>
							<ul class="vertical menu">
								<li><!-- Footer : L'école de la bourse --><a href="https://www.ecoledelabourse.com/boursier-com" target="_blank">L'école de la bourse</a></li>
							</ul>

				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Elections</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c2 ">Actualit&#233;s des Municipales</span></li>
						<li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb4643484843 ">Actualit&#233;s de la Pr&#233;sidentielle</span></li>
					</ul>
					<a class="secondary-link top--margin">Résultats</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c21fc143c2c348cb4acbc21e21202120 ">R&#233;sultats Municipales 2020</span></li>
						<li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb46434848431fc143c2c348cb4acbc21e21202a2c ">R&#233;sultats Pr&#233;sidentielle 2017</span></li>
					</ul>
				</li>


			</ul>
		</li>
		<li class="burger-menu__item crypto">
			<a class="main-menu  " href="/crypto-monnaies/cours-du-bitcoin-et-des-crypto-monnaies">
				Cryptos
			</a>
		</li>

		<li class="burger-menu__item placements">
			<a class="main-menu on">
				OPCVM
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">SICAV-FCP</a>
					<ul class="vertical menu">
						<li><a href="/opcvm/">Accueil</a></li>
						<li><a href="/opcvm/palmares/">Palmar&#232;s</a></li>
						<li><a href="/opcvm/recherche/">Recherche</a></li>
						<li><a href="/opcvm/sicav-select100">Select 100</a></li>
						<li><a href="/trackers">Trackers</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><a href="/opcvm/actualites/news/">Actualit&#233;s</a></li>
						<li><a href="/opcvm/actualites/conseils/">Conseils SICAV</a></li>
						<li><a href="/opcvm/actualites/interviews/">Interviews g&#233;rants</a></li>
					</ul>
				</li>
				
			</ul>
		</li>

		<li class="burger-menu__item pdbourse">
			<a class="main-menu ">
				Dérivés
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Produits</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc143424543c1424543 ">Palmar&#232;s Produits de Bourse</span></li>
						<li><a href="/produits-de-bourse/warrants/recherche">Warrants</a></li>
						<li><a href="/produits-de-bourse/turbos/recherche">Turbos</a></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4843c44643c11fc143424543c1424543 ">Certificats Levier</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4649c443c2cb46c2c2434e4349cb1fc143424543c1424543 ">Certificats Investissements</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="4">Conseils</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4a42cbc34a4846cb43c21f424f49c2434648c2 ">Conseils Produits de Bourse</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="5">Statistiques</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21fc44ac1464acb464f49 ">Palmar&#232;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c2 ">Les plus &#233;chang&#233;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c21e434e43cbcb43c3c1c2 ">Par &#233;metteur</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item">
			<a class="main-menu">
				Patrimoine
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">L'argent &amp; Vous</a>
					<ul class="vertical menu">
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1f" target="_blank">Accueil</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><a href="https://argent.boursier.com/epargne" target="_blank">Epargne</a></li>
						<li><a href="https://argent.boursier.com/immobilier" target="_blank">Immobilier</a></li>
						<li><a href="https://argent.boursier.com/impots" target="_blank">Impôts</a></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fcac34fcb464b464349" target="_blank">Quotidien</span></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fc04ac2c2464f49" target="_blank">Passion</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item learning">
			<a class="main-menu ">
				Learning
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Boursier.com Learning</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b43 toe">Accueil</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Niveaux</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b431f4b4341c3cb43c11e43491e414fc3c1c243 toe">Novice</span></li>
						<li><span class="gothere L1f4cc3464b431fc2431ec043c1444342cb464f494943c11e43491e414fc3c1c243 toe">Avanc&#233;</span></li>
						<li><span class="gothere L1f4cc3464b431f4b43c4434946c11ecbc14a4b43c11e43491e414fc3c1c243 toe">Expert</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Documentation</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b431fcb43484342454ac14c434e4349cb toe">Guides Bourse Gratuits</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item forums">
			<a class="main-menu ">
				Forum
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">Réactions sur...</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e ">Toute l&#39;actualit&#233;</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f414fc3c1c243 ">Bourse, Finance</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c2 ">Actualit&#233; G&#233;n&#233;rale</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Thématiques</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4a494a48c6c2431ecb4342454946cac343 ">Analyse Technique</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4649cbc14f4bc342cb464f491e414fc3c1c243 ">Introductions en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4b4341c3cb43c1 ">D&#233;butant en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f464e4e4f4146484643c11ec0484a42434e4349cb ">Immobilier, Patrimoine, OPCVM</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4146c2cbc14fcb ">Le Bistrot du Boursier</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">L'actualité commentée</a>

					<ul class="vertical menu">
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f44c14a4942431ec143424a4bc14a4c431e4b1e4acbcb4a481e4ac0c143c21e4b43c21ec0c14fc04fc21e424f49cb43c2cb43c21e4bc31ec0c143c2464b4349cb1e4b431e484a1e424f494443c1434942431e4b43c21e43c443cac343c21e46222a2623252b1945cb4e48">France: Recadrage d&#39;Attal apr&#232;s des propos contest&#233;s du pr&#233;sident de la conf&#233;rence des &#233;v&#234;ques <span class="icon2016-comment-1">51</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21fcd434e4e4fc3c11e43491ec04fc246cb464f491e4b431ec2431ecac34a4846444643c11e4ac31e21494b1ecb4fc3c11ec243484f491ec3491ec24f494b4a4c431e454ac1c146c21e4649cb43c14a42cb46c4431e42454a484843494c43c21e46222a2623202c1945cb4e48">Zemmour en position de se qualifier au 2nd tour, selon un sondage Harris Interactive/Challenges <span class="icon2016-comment-1">44</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f48431ec1434d43cb1e4b431ecbc14a46cb43c21e43c3c14fc0434349c21ec04ac11e484a1e4dc3c2cb4642431ec04f484f494a46c2431ecac34a48464446431e4b1e4acbcb4acac3431e424f49cbc1431e481ec3431ec04ac11e41434ac349431e46222a26242a221945cb4e48">Le rejet de trait&#233;s europ&#233;ens par la justice polonaise qualifi&#233; d&#39;&quot;attaque&quot; contre l&#39;UE par Beaune <span class="icon2016-comment-1">36</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21fc24fc3c21e4e4ac14649c21ec04fc3c11e481e4ac3c2cbc14a4846431e48431ec143cb4fc3c11e4b431e481e4a4e414ac2c24a4b43c3c11e44c14a49424a46c21e4a464b43c14a1e4a1ec143c04ac143c11e4843c21ec143484acb464f49c21e4146484acb43c14a4843c21e46222a262323201945cb4e48">Sous-marins: Pour l&#39;Australie, le retour de l&#39;ambassadeur fran&#231;ais aidera &#224; r&#233;parer les relations bilat&#233;rales <span class="icon2016-comment-1">31</span></span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">

					<a class="secondary-link" data-index="0">Valeurs actives</a>

					<ul class="vertical menu">
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fc44f48cb4a48464a1eb43120202a2a26262323252518b4311945cb4e48 ">Voltalia</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f43c3c14fc0484ac24e4a1eb43120202a22232a2b2a2a2b18b4311945cb4e48 ">Europlasma</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4b4fcc1e4d4f4943c21e46494bc3c2cbc1464a481e33322124202324242a202b251833321945cb4e48 ">Dow Jones Industrial</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fc24f48c3cb464f49c21e22201e43c51ec04222201eb43120202a22222c262b252b18b4311945cb4e48 ">Solutions 30</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fcb4fcb4a48434943c14c4643c21e43c51ecb4fcb4a481eb431202020202a2120212c2a18b4311945cb4e48 ">TotalEnergies</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f414b1e4ec348cb464e434b464a1eb4312020202020222322202318b4311945cb4e48 ">BD Multimedia</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f424ac1c143444fc3c11eb431202020202a21202a2c2118b4311945cb4e48 ">Carrefour</span>
							</li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item privileges">
			<a class="premium main-menu " data-index="0">Privilèges</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Articles</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c146c44648434c43c2 ">Accueil Privil&#232;ges</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21fc143424f1e4bc31e4d4fc3c11f2a ">La Reco du Jour</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21f4a42cb464f49c21f2a ">Conseils Actions</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f43c54248c3c246c443c21f2a ">Infos Exclusives</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="2">Opportunités</a>


					<ul class="vertical menu">
						<li class="mag-premium">
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44">N°1309 - le 12/10/2021</span>
							<img alt="Lettre Opportunités Bourse" src="/UI/v5/images/core/menu-premium_mag-cover.png" />
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44 btn-more premium">
								<span class="bt-label">Télécharger</span>
							</span>
						</li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="3">Portefeuilles</a>

					<ul class="vertical menu">
						<li class="portfolio">
										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4b43444349c24644">
				<span class="indice-title">
					Perf. depuis le 10/11/1991
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-defensif">
						D&#233;fensif
						<b class="up">+469,33%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+283,77%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f43cac346484641c143">
				<span class="indice-title">
					Perf. depuis le 30/06/2001
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-equilibre">
						Equilibr&#233;
						<b class="up">+247,99%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+19,54%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4bc6494a4e46cac343">
				<span class="indice-title">
					Perf. depuis le 02/12/2015
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-dynamique">
						Dynamique
						<b class="up">+72,48%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+33,14%</span></span>
				</strong>
			</span>


							<span class="btn-more premium gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c2">
								<span class="bt-label">Découvrez nos 3 portefeuilles</span>
								<span class="bt-icon icon2016-right-small"></span>
							</span>
						</li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary shortlist-donnees">
					<a class="secondary-link" data-index="0">données boursières</a>
					<ul class="vertical menu">
						<li>
							<a class="secondary-link" data-index="1">Données boursières</a>
							<ul class="vertical menu">
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f4a42454acbc21e4649c2464b43c1c21f2a ">Achats des Insiders</span></li>
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21fc44a4843c3c1c21e4fc0434a414843c2 ">Valeurs Op&#233;ables</span></li>
							</ul>
						</li>
					</ul>
				</li>
			</ul>
		</li>
	</ul>
	<span class="btn-close icon2016-close" id="close-menu"></span>
</div>

		<!-- /Menu -->

		<div class="quick-menu toggle-desktop">
			<a data-target="highlight" class="active">A la une</a>
			<a data-target="live">Fil info</a>
			<a data-target="mychoice">Listes/PF</a>
			<a data-target="privileges">Privileges</a>
		</div>

	</header><!-- /Header -->

		<div id="banner-wrapper">
			<div id="banner">
				<div>
					<!-- Generic > Mega Bannière --><div id="ad-anx-banner">
</div>
				</div>
			</div><!-- /.banner -->
		</div><!-- /#banner-wrapper -->

	<!-- Contenu de la page -->

			<!-- breadcrumb -->
			<div id="date-breadcrumb">
                <div class="wrapper">

                    <div class="siteMapPath" itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/" itemprop="item" title="Retour à l&#39;accueil"><span itemprop="name">Accueil</span></a><meta content="1" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/opcvm/" itemprop="item" title="Sicav FCP"><span itemprop="name">Sicav FCP</span></a><meta content="2" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/opcvm/actualites/news/" itemprop="item" title="Actualités"><span itemprop="name">Actualit&#233;s</span></a><meta content="3" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/opcvm/actualites/news/" itemprop="item" title="News"><span itemprop="name">News</span></a><meta content="4" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Consultation</span><meta content="5" itemprop="position" /><link href="https://www.boursier.com/opcvm/actualites/generales/bnp-paribas-reim-le-fonds-european-impact-property-fund-attire-de-nouveaux-investisseurs-859987.html" itemprop="item" /></div></div>
                </div>
			</div><!-- fin breadcrumb -->

	 





	<section class="palmares-bourse">
		<div class="wrapper">

					<h1>News OPCVM</h1>



<div class="filter-tabs"><nav><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name"><a href="/opcvm/" itemprop="url">Accueil</a></li><li itemprop="name"><a href="/opcvm/recherche/" itemprop="url">Recherche</a></li><li class="tab on" itemprop="name"><a href="/opcvm/actualites/news/" itemprop="url">Actualit&#233;s</a></li><li itemprop="name"><a href="/opcvm/sicav-select100" itemprop="url">Select 100</a></li><li itemprop="name"><a href="/opcvm/liste-sicav" itemprop="url">Listing</a></li></ul></nav></div><div class="tabs pagenav"><div class="on select"><div class="select-content"><ul><li class="active"><a href="/opcvm/actualites/news/">News</a></li><li><a href="/opcvm/actualites/interviews/">Interviews</a></li><li><a href="/opcvm/actualites/conseils/">Conseils</a></li></ul></div></div></div>

		</div>
	</section>



<div class="grid-12">
	<div class="wrapper">
		<div class="row">
			<div class="col col-8 medium-12">
				
	<div id="article">
		

<article class="main-article pave_1" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.boursier.com/opcvm/actualites/generales/bnp-paribas-reim-le-fonds-european-impact-property-fund-attire-de-nouveaux-investisseurs-859987.html" />
	

	
	<div class="main-article__body" id="article-content" itemprop="articleBody">

					
		
			<h1 class="h1">
				BNP Paribas REIM&nbsp;: Le fonds "European Impact Property Fund" attire de nouveaux investisseurs
			</h1>
			<meta itemprop="headline" content="BNP Paribas REIM&nbsp;: Le fonds "European Impact Property Fund" attire de nouveaux investisseurs" />
		

		
		<p class="main-article__meta">
		
<span class="author ">
			Par <span itemprop="author">Claude Leguilloux</span>
</span>
		
		<meta itemprop="datePublished" content="2021-10-13T09:17:00" data-utc="2021-10-13T07:17:00">
        <time itemprop="dateModified" datetime="2021-10-13T09:17:00" pubdate="pubdate">Publié le 13/10/2021 &#224; 09h17</time>

		</p>

		
<div class="headerSharing">
<header id="header-sharing" class="header-sharing">
    <div class="wrapper">
		<span class="header-sharing__title">BNP Paribas REIM : Le fonds "European Impact Property Fund" attire de nouveaux investisseurs</span>
        
        <ul class="header-sharing__list" data-url="https://www.boursier.com/opcvm/actualites/generales/bnp-paribas-reim-le-fonds-european-impact-property-fund-attire-de-nouveaux-investisseurs-859987.html">
            <li class="header-sharing__list-item">
                <span class="btn-share btn-email share-button" title="Partager par email" role="button">
                    <span class="icon2016 icon2016-mail"></span>
                </span>
            </li>
            <li class="header-sharing__list-item coms">
                <span class="btn-share btn-comments anchor" role="button" data-target=".comments__header">
                    <span class="icon2016 icon2016-comment"></span>
                    <span class="comments-count" id="header__comments-count"></span>
                </span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-facebook share-button" title="Partager sur Facebook" role="button">
					<span class="icon2016 icon2016-facebook"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager sur Twitter" role="button">
					<span class="icon2016 icon2016-twitter"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
                <span class="btn-share btn-linkedin share-button" title="Partager sur Linkedin" role="button">
                    <span class="icon2016 icon2016-linkedin"></span>
                </span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager sur Messenger" data-action="share/whatsapp/share" role="button">
					<span class="icon2016 icon2016-messenger"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager avec Whatsapp" role="button">
					<span class="icon2016 icon2016-whatsapp"></span>
				</span>
			</li> 
        </ul>
    </div><!-- /.wrapper -->
    <div class="progress-bar" data-value="2000" data-max="4000">
        <span></span>
    </div>
</header>
</div>
					
		
			<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image" class="article__img-container media-primary" id="img-1">
				<meta itemprop="representativeOfPage" content="true">
				<meta itemprop="url" content="https://cdn-static.boursier.com/illustrations/photos/l_banque-reforme-les-echos-acp-chifflet-fbf.jpg">
                <meta itemprop="height" content="800">
                <meta itemprop="width" content="800">
				<a href="//cdn-static.boursier.com/illustrations/photos/l_banque-reforme-les-echos-acp-chifflet-fbf.jpg" class="article__img-container js-gallerythumbs" data-link-name="Launch Article Lightbox" id="featured" data-modaal-desc="BNP Paribas REIM : Le fonds &#39;European Impact Property Fund&#39; attire de nouveaux investisseurs">
					<div class="media-responsive-ratio">
						<img class="maxed responsive-img" itemprop="contentUrl" alt="BNP Paribas REIM : Le fonds &#39;European Impact Property Fund&#39; attire de nouveaux investisseurs" src="//cdn-static.boursier.com/illustrations/photos/800/banque-reforme-les-echos-acp-chifflet-fbf.jpg">
						<span class="iconm-search"></span>
					</div>

				</a>
				
				<figcaption class="media--w50 caption caption--img caption--main" itemprop="description">
                    Crédit photo &copy;&nbsp;Reuters
                    
				</figcaption>
			   
			</figure>
		<div class="article-paragraphs"><p>(Boursier.com) &mdash; BNP  Paribas Real Estate Investment Management (BNP Paribas REIM) a annoncé que son fonds "European Impact Property Fund", lancé fin 2020, a atteint 300 millions d'euros d'engagements en fonds propres. Cela comprend 100 millions d'euros de la compagnie d'assurance néerlandaise a.s.r., qui était l'investisseur "cornerstone" du fonds au lancement d'EIPF. L'assureur BNP Paribas Cardif, filiale du Groupe BNP Paribas, s'est également engagé dans le fonds dans le cadre de ses investissements à impact positif, ainsi que d'autres investisseurs institutionnels français, italiens et finlandais.</p><p>EIPF s'est fixé l'objectif ambitieux d'être le premier fonds européen Core diversifié de référence conforme à l'Accord de Paris de 2015 et de produire un impact positif et mesurable sur le climat. EIPF est à ce titre l'un des très rares fonds immobiliers éligibles à l'article 9 de la règlementation SFDR. La stratégie climat sera mise en oeuvre grâce à une combinaison de CAPEX, d'OPEX et d'engagements forts des différentes parties prenantes. Le fonds a également mis en place un système détaillé de reporting climatique avec pour objectif de quantifier son impact positif sur les immeubles et mesurer le succès de la réduction des émissions de gaz à effet de serre (GES) et de la contribution à la transition bas carbone.</p><p>Structuré sous la forme d'un fonds européen ouvert et offrant un profil de risque "core", EIPF a déjà sécurisé des transactions en France, en Italie, aux Pays-Bas et en Allemagne dans divers secteurs tels que l'immobilier résidentiel, la logistique, les bureaux et les actifs alternatifs. Le fonds, qui a déjà commencé à distribuer des revenus, progresse actuellement sur de nouvelles opportunités d'investissement dans 4 pays.</p><p>"En tant qu'investisseur, a.s.r. considère qu'il est essentiel de jouer un rôle important à travers ses investissements pour rendre la société plus durable. BNP Paribas REIM et a.s.r. ont partagé l'idée de créer un fonds immobilier de référence visant à avoir un impact quantifiable sur le climat. Nous avons été ravis de cette opportunité de collaborer avec BNP Paribas REIM pour lancer ce fonds. Selon nous, EIPF peut combiner à la fois qualité et durabilité au sein de son portefeuille", commente Dick Gort, CEO a.s.r. Real Estate.</p><p>"Nous sommes honorés d'avoir le soutien d'a.s.r. et des autres investisseurs institutionnels d'EIPF. Nous sommes convaincus qu'EIPF propose une stratégie européenne innovante d'investissement immobilier pour les investisseurs recherchant à la fois des revenus stables et la capacité à avoir un impact climatique mesurable. Il a été bien accueilli par les fonds de pension et les compagnies d'assurance à travers l'Europe ainsi qu'à l'échelle mondiale", commente Henri Romnicianu, Global Head of Institutional Sales chez BNP Paribas REIM.</p><p>EIPF est une SICAV-SIF Luxembourgeoise, gérée par BNP Paribas REIM Luxembourg, à destination d'investisseurs institutionnels. Structurée sous la forme d'un fonds ouvert et offrant un profil de risque "core", il vise une distribution stable et récurrente au travers d'une allocation diversifiée.</p></div>

	<small class="fr">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			&copy;2021 <a class="publisher" data-source="Boursier.com" href="/" itemprop="url" title="www.boursier.com">Boursier.com</a>
			<meta itemprop="name" content="Boursier.com" />
			<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
				<link itemprop="url" href="https://www.boursier.com/Content/img/logo.png" />
			</span>
		</span>
	</small>


	    
         </div>
    







</article>


<div class="pave_2">
	
			<div class="col col-12 top--margin top-bordered"><!-- Digiteka - Articles --><div id="ultimedia_wrapper"></div><script type="text/javascript">
	var ULTIMEDIA_mdtk = "01935146";
	if (parseInt((((new RegExp("(?:^|; )u=([^;]*)").exec(document.cookie) || [])[1] || "").match(/l=(\d)/) || [])[1] || -1, 10) === 1) {
		var ULTIMEDIA_zone = "4";
	}
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_async = false;
</script><script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script><!-- OutBrain - Articles --><div class="OUTBRAIN" data-src="https://www.boursier.com/opcvm/actualites/generales/bnp-paribas-reim-le-fonds-european-impact-property-fund-attire-de-nouveaux-investisseurs-859987.html" data-widget-id="AR_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>



			<div class="pave_3">
				

<div class="col col-12">
	
<section class="top-bordered" id="comments">
	
	<div id="comments-wrapper"></div>

    
	<form class="form form--comments" id="formCommentaires" method="post" action="/forum/actualites/bourse/reagir
	">
		<input name="__RequestVerificationToken" type="hidden" value="Id0BCfOMkKXIFZbTa-jqv4XABKWRd7aTpS538XUJcj9GWlPI52sxp9pERvKj8XydH08T5AU03XuHZsxzz0sxNI3W7fk1" />
		<fieldset>
		
		
		<div class="form-control form-control--textarea">
			<label for="comment-message" class="hidden">Comment</label>
           
			   
				<span class="icon">
					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			viewBox="0 0 50 61.1" style="enable-background:new 0 0 50 61.1;" xml:space="preserve" fill="#030104">
					<g>
						<path class="st0" d="M13.2,15.2c-0.7,0.9-0.2,2.8,0,3.9c0.2,1,0.5,1.6,0.9,2c0.9,6.3,6.5,11.6,11.1,11.4c5.8-0.3,9.8-6.5,10.8-11.4
							c0.4-0.4,0.7-1.2,1-2.2c0.2-1.1,0.5-2.8-0.2-3.7c0,0-0.3-0.3-0.3-0.3c0.6-2.3,2.1-6.5-1.5-10.3c-1.9-2-4.6-3.1-7-3.9
							c-7.1-2.4-12.1,1-14.5,6.5c-0.2,0.4-1.2,2.9,0.1,7.6C13.4,15,13.3,15.1,13.2,15.2z"/>
						<path class="st0" d="M50,53.7c-0.2-4.3-0.4-11.2-4.2-16.8c0,0-1.1-1.5-3.6-2.4c0,0-5.5-1.7-8.1-3.5L33,31.8l0,7.6l-7,18.7
							c-0.2,0.4-0.5,0.7-1,0.7c-0.4,0-0.8-0.3-1-0.7l-7-18.7c0,0,0-7.6,0-7.6c0,0.1-1.1-0.8-1.1-0.8c-2.6,1.8-8.1,3.5-8.1,3.5
							c-2.6,1-3.6,2.4-3.6,2.4c-3.8,5.6-4,12.5-4.2,16.8c-0.1,3,0.5,4.1,1.3,4.4c9.8,3.9,37.6,3.9,47.4,0C49.5,57.8,50.1,56.7,50,53.7z"
							/>
						<path class="st0" d="M25.3,35l-0.3,0c-1,0-2-0.2-3.1-0.5l2.8,4.2l-2.5,2.4l2.6,15.6c0,0.1,0.1,0.2,0.3,0.2c0.1,0,0.2-0.1,0.3-0.2
							l2.6-15.6l-2.5-2.4l2.7-4.2C27.2,34.8,26.2,35,25.3,35z"/>
					</g>
					</svg>
				 </span>
			   
           

		
			<div class="form-control--wrapper">
				
				<textarea cols="20" id="connect-me" name="FContent" placeholder="Votre message" rows="2">
</textarea>
			</div>
		</div>

		<div class="form-control form-control__submit">
			<input type="hidden" name="FRelatedArticle" value="859987" />
			<input type="hidden" name="FRelatedType" value="generales" />
			<input type="hidden" name="FReturnUrl" value="https://www.boursier.com/opcvm/actualites/generales/bnp-paribas-reim-le-fonds-european-impact-property-fund-attire-de-nouveaux-investisseurs-859987.html" />
			
			<p>Nombre de caract&egrave;res autoris&eacute;s : <b>500</b></p>

			<button type="submit" class="btn-more btn-blue" value="Valider" data-script="type=image;width=500;height=395;/user/connect" title="Acces membre">
				<span class="bt-label">Valider</span>
			</button>
		</div>

		</fieldset>

	</form>

		
			
			<p>D&eacute;j&agrave; inscrit ? <a class="toggle-button" data-ajax="true" data-ajax-mode="replace" data-ajax-success="BC.AJAX.initConnection" data-ajax-update="#modals-connexion" href="/user/connect" id="connect-me" role="button">Connectez-vous</a></p>


			<p>Pas encore inscrit? <a href="/membres/inscription?utm_source=boursier&utm_medium=comment-article&utm_content=inscription&utm_campaign=membership" target="_blank">Inscrivez-vous en quelques secondes !</a></p>
		
</section>
</div>

<script>
	document.addEventListener("DOMContentLoaded", function() {

		BC.applyConnection("formCommentaires");

		$.get('/ajax/forum/actualites/bourse/859987',
			null, function(data) {
				$("#comments-wrapper").prepend(data);
			});
	}, false);
</script>

			</div>
	
	</div>

			</div>

			<div class="col col-4 right aside--block">
				

		<div class="no-sticky courtier">
			<div class="courtier-block">
				<!-- Generic > Vignette LMNP -->
<a href="https://argent.boursier.com/services?xtor=AL-64-[coldroite]" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/Bandeau-LMNP-X2 -vert.png" alt="" width="300" height="66" class="ad-generic" border="0" /></a><!-- Generic > Vignette Trade Republic 2 -->
<a href="https://www.financeads.net/tc.php?t=43739C365073154B" target="_blank" onclick="return tag.publisher.send({elem:this,click:{campaignId:'[trade_republic]',creation:'[2500_plan_investissement]',format:'[300x66]',generalPlacement:'[col_droite]'}});"><img
	src="https://cdn-static.boursier.com/illustrations/campaigns/Bandeau-Trade-Republic-2-X2.png" alt="" width="300" height="66" class="ad-generic" border="0" /></a>
			</div>
		</div>


	<div class="ad-container top--margin bottom--margin">
		<div class="sticky-container" data-sticky-container>
			<div class="courtier stickyads sticky" id="first-ads" data-sticky data-anchor="first-ads">
				<div class="stack" id="middle_col__pave1">
					<!-- Generic > Pavé 1 --><div id="ad-anx-mpu1">
</div>
				</div>
			</div>
		</div>
	</div>



		<div class="courtier top-bordered" id="second-ads"  data-anchor="second-ads">
			<div data-id="liste-pf" id="liste-pf" class="stack">
				<div data-script="mode=sync;autosize=0;defaut=0" class="tabs">
					<h2 class="tab on">
						<a href="#" class="title">Mes listes</a>
					</h2>
					<h2 class="tab">
						<a href="#" class="title">Mes portefeuilles</a>
					</h2>
				</div>
				<div class="tabs-content">
					<div class="tabs-item" style="display: block;">
						<div id="block-mes-listes" class="block-mes-listes-home" data-ajax-href="/ajax/membres/listes/ajaxmylist"></div>
					</div>
					<div class="tabs-item" style="display: none;">
						<div id="block-mon-portefeuille" class="block-mes-listes-home" data-ajax-href="/ajax/membres/portefeuilles/ajaxmyportfolio"></div>
					</div>
				</div>
			</div>
		</div>

			</div>
		</div>
	</div><!-- Fin Class Box>-->
</div><!--<div class="grid g6 g-first">-->




</div><!-- /#overall -->


<script>
</script>


	<!--Donut#6F6ABA3C624706EFE0622AD7C3940B1D8DB49609CFCEF1770CF412B0EBCCCC34D17B8DED627FC0E2CC9741E228B3C2D92796037F459D2B21B56E8E0CC63D867AFA1277E614074D8718D69C6F4DB7C05A6A635A64A2E75D7FADB876D6A79ED91A5049EC5EDC4B7F71D98B382B17AFAA6CDB534D49B2CDAB00C251C960DCF98C6056B749799E939F2168F0300DE6AEACABAC25B875CC32EF9E10D1C229588DC07D11B6319904F16BC1F848D2FCDBE415D1F6B6A8CD23C871DB62A02F1E12079A2F100F2163DCFEA0305BEED06E10C8C1D081FC64653750A92E9619D61EE9934BFE91EBDEC1E55B7DE99F9182534327D68FD38F4A6A1D31B7D13083633A57FA72BB812F1327D97DE292FE7B786B830DD49ECBC39E1ADD910B1BD513C9BBDD15921F46526E3AC2CCAC4359454645B98251D7838C7E60D339CC57399E03EFEEE72B07AF42E118104852FE0E8308C5CFBDDD20E6707290ECC2E02ED927BF91E83FD71B777E6A33BCBB092288EE9E42128EF271A1AACF3004C3944DCAD7F368C674A10DBB1B5A032B49B8496BF3251B7BA26022F7FEAAEE23CC38AD7919DE3C18293A6AEB133D78EA76E8BA4F5AAB5D7FC634F65BD66D451B297172D0ACFBFCB534E99E986648BDF4E8AD4E0DA8274C312110B05E282D149927AE20EEB749F1EF7F4112C1CF2F0053D606827C82FC3F7B28E88581603C58A2219AEECCBF5987C02B2CC9BF722C0654E2C6C140A0E6E24ED8EE708EEF4778#-->
<section id="pub-footer">
	<div class="wrapper">
		<div>
			<span class="title">Contenus</span>
			<p>Média, banque, société de gestion : affichez les informations de Boursier.com sur votre site et apportez toute l'expertise de nos journalistes à votre audience.</p>
			<a class="btn-more" href="/syndication" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		<hr />
		<div>
			<span class="title">Publicité</span>
			<p>Communiquez auprès de notre audience principalement masculine et CSP+, <b>1,3 million</b> d’internautes par mois</p>
			<a class="btn-more" href="https://medias.lesechosleparisien.fr/boursier-com/" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		
	</div>
</section>

<footer id="footer" class="page-footer grid-12">
	<div class="wrapper">
		<div class="social">
			<ul>
				<li>
					<a href="http://www.facebook.com/boursiercom" target="_blank" title="Facebook"><span class="icon2016-facebook"></span></a>
				</li>
				<li>
					<a href="https://twitter.com/#!/Boursier_com" target="_blank" title="Twitter"><span class="icon2016-twitter"></span></a>
				</li>
				<li>
					<a href="https://www.linkedin.com/company/boursier.com/" target="_blank" title="LinkedIn"><span class="icon2016-linkedin"></span></a>
				</li>
			</ul>
		</div>

		<!-- Rubriques -->
		<div id="categories">
			<div class="row">
				<div class="col col-2">

					<h3>Bourse</h3>
					<nav>
						<ul>
							<li><a href="/actions/paris?marketId=99">Cours de A &#224; Z</a></li>
							<!--
						-->
							<li><a href="/palmares/paris">Palmar&#232;s</a></li>
							<!--
						-->
							<li><a href="/indices">Indices</a></li>
							<!--
						-->
							<li><a href="/devises">Devises</a></li>
							<!--
						-->
							<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
							<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Actualités</h3>
					<nav>
                        <ul>
                            <li><a href="/actualites/news-du-jour">Actualit&#233;s du jour</a></li>
                            <!--
    -->
                            <li><a href="/videos/marches">Point des march&#233;s</a></li>
                            <!--
    -->
                            <li><a href="/actualites/galeries">Galeries photos</a></li>
                            <!--
    -->
                            <li><a href="/actualites/economie">Economie</a></li>
                            <!--
    -->
                            <li><a href="/actualites/macroeconomie">Macro-economie</a></li>
                            <!--
    -->
                            <li><a href="/secteurs">Actualit&#233;s par secteur</a></li>
                            <!--
    -->
                            <li><a href="/elections/municipales/resultats-2020">Résultats Municipales 2020</a></li>
                            <!--
    -->
                            <li><a href="/elections/presidentielle/resultats-2017">Résultats Présidentielle 2017</a></li>
                            <!--
    -->
                            <li><a href="/elections/legislatives/resultats-2017">Résultats Législatives 2017</a></li>
                        </ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Placements / Produits</h3>
					<nav>
						<ul>
							<li><a href="/opcvm/">OPCVM</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/recherche">Produits de Bourse</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/conseils">Conseils</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/news">Actualit&#233;s</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/statistiques/variation">Palmar&#232;s</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3 class="premium">Privilèges</h3>
					<nav>
						<ul>
							<li>
								<a href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonnavabo&amp;utm_campaign=privileges">S'abonner</a>
							</li>
							<!--
						-->
							<li><a href="/privileges/conseils/reco-du-jour/1">Reco du jour</a></li>
							<!--
						-->
							<li><a href="/privileges/conseils/actions/1">Conseils Actions</a></li>
							<!--
						-->
							<li><a href="/privileges/portefeuilles">Portefeuilles types</a></li>
							<!--
						-->
							<li>&nbsp;</li>
						</ul>
					</nav>
						<h3>Nos partenaires</h3>
						<nav><ul><li><!-- Footer : L'école de la bourse --><a href="https://www.ecoledelabourse.com/boursier-com" target="_blank">L'école de la bourse</a></li></ul></nav>

				</div>
				<div class="col col-2">
					<h3>Services</h3>
					<nav>

						<ul>
							<li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL2luZm9ybWF0aW9ucy9xdWktc29tbWVzLW5vdXM=">Qui sommes-nous ?</span>
							</li><!--
				
			
							--><li>
								<span class="crypt" data-target="self" data-link="">Publicité</span>
							</li><!--
				
							--><li>
								<span class="crypt" data-target="self" data-link="L2FpZGUvZmFx">Aide</span>
							</li><!--
							-->
							
<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/mentions-legales">Mentions légales</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/conditions-generales">CGU/CGV</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/politique-confidentialite">Politique de confidentialité</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/cookies">Charte cookies</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/transparence-financiere">Transparence financière</a>
</li>


							<!--
							--><li>
								<span data-addr="true" data-name="service-clients">Signaler un contenu illicite</span>
							</li>

						</ul>
					</nav>
				</div>
			</div>
		</div> <!-- /Rubriques -->
		<!-- Copyright -->
		<div id="copyright">
			<div class="container">
				<div class="logo"><a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com"><span>Bourse</span></a></div>
				<p>&copy; Copyright 1998-2021 Boursier.com. Tous droits réservés. Site édité par Investir Publications.</p>
			</div>
		</div> <!-- /Copyright -->
		<!-- Partenaires -->
		<div id="affiliates" class="row-fluid">
			<div class="container">
				<div>
					<ul>
						<li><span data-link="aHR0cDovL3d3dy5ib3Vyc2llci5jb20v" class="crypt">Boursier.com</span></li>
						<li><span data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==" class="crypt">L'Argent &amp; Vous</span></li>
					</ul>
					<span id="ad-7clefs" data-link="L21lbWJyZXMvYWJvbm5lbWVudD91dG1fc291cmNlPWJvdXJzaWVyJnV0bV9tZWRpdW09Ym91dG9uaGF1dGFibyZ1dG1fY2FtcGFpZ249cHJpdmlsZWdlcw==" class="ad-7clefs crypt">Nos conseils boursiers pour 1€/mois</span>
				</div>
			</div>
		</div> <!-- /Partenaires -->
		<!-- Modal -->
		<!-- /Modal -->

	</div>

	<div id="modals2"></div>
</footer><!-- /Footer -->


<div id="modals-connexion"></div>
<!--EndDonut-->

	<script src="/bundles/jqueryval?v=d5__AntkIW5hHU4AArgCL-IcSDDOOZvOm1L_0CjgMY81" defer></script>

	<script src="/Scripts/js/bottom?v=0SF_NcOW0rUpUqO6SjG9opB2EZhLzM5VeLzTrUqwW9U1" defer></script>

	
	
	



	<!-- Tags -->
	<!-- Begin tagcommander  -->

<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/au_boursier.js?20211013" defer></script>
<!--  end tagcommander -->

	
	
	<!-- Batch - All --><script type="didomi/javascript" src="//cdn-static.boursier.com/e/bt/startup.js?20211013" async data-vendor="c:batch-H8feQXG6"></script><!-- AB Tasty - Boursier --><script type="didomi/javascript" data-vendor="c:ab-tasty">
               (function (i, s, o, g, r, a, m) {
               i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
               a = s.createElement(o),
               m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
               })(window, document, "script", "//try.abtasty.com/5f299eba7ea5694e0ffd74138f01004a.js", "_abtasty");
</script>
</body>

</html>

