

 
<!DOCTYPE html>
<html lang="fr" class="">
<head>
	<!-- 90 -->
	<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
		<meta name="HandheldFriendly" content="true">
		<script> var isResponsive = true; </script>
	<meta name="apple-itunes-app" content="app-id=325643675, affiliate-data=affId=1194513">
	<meta http-equiv="content-language" content="fr">
	<meta name="theme-color" content="#242d4a" />
	<meta name="format-detection" content="telephone=no">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:dnt" content="on">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="preconnect" href="https://cdn-static.boursier.com" />
	<link rel="preload" href="/UI/fonts/Open_Sans-normal-300.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
	<link rel="preload" href="/UI/fonts/Open_Sans-normal-400.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
	<link rel="preload" href="/UI/fonts/Open_Sans-normal-600.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
	<link rel="preload" href="/UI/fonts/Open_Sans-normal-700.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
	<link rel="preload" href="/UI/fonts/Open_Sans-normal-800.woff2" as="font" type="font/woff2" crossorigin="anonymous" />

	<title>Clôture Paris : en légère baisse avec Kering, Engie et l'automobile</title>
	<script>
		window.baseDomain = 'https://www.boursier.com';
		window.ssoKeys = { "FB": '396473187066093', "TW" : 'AIhzceHmPiDqWdCwo2vcA' };
	</script>

	<script src="/bundles/jquery?v=gSSHqoRCWnzPenvqmEddf7Dvg7QMaJnEf7e-L1y4k8E1" defer></script>

	<!-- tag Analytics -->
	
<script>
<!--

	function __tcvarsCreate() {
		//TC Declared Variables
		var tc_vars = {};

	
		tc_vars.content_id = '891070';
		tc_vars.custom1 = 'FR0003500008';
		tc_vars.custom2 = 'FR';
		tc_vars.custom3 = 'Instrument';
		tc_vars.custom4 = '';
		tc_vars.custom5 = '';
		tc_vars.custom6 = '';
		tc_vars.error = '200';
		tc_vars.search_page = 'news';
		tc_vars.content_level1 = 'actualites';
		tc_vars.content_level2 = 'indices';
		tc_vars.content_label = 'cac-40';
		tc_vars.content_class = 'news';
	
		tc_vars.contentdate = '20221220';		tc_vars.newspaid = 'no';		tc_vars.articletype = 'NewsMarketFR';
		return tc_vars;
	}


	//-->
</script>

	<script src="//cdn-static.boursier.com/e/di/cmp-v2.js?20221220" async></script>
<script type="deferred/javascript" src="/bundles/positions?v=MC6KWmlviUWd9WDtxp20Ngy1juOWaMLswH5DVnzbT-01"></script>

<script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK7E/hubvisor.js" onerror="hubvisorErrorHandler" async></script><!-- DFP > All --><script type="didomi/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><!-- AdWords > All --><script type="deferred/javascript" async src="https://www.googletagmanager.com/gtag/js?id=AW-376121651" data-vendor="didomi:google"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "AW-376121651");
</script><!-- Pubstack > All --><script async src="https://boot.pbstck.com/v1/tag/6f2f2466-c583-4cc2-a3f8-a1a378455f38"></script><!-- Permutive > All --><script type="didomi/javascript" src="https://cdn-static.boursier.com/e/pe/init.js?2" async data-vendor="c:boursier-dmp"></script>

<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/a_boursier.js?v2&20221220" defer></script>
<!--  end tagcommander -->
<link rel="manifest" href="/manifest.json">


	<!-- Styles -->
	<link href="/Content/css?v=SA_cuVpzZNF4cQGx3rOjnaVxhXymUDepGepShHrVHWg1" rel="stylesheet"/>


	<link rel="search" type="application/opensearchdescription+xml" href="/syndication/recherche" title="Boursier.com" />
	<link rel="image_src" href="/Content/img/logo.png" />
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/favicon.png" />
<link rel="apple-touch-icon" href="/Content/img/icon-192.png" />


<link href="/Content/migrate?v=-JbhtCl3BMpZj4HxDtoent-yszZYLxqvKk50ur71oJk1" rel="stylesheet"/>
	<!-- V5 -->
	<link href="/UI/v5/bundle?v=6irqQZGxtecaLwyE2A9K1NRIOI9CwQtpBc3lkX9chbM1" rel="stylesheet"/>

	<!-- V5 -->

	<link rel="canonical" href="https://www.boursier.com/indices/actualites/news/cloture-paris-en-legere-baisse-avec-kering-engie-et-l-automobile-891070.html" />
<meta name="description" content="Toujours pas de rebond en vue non plus &#224; Wall Street" />

	
	
	<meta property="og:site_name" content="Boursier.com"/><meta property="og:title" content="Cl&#244;ture Paris : en l&#233;g&#232;re baisse avec Kering, Engie et l&#39;automobile"/><meta property="og:type" content="article"/><meta property="og:url" content="/indices/actualites/news/cloture-paris-en-legere-baisse-avec-kering-engie-et-l-automobile-891070.html"/><meta name="news_keywords" content="Bourse,CAC 40,FR0003500008,PX1,Point de marché"/><meta property="og:description" content="Toujours pas de rebond en vue non plus &#224; Wall Street"/><meta property="og:image" content="https://cdn-static.boursier.com/illustrations/photos/500/bourse-paris-didier.jpg"/><link rel="amphtml" href="/amp/news/891070">


</head>

<body class="fiche-valeur" id="content">
	<div id="modal-message" data-ajax-href="/ajax/master/popinmessage"></div>

	<div class="search-overlay" id="search-overlay"></div>
	<div class="connection-overlay" id="connection-overlay"></div>


	


<div id="overall">

	<div data-id="infos-boursier_panel" id="infos-boursier_panel" class="init stuck">
		<div class="bg">
			<div id="headerblock" class="dyn" data-ajax-href="/navigation/header" data-ajax-success="initSlider"></div>
		</div>
	</div>

	<header data-id="header" class="page-head">
		<!-- Top -->
		<div id="logo-user_tools">
			<div class="wrapper">
				<span class="ico-burger toggle-button" data-toggle-element="#main-menu #infos-boursier_panel #form-search.visible .sub-menu--connected__wrapper.visible .ico-burger #user_menu.visible" data-toggle-class="visible">
					<span></span>
				</span>
				<div class="logo">
					<a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com">
							<span>Boursier</span>
					</a>
				</div>

				<span class="search-toggle toggle-button" data-toggle-element="#form-search .sub-menu--connected__wrapper.visible #user_menu.visible" data-toggle-class="visible">
					<span class="icon2016-search"></span>
				</span>

				<form action="/recherche/synthese" method="post" id="form-search">
					<input type="text" class="form-text" name="q" required>
					<button type="submit" name="sa" class="icon2016-search" value="&nbsp;"></button>
					<input name="cx" type="hidden" value="008493178372379324166:oczdasvhbii">
				</form>
				<!-- connecté / déconnecté -->

				<div id="box-connection" data-ajax-href="/user/connection" data-ajax-success="BC.AJAX.initHeaderConnection"></div>

			</div><!-- /wrapper -->
		</div><!-- /Top -->
		<!-- /m-infos -->
		<div class="sub-menu--connected__wrapper">
			<div class="wrapper">
				<nav role="navigation">
					<ul class="sub-menu--connected__list">
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/coordonnees" rel="nofollow">Mes infos</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/listes/consulter/">Mes listes</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/portefeuilles/consulter/">Mes portefeuilles</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/profil" rel="nofollow">Mon profil forum</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/newsletters" rel="nofollow">Mes newsletters</a></li>
						<li class="sub-menu--connected__list-item">
							<a class="btn-more premium" href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonmenuprofil&amp;utm_campaign=privileges" target="_blank" rel="nofollow">
								<span class="bt-label">M'abonner aux conseils Privilèges</span>
							</a>
						</li>
						<li class="sub-menu--connected__list-item">
							<a onclick="return confirm('Etes-vous sûr de vouloir vous déconnecter ?')" href="/membres/inscription/deconnexion">D&eacute;connexion</a>
						</li>
					</ul>

					<span class="toggle-button toggle-on-scroll icon2016 icon2016-close" data-toggle-element=".sub-menu--connected__wrapper" data-toggle-class="visible"></span>
				</nav>
			</div>
		</div>

		<!-- Menu -->




<div id="main-menu">
	<ul id="burger-menu" class="toggle-desktop toggleit vertical menu modern" data-pane-index="0">
		<li class="burger-menu__item accueil">
			
			<a href="/" class="main-menu accueil">
				Accueil
			</a>
		</li>

		<li class="burger-menu__item cotations">
			<a name="_menu" class="main-menu on">
				Bourse
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Cours de A à Z</a>
					<ul class="vertical menu">
						<li><a href="/actions/paris?filterId=M99">Paris - SRD</a></li>
						<li><a href="/actions/paris?filterId=I39991">Paris - CAC40</a></li>
						<li><a href="/actions/paris?filterId=M8">Paris - Euronext Growth</a></li>
						<li><a href="/actions/paris?filterId=M9">Paris - Euronext Access</a></li>
						<li><a href="/actions/new-york">New York</a></li>
						<li><a href="/actions/bruxelles">Bruxelles</a></li>
						<li><a href="/actions/amsterdam">Amsterdam</a></li>
						<li><a href="/actions/lisbonne">Lisbonne</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Palmarès</a>

					<ul class="vertical menu">
						<li><a href="/palmares/paris">Paris</a></li>
						<li><a href="/palmares/new-york">New York</a></li>
						<li><a href="/palmares/bruxelles">Bruxelles</a></li>
						<li><a href="/palmares/amsterdam">Amsterdam</a></li>
						<li><a href="/palmares/lisbonne">Lisbonne</a></li>
						<li><a href="/actions/france-cotees-wall-street">Fran&#231;aises &#224; New York</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Le coin du Trader</a>
					<ul class="vertical menu">
						<li><a href="/palmares/volumes-anormaux">Volumes anormaux</a></li>
						<li><a href="/palmares/valeurs-les-plus-echangees">Volumes importants</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Cotations</a>
					<ul class="vertical menu">
						<li><a href="/indices">Indices</a></li>
						<li><a href="/devises">Devises</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
						<li><a href="/matieres-premieres/cours/once-d-or-XD0002747026,CH.html">Once d&#39;Or</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Vidéos</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L3ZpZGVvcy9tYXJjaGVz"data-target="self">Point des march&#233;s</span></li>
						<li><span class="crypt" data-link="L3ZpZGVvcy9wb2RjYXN0cy1ldXJvcGUxLWJvdXJzZQ=="data-target="self">Podcasts Europe1 Bourse</span></li>
						<li><span class="crypt" data-link="L3ZpZGVvcy9sZXMtdHV0b3MtZGUtbGEtcmVkYWN0aW9u"data-target="self">Les tutos de la r&#233;daction</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item actualites">
			<a name="_menu" class="main-menu ">
				Actualités
			</a>

			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Bourse</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2FnZW5kYS1ib3Vyc2llci8="data-target="self">Agenda</span></li>
						<li><span class="crypt" data-link="L2luZGljZXMvYWN0dWFsaXRlcy9uZXdzL2NhYy00MC1GUjAwMDM1MDAwMDgsRlIuaHRtbA=="data-target="self">Point des march&#233;s</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvYXZpcy1icm9rZXJz"data-target="self">Recos Analystes</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvZnJhbmNlLw=="data-target="self">France</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvZXRhdHMtdW5pcy8="data-target="self">Etats-Unis</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvZXVyb3BlLw=="data-target="self">Europe</span></li>
						<li><span class="crypt" data-link="L2ludHJvZHVjdGlvbnM="data-target="self">Introductions - IPO</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvc21hbGwtbWlkLWNhcHM="data-target="self">Small&amp;Mid Caps</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Economie</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvZWNvbm9taWU="data-target="self">Economie</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvbWFjcm9lY29ub21pZQ=="data-target="self">Macro Economie</span></li>
						<li><span class="crypt" data-link="L2RldmlzZXMvYWN0dWFsaXRlcy9uZXdz"data-target="self">Devises</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvcmV1dGVycw=="data-target="self">Reuters</span></li>
						<li><span class="crypt" data-link="L2NyeXB0by1tb25uYWllcy9hY3R1YWxpdGVz"data-target="self">Crypto-monnaies</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvZ2FsZXJpZXM="data-target="self">Galeries Photos</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Editorial</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvbmV3cy1kdS1qb3Vy"data-target="self">Fil info du jour</span></a></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvcnVtZXVycw=="data-target="self">Rumeurs</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvaW50ZXJ2aWV3cw=="data-target="self">Interviews</span></li>
						<li><span class="crypt" data-link="L2Rvc3NpZXJz"data-target="self">Dossiers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Secteurs</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L3NlY3RldXJzL2luZHVzdHJpZQ=="data-target="self">Industrie</span></li>
						<li><span class="crypt" data-link="L3NlY3RldXJzL3NlcnZpY2Vz"data-target="self">Services</span></li>
						<li><span class="crypt" data-link="L3NlY3RldXJzL2NvbW11bmljYXRpb24="data-target="self">Communication</span></li>
						<li><span class="crypt" data-link="L3NlY3RldXJzL2ZpbmFuY2U="data-target="self">Banque / Finance</span></li>
						<li><span class="crypt" data-link="L3NlY3RldXJz"data-target="self">Tous les secteurs</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Elections</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2VsZWN0aW9ucy9wcmVzaWRlbnRpZWxsZQ=="data-target="self">Actualit&#233;s de la Pr&#233;sidentielle</span></li>
						<li><span class="crypt" data-link="L2VsZWN0aW9ucy9tdW5pY2lwYWxlcw=="data-target="self">Actualit&#233;s des Municipales</span></li>
					</ul>
					<a name="_menu" class="secondary-link top--margin">Résultats</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2VsZWN0aW9ucy9sZWdpc2xhdGl2ZXMvcmVzdWx0YXRzLTIwMjI="data-target="self">R&#233;sultats L&#233;gislatives 2022</span></li>
						<li><span class="crypt" data-link="L2VsZWN0aW9ucy9wcmVzaWRlbnRpZWxsZS9yZXN1bHRhdHMtMjAyMg=="data-target="self">R&#233;sultats Pr&#233;sidentielle 2022</span></li>
						<li><span class="crypt" data-link="L2VsZWN0aW9ucy9tdW5pY2lwYWxlcy9yZXN1bHRhdHMtMjAyMA=="data-target="self">R&#233;sultats Municipales 2020</span></li>
						<li><span class="crypt" data-link="L2VsZWN0aW9ucw=="data-target="self">Toutes les &#233;lections</span></li>
					</ul>
				</li>
					<li class="ssmenu__title--secondary">
						<a name="_menu" class="secondary-link">Partenaires</a>
						<ul class="vertical menu">
							<li><!-- Menu : Unicredit --><a href="https://www.boursier.com/produits-de-bourse/partenaires/unicredit" target="_blank"><img src="https://www.boursier.com/Content/Partners/unicredit/logo-header.png" width="88" height="25"><br>Retrouvez les produits<br>de Bourse avec Unicrédit</a></li><li><!-- Menu : eToro --><a href="https://ad.doubleclick.net/ddm/clk/523649161;331498651;m" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/branding/heading-100.png" width="82" height="25"><br>Investissez avec eToro</a></li>
						</ul>
					</li>

			</ul>
		</li>
		<li class="burger-menu__item crypto">
			<a class="main-menu  " href="/crypto-monnaies/cours-du-bitcoin-et-des-crypto-monnaies">
				Cryptos
			</a>
		</li>

		<li class="burger-menu__item placements">
			<a name="_menu" class="main-menu ">
				OPCVM
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">SICAV-FCP</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L29wY3Zt"data-target="self">Accueil</span></li>
						<li><span class="crypt" data-link="L29wY3ZtL3BhbG1hcmVz"data-target="self">Palmar&#232;s</span></li>
						<li><span class="crypt" data-link="L29wY3ZtL3JlY2hlcmNoZQ=="data-target="self">Recherche</span></li>
						<li><span class="crypt" data-link="L29wY3ZtL3NpY2F2LXNlbGVjdDEwMA=="data-target="self">Select 100</span></li>
						<li><span class="crypt" data-link="L3RyYWNrZXJz"data-target="self">Trackers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L29wY3ZtL2FjdHVhbGl0ZXMvbmV3cy8="data-target="self">Actualit&#233;s</span></li>
						<li><span class="crypt" data-link="L29wY3ZtL2FjdHVhbGl0ZXMvY29uc2VpbHMv"data-target="self">Conseils SICAV</span></li>
						<li><span class="crypt" data-link="L29wY3ZtL2FjdHVhbGl0ZXMvaW50ZXJ2aWV3cy8="data-target="self">Interviews g&#233;rants</span></li>
					</ul>
				</li>
				
			</ul>
		</li>

		<li class="burger-menu__item pdbourse">
			<a name="_menu" class="main-menu ">
				Dérivés
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Produits</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L3Byb2R1aXRzLWRlLWJvdXJzZS9yZWNoZXJjaGU="data-target="self">Recherche Produits de Bourse</span></li>
						<li><a href="/produits-de-bourse/warrants/recherche">Warrants</a></li>
						<li><span class="crypt" data-link="L3Byb2R1aXRzLWRlLWJvdXJzZS9jZXJ0aWZpY2F0cy1sZXZpZXIvcmVjaGVyY2hl"data-target="self">Certificats Levier</span></li>
						<li><span class="crypt" data-link="L3Byb2R1aXRzLWRlLWJvdXJzZS9jZXJ0aWZpY2F0cy1pbnZlc3Rpc3NlbWVudC9yZWNoZXJjaGU="data-target="self">Certificats Investissements</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="4">Conseils</a>

					<ul class="vertical menu">
						<li><span class="crypt" data-link="L3Byb2R1aXRzLWRlLWJvdXJzZS9hY3R1YWxpdGVzL2NvbnNlaWxz"data-target="self">Conseils Produits de Bourse</span></li>
					</ul>
				</li>				
					<li class="ssmenu__title--secondary">
						<a name="_menu" class="secondary-link">Partenaires</a>
						<ul class="vertical menu">
							<li><!-- Menu Dérivés : Unicredit --><a href="https://www.boursier.com/produits-de-bourse/partenaires/unicredit" target="_blank"><img src="https://www.boursier.com/Content/Partners/unicredit/logo-header.png" width="88" height="25"><br>Retrouvez les produits<br>de Bourse avec Unicrédit</a></li>
						</ul>
					</li>


			</ul>
		</li>

		<li class="burger-menu__item">
			<a name="_menu" class="main-menu">
				Patrimoine
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">L'argent &amp; Vous</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==">Accueil</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><a href="https://argent.boursier.com/epargne" target="_blank">Epargne</a></li>
						<li><a href="https://argent.boursier.com/immobilier" target="_blank">Immobilier</a></li>
						<li><a href="https://argent.boursier.com/impots" target="_blank">Impôts</a></li>
						<li><span class="crypt" data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tL3F1b3RpZGllbg==">Quotidien</span></li>
						<li><span class="crypt" data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tL3Bhc3Npb24=">Passion</span></li>
					</ul>
				</li>
					<li class="ssmenu__title--secondary">
						<a name="_menu" class="secondary-link">Partenaires</a>
						<ul class="vertical menu">
							<li><!-- Menu : Sicavonline --><a href="https://www.boursier.com/lp/sicavonline" target="_blank"><img src="//cdn-static.boursier.com/illustrations/campaigns/branding/heading-102.png" width="130" height="17"><br>Découvrez KOMPOZ, le nouveau<br>contrat d'assurance vie !</a></li>
						</ul>
					</li>

			</ul>
		</li>

		<li class="burger-menu__item learning">
			<a name="_menu" class="main-menu ">
				Learning
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link toe" data-index="2">Boursier.com Learning</a>
					<ul class="vertical menu">
						<li><span class="crypt toe" data-link="L2d1aWRl"data-target="self">Accueil</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link toe" data-index="2">Niveaux</a>
					<ul class="vertical menu">
						<li><span class="crypt toe" data-link="L2d1aWRlL2RlYnV0ZXItZW4tYm91cnNl"data-target="self">Novice</span></li>
						<li><span class="crypt toe" data-link="L2d1aWRlL3NlLXBlcmZlY3Rpb25uZXItZW4tYm91cnNl"data-target="self">Avanc&#233;</span></li>
						<li><span class="crypt toe" data-link="L2d1aWRlL2RldmVuaXItdHJhZGVyLWVuLWJvdXJzZQ=="data-target="self">Expert</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link toe" data-index="2">Documentation</a>
					<ul class="vertical menu">
						<li><span class="crypt toe" data-link="L2d1aWRlL3RlbGVjaGFyZ2VtZW50"data-target="self">Guides Bourse Gratuits</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item forums">
			<a name="_menu" class="main-menu ">
				Forum
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="0">Réactions sur...</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2ZvcnVt"data-target="self">Toute l&#39;actualit&#233;</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvYm91cnNl"data-target="self">Bourse, Finance</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZ2VuZXJhbGVz"data-target="self">Actualit&#233; G&#233;n&#233;rale</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZWNvbm9taWU="data-target="self">Economie</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvaW50ZXJ2aWV3cw=="data-target="self">Interviews</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="1">Thématiques</a>

					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvYW5hbHlzZS10ZWNobmlxdWU="data-target="self">Analyse Technique</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvaW50cm9kdWN0aW9uLWJvdXJzZQ=="data-target="self">Introductions en Bourse</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvZGVidXRlcg=="data-target="self">D&#233;butant en Bourse</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvZWNvbm9taWU="data-target="self">Economie</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvaW1tb2JpbGllci1wbGFjZW1lbnQ="data-target="self">Immobilier, Patrimoine, OPCVM</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvYmlzdHJvdA=="data-target="self">Le Bistrot du Boursier</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="0">L'actualité commentée</a>

					<ul class="vertical menu">
							<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZ2VuZXJhbGVzLzEwLTAwMC1wb2xpY2llcnMtZXQtZ2VuZGFybWVzLW1vYmlsaXNlcy1wb3VyLWxhLWRlbWktZmluYWxlLWZyYW5jZS1tYXJvYy1pNzI1MzUzLmh0bWw=" data-target="self">10.000 policiers et gendarmes mobilis&#233;s pour la demi-finale France-Maroc <span class="icon2016-comment-1">65</span></span></li>
							<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZ2VuZXJhbGVzL3J1c3NpZS1wb3V0aW5lLWFubnVsZS1zYS1jb25mZXJlbmNlLWRlLXByZXNzZS1kZS1maW4tZC1hbm5lZS1pNzI1MzI0Lmh0bWw=" data-target="self">Russie: Poutine annule sa conf&#233;rence de presse de fin d&#39;ann&#233;e <span class="icon2016-comment-1">49</span></span></li>
							<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZ2VuZXJhbGVzL2xlLXRlbXBzLWVzdC12ZW51LWRlLW5lZ29jaWVyLWxhLXBhaXgtZW4tdWtyYWluZS1kaXQta2lzc2luZ2VyLWk3MjU0NjUuaHRtbA==" data-target="self">Le temps est venu de n&#233;gocier la paix en Ukraine, dit Kissinger <span class="icon2016-comment-1">44</span></span></li>
							<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZ2VuZXJhbGVzL2wtYWxsZW1hZ25lLWFwcHJvdXZlLWwtYWNoYXQtZGUtZi0zNS1hLWxvY2toZWVkLW1hcnRpbi1wb3VyLTEwLW1kc2UtaTcyNTM5MS5odG1s" data-target="self">L&#39;Allemagne approuve l&#39;achat de F-35 &#224; Lockheed Martin pour 10 MdsE <span class="icon2016-comment-1">37</span></span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">

					<a name="_menu" class="secondary-link" data-index="0">Valeurs actives</a>

					<ul class="vertical menu">
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vdm9sdGFsaWEtRlIwMDExOTk1NTg4LEZSLmh0bWw="data-target="self">Voltalia</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vZW5naWUtZXgtZ2RmLXN1ZXotRlIwMDEwMjA4NDg4LEZSLmh0bWw="data-target="self">Engie</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vaG9waXVtLUZSMDAxNDAwMFU2MyxGUi5odG1s"data-target="self">Hopium</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vZXVyb3BsYXNtYS1GUjAwMTQwMENGMTMsRlIuaHRtbA=="data-target="self">Europlasma</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vaHJzLUZSMDAxNDAwMVBNNSxGUi5odG1s"data-target="self">HRS</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vbHVjaWJlbC1GUjAwMTE4ODQzNzgsRlIuaHRtbA=="data-target="self">Lucibel</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vbmVvZW4tRlIwMDExNjc1MzYyLEZSLmh0bWw="data-target="self">Neoen</span>
							</li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item privileges">
			<a name="_menu" class="premium main-menu " data-index="0">Privilèges</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="1">Articles</a>

					<ul class="vertical menu">
						<li><span class="crypt" data-link="L3ByaXZpbGVnZXM="data-target="self">Accueil Privil&#232;ges</span></li>
						<li><span class="crypt" data-link="L3ByaXZpbGVnZXMvY29uc2VpbHMvcmVjby1kdS1qb3VyLzE="data-target="self">La Reco du Jour</span></li>
						<li><span class="crypt" data-link="L3ByaXZpbGVnZXMvY29uc2VpbHMvYWN0aW9ucy8x"data-target="self">Conseils Actions</span></li>
						<li><span class="crypt" data-link="L3ByaXZpbGVnZXMvaW5mb3JtYXRpb25zL2V4Y2x1c2l2ZXMvMQ=="data-target="self">Infos Exclusives</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="2">Opportunités</a>


					<ul class="vertical menu">
						<li class="mag-premium">
							<span class="crypt" data-target="self" data-link="L3ByaXZpbGVnZXMvZG93bmxvYWQvb3Bwb3J0dW5pdGVzL2xhc3QvcGRm">N°1370 - le 20/12/2022</span>
							<img alt="Lettre Opportunités Bourse" width="102" height="93" src="/UI/v5/images/core/menu-premium_mag-cover.png" />
							<span class="crypt btn-more premium" data-target="self" data-link="L3ByaXZpbGVnZXMvZG93bmxvYWQvb3Bwb3J0dW5pdGVzL2xhc3QvcGRm">
								<span class="bt-label">Télécharger</span>
							</span>
						</li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="3">Portefeuilles</a>

					<ul class="vertical menu">
						<li class="portfolio">
										<span class="crypt" data-link="L3ByaXZpbGVnZXMvcG9ydGVmZXVpbGxlcy9kZWZlbnNpZg==" data-target="self">
				<span class="indice-title">
					Perf. depuis le 10/11/1991
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-defensif">
						D&#233;fensif
						<b class="up">+486,81%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+277,00%</span></span>
				</strong>
			</span>

										<span class="crypt" data-link="L3ByaXZpbGVnZXMvcG9ydGVmZXVpbGxlcy9lcXVpbGlicmU=" data-target="self">
				<span class="indice-title">
					Perf. depuis le 30/06/2001
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-equilibre">
						Equilibr&#233;
						<b class="up">+259,44%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+17,43%</span></span>
				</strong>
			</span>

										<span class="crypt" data-link="L3ByaXZpbGVnZXMvcG9ydGVmZXVpbGxlcy9keW5hbWlxdWU=" data-target="self">
				<span class="indice-title">
					Perf. depuis le 02/12/2015
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-dynamique">
						Dynamique
						<b class="up">+75,14%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+30,79%</span></span>
				</strong>
			</span>


							<span class="btn-more premium crypt" data-target="self" data-link="L3ByaXZpbGVnZXMvcG9ydGVmZXVpbGxlcw==">
								<span class="bt-label">Découvrez nos 3 portefeuilles</span>
								<span class="bt-icon icon2016-right-small"></span>
							</span>
						</li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary shortlist-donnees">
					<a name="_menu" class="secondary-link" data-index="0">données boursières</a>
					<ul class="vertical menu">
						<li>
							<a class="secondary-link" data-index="1">Données boursières</a>
							<ul class="vertical menu">
								<li><span class="crypt" data-link="L3ByaXZpbGVnZXMvaW5mb3JtYXRpb25zL2FjaGF0cy1pbnNpZGVycy8x"data-target="self">Achats des Insiders</span></li>
								<li><span class="crypt" data-link="L3ByaXZpbGVnZXMvaW5mb3JtYXRpb25zL3ZhbGV1cnMtb3BlYWJsZXM="data-target="self">Valeurs Op&#233;ables</span></li>
							</ul>
						</li>
					</ul>
				</li>
			</ul>
		</li>
	</ul>
	<span class="btn-close icon2016-close" id="close-menu"></span>
</div>

		<!-- /Menu -->

		<div class="quick-menu toggle-desktop">
			<a name="_une" data-target="highlight" class="active">A la une</a>
			<a name="_fil" data-target="live">Fil info</a>
			<a name="_listes" data-target="mychoice">Listes/PF</a>
			<a name="_abonnes" data-target="privileges">Privileges</a>
		</div>

	</header><!-- /Header -->

		<div id="banner-wrapper">
			<div id="banner">
				<div><!-- Generic > Mega Bannière --><div id="ad-anx-banner">
</div></div>
			</div><!-- /.banner -->
		</div><!-- /#banner-wrapper -->

	<!-- Contenu de la page -->

			<!-- breadcrumb -->
			<div id="date-breadcrumb">
                <div class="wrapper">

                    <div class="siteMapPath" itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/" itemprop="item" title="Retour à l&#39;accueil"><span itemprop="name">Accueil</span></a><meta content="1" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/bourse" itemprop="item" title="Accueil Bourse"><span itemprop="name">Bourse</span></a><meta content="2" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/indices" itemprop="item" title="Indices"><span itemprop="name">Indices</span></a><meta content="3" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/indices/actualites/news/cac-40-FR0003500008,FR.html" itemprop="item" title="Actualités"><span itemprop="name">Actualit&#233;s</span></a><meta content="4" itemprop="position" /></div></div>
                </div>
			</div><!-- fin breadcrumb -->

	 








	<section class="grid-12 fiche_valeur-header">
		<div class="wrapper">
			<div class="row">
				<div class="col col-12">
					<div id="quote-header"
						 data-refresh="true" data-refresh-after="3" data-refresh-href="L2luc3RydW1lbnQvcmVmcmVzaC9oZWFkZXIvMS9GUjAwMDM1MDAwMDgvRlI=" data-refresh-success="handleQuoteHeader">
							
	<small>Cotation du 20/12/2022 à 18h05</small>
	<span class="h1">
		CAC 40
			<span class="down">-0,35%</span> 6&#160;450,43	</span>

					</div>

					<div class="valeur-infos__firm">
						<ul>
							<li>
								PX1 - FR0003500008
							</li>

							

							

							


							<li>
								
							</li>
						</ul>
					</div>
					

<div class="filter-tabs"><nav data-scroll="true"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name"><a href="/indices/cours/cac-40-FR0003500008,FR.html" itemprop="url">Cours</a></li><li itemprop="name"><a href="/indices/graphiques/cac-40-FR0003500008,FR.html" itemprop="url">Graphiques</a></li><li itemprop="name"><a href="/indices/privileges/analyse-technique/cac-40-FR0003500008,FR.html" itemprop="url">Analyse technique</a></li><li class="tab on" itemprop="name"><a href="/indices/actualites/news/cac-40-FR0003500008,FR.html" itemprop="url">Actualit&#233;s</a></li><li itemprop="name"><a href="/indices/produits-de-bourse/cac-40-FR0003500008,FR.html" itemprop="url">D&#233;riv&#233;s</a></li><li itemprop="name"><a href="/indices/composition/cac-40-FR0003500008,FR.html" itemprop="url">Composition</a></li><li itemprop="name"><a href="/indices/forum/cac-40-FR0003500008,FR.html" itemprop="url">Forum</a></li></ul></nav></div>

				</div>
				<span id="banner-actions"></span>
			</div>
		</div>
	</section>


	<section class="grid-12" id="">
		<div class="wrapper">
			<div class="row" >
				
				
				<div class="col col-8 medium-12" >
				
	<div id="article">
		

<article class="main-article pave_1" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.boursier.com/indices/actualites/news/cloture-paris-en-legere-baisse-avec-kering-engie-et-l-automobile-891070.html" />
	

	
	<div class="main-article__body" id="article-content" itemprop="articleBody">

					
		
			<h1 class="h1">
				Clôture Paris&nbsp;: en légère baisse avec Kering, Engie et l'automobile
			</h1>
			<meta itemprop="headline" content="Clôture Paris&nbsp;: en légère baisse avec Kering, Engie et l'automobile" />
		

		
		<p class="main-article__meta">
		
<span class="author ">
			Par <span itemprop="author">Hector Chaunu</span>
</span>
		
		<meta itemprop="datePublished" content="2022-12-20T06:00:00+01:00">
        <time itemprop="dateModified" datetime="2022-12-20T06:00:00+01:00" pubdate="pubdate">Publié le 20/12/2022 &#224; 18h00</time>

		</p>

		
<div class="headerSharing">
<header id="header-sharing" class="header-sharing">
    <div class="wrapper">
		<span class="header-sharing__title">Clôture Paris : en légère baisse avec Kering, Engie et l'automobile</span>
        
        <ul class="header-sharing__list" data-url="https://www.boursier.com/indices/actualites/news/cloture-paris-en-legere-baisse-avec-kering-engie-et-l-automobile-891070.html">
            <li class="header-sharing__list-item">
                <span class="btn-share btn-email share-button" title="Partager par email" role="button">
                    <span class="icon2016 icon2016-mail"></span>
                </span>
            </li>
            <li class="header-sharing__list-item coms">
                <span class="btn-share btn-comments anchor" role="button" data-target=".comments__header">
                    <span class="icon2016 icon2016-comment"></span>
                    <span class="comments-count" id="header__comments-count"></span>
                </span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-facebook share-button" title="Partager sur Facebook" role="button">
					<span class="icon2016 icon2016-facebook"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager sur Twitter" role="button">
					<span class="icon2016 icon2016-twitter"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
                <span class="btn-share btn-linkedin share-button" title="Partager sur Linkedin" role="button">
                    <span class="icon2016 icon2016-linkedin"></span>
                </span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager sur Messenger" data-action="share/whatsapp/share" role="button">
					<span class="icon2016 icon2016-messenger"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager avec Whatsapp" role="button">
					<span class="icon2016 icon2016-whatsapp"></span>
				</span>
			</li> 
        </ul>
    </div><!-- /.wrapper -->
    <div class="progress-bar" data-value="2000" data-max="4000">
        <span></span>
    </div>
</header>
</div>
					
		
			<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image" class="article__img-container media-primary" id="img-1">
				<meta itemprop="representativeOfPage" content="true">
				<meta itemprop="url" content="https://cdn-static.boursier.com/illustrations/photos/l_bourse-paris-didier.jpg">
                <meta itemprop="height" content="800">
                <meta itemprop="width" content="800">
				<a href="//cdn-static.boursier.com/illustrations/photos/l_bourse-paris-didier.jpg" class="article__img-container js-gallerythumbs" data-link-name="Launch Article Lightbox" id="featured" data-modaal-desc="Cl&#244;ture Paris : en l&#233;g&#232;re baisse avec Kering, Engie et l&#39;automobile">
					<div class="media-responsive-ratio">
						<img class="maxed responsive-img" itemprop="contentUrl" alt="Cl&#244;ture Paris : en l&#233;g&#232;re baisse avec Kering, Engie et l&#39;automobile" src="//cdn-static.boursier.com/illustrations/photos/800/bourse-paris-didier.jpg">
						<span class="iconm-search"></span>
					</div>

				</a>
				
				<figcaption class="media--w50 caption caption--img caption--main" itemprop="description">
                    Crédit photo &copy;&nbsp;Boursier.com
                    
				</figcaption>
			   
			</figure>
		<div class="article-paragraphs"><h2>LA TENDANCE</h2><p>(Boursier.com) &mdash; La  bourse de Paris est repartie à la baisse après son petit sursaut de la veille. Le CAC40 reperd 0,35% à 6.450 points après être repassé brièvement en matinée sous la barre des 6.400 points.</p><p>Toujours pas de rebond en vue non plus à <b>Wall Street..</b>. La place américaine, qui a terminé dans le rouge pour la quatrième séance consécutive hier soir, est encore en repli (limité) ce soir. Les inquiétudes sur la croissance mondiale l'an prochain restent fortes après les discours offensifs de la Fed et la BCE la semaine passée, prêtes à tout pour gagner leur combat contre l'inflation, y compris voir leur économie respective tomber en récession.</p><p>Ce matin, c'est la Banque du Japon qui est venue dévoiler un ajustement surprise de sa politique monétaire... L'institution a assoupli sa politique de contrôle de la courbe des taux, en décidant de permettre au rendement des emprunts d'Etat à dix ans de fluctuer de 50 points de base dans les deux sens par rapport à l'objectif de 0%, contre 25 points précédemment. La banque a ainsi pris de court les observateurs qui n'anticipaient pas un quelconque changement avant le départ du gouverneur Haruhiko Kuroda, dont le mandat s'arrête en avril prochain. Si la BoJ n'a pas touché à ses taux d'intérêt, comme attendu, les marchés s'interrogent désormais sur la prochaine étape alors que la fin du mandat d'Haruhiko Kuroda se profile et que l'inflation devrait rester au-dessus de l'objectif de 2% pendant une bonne partie de 2023... L'euro reste sur les 1,06/$. Le pétrole retombe sous les 80$ à 79$ le baril de brent.</p><h2>VALEURS EN HAUSSE</h2><p><a class="cluetip" rel="/ajax/actions/popup/elior-FR0011950732,FR.html" title="Cours action Elior" href="/actions/cours/elior-FR0011950732,FR.html"><b>Elior</b></a> s'adjuge plus de 4% et efface une partie des 8% perdus lundi. Sans grande surprise, le groupe de restauration collective va bien reprendre le pôle Multiservices de <a class="cluetip" rel="/ajax/actions/popup/derichebourg-FR0000053381,FR.html" title="Cours action Derichebourg" href="/actions/cours/derichebourg-FR0000053381,FR.html"><b>Derichebourg</b></a>. Une opération qui sera financée par titres Elior et qui portera à 48,4% la participation au capital de Derichebourg, actionnaire de référence et de long terme. Le groupe évoque un important potentiel de création de valeur avec au minimum 30 ME de synergies annuelles d'EBITDA "run rate" et un impact positif à deux chiffres sur le bénéfice par action dès l'exercice 2023-2024. L'acquisition sera entièrement rémunérée par l'émission d'actions Elior Group au profit de Derichebourg sur la base d'une valeur de 5,65 euros par action.</p><p><a class="cluetip" rel="/ajax/actions/popup/vallourec-FR0013506730,FR.html" title="Cours action Vallourec" href="/actions/cours/vallourec-FR0013506730,FR.html"><b>Vallourec</b></a>&nbsp;: +4% avec <a class="cluetip" rel="/ajax/actions/popup/poxel-FR0012432516,FR.html" title="Cours action Poxel" href="/actions/cours/poxel-FR0012432516,FR.html"><b>Poxel</b></a> (+3%) <a class="cluetip" rel="/ajax/produits-de-bourse/popup/mdm-FRBNPP0546X7,FR.html" title="Cours action MdM" href="/produits-de-bourse/cours/mdm-FRBNPP0546X7,FR.html"><b>MdM</b></a> et <a class="cluetip" rel="/ajax/actions/popup/eramet-FR0000131757,FR.html" title="Cours action Eramet" href="/actions/cours/eramet-FR0000131757,FR.html"><b>Eramet</b></a> (+2,5%)</p><p>Peu de hausses significatives sur le CAC40. <a class="cluetip" rel="/ajax/actions/popup/bnp-paribas-FR0000131104,FR.html" title="Cours action BNP Paribas" href="/actions/cours/bnp-paribas-FR0000131104,FR.html"><b>BNP Paribas</b></a> remonte de 1,5%, <a class="cluetip" rel="/ajax/actions/popup/societe-generale-FR0000130809,FR.html" title="Cours action Société Générale" href="/actions/cours/societe-generale-FR0000130809,FR.html"><b>Société Générale</b></a> gagne 2,2% après l'achèvement, le 15 décembre, du programme de rachat de ses actions, lancé le 8 août, à des fins d'annulation. Au total, 41.674.813 actions ordinaires Société Générale ont été rachetées pour un montant global de 914,1 millions d'euros. Elles seront prochainement annulées.</p><p><a class="cluetip" rel="/ajax/actions/popup/m6-FR0000053225,FR.html" title="Cours action M6" href="/actions/cours/m6-FR0000053225,FR.html"><b>M6</b></a>&nbsp;: +2% avec <a class="cluetip" rel="/ajax/actions/popup/eutelsat-FR0010221234,FR.html" title="Cours action Eutelsat" href="/actions/cours/eutelsat-FR0010221234,FR.html"><b>Eutelsat</b></a>, <a class="cluetip" rel="/ajax/actions/popup/virbac-FR0000031577,FR.html" title="Cours action Virbac" href="/actions/cours/virbac-FR0000031577,FR.html"><b>Virbac</b></a> (+1,5%)</p><p><a class="cluetip" rel="/ajax/actions/popup/coface-FR0010667147,FR.html" title="Cours action Coface" href="/actions/cours/coface-FR0010667147,FR.html"><b>Coface</b></a>&nbsp;: +1% suivi de <a class="cluetip" rel="/ajax/actions/popup/imerys-FR0000120859,FR.html" title="Cours action Imerys" href="/actions/cours/imerys-FR0000120859,FR.html"><b>Imerys</b></a>, <a class="cluetip" rel="/ajax/actions/popup/eurofins-FR0012045946,FR.html" title="Cours action Eurofins" href="/actions/cours/eurofins-FR0012045946,FR.html"><b>Eurofins</b></a>, <a class="cluetip" rel="/ajax/actions/popup/scor-FR0010411983,FR.html" title="Cours action Scor" href="/actions/cours/scor-FR0010411983,FR.html"><b>Scor</b></a></p><h2>VALEURS EN BAISSE</h2><p><a class="cluetip" rel="/ajax/actions/popup/nacon-FR0013482791,FR.html" title="Cours action Nacon" href="/actions/cours/nacon-FR0013482791,FR.html"><b>Nacon</b></a>&nbsp;: -7% avec <a class="cluetip" rel="/ajax/actions/popup/forsee-power-FR0014005SB3,FR.html" title="Cours action Forsee Power" href="/actions/cours/forsee-power-FR0014005SB3,FR.html"><b>Forsee Power</b></a> (-5%)</p><p><a class="cluetip" rel="/ajax/actions/popup/valeo-FR0013176526,FR.html" title="Cours action Valeo" href="/actions/cours/valeo-FR0013176526,FR.html"><b>Valeo</b></a>&nbsp;: -4% avec <a class="cluetip" rel="/ajax/actions/popup/bastide-FR0000035370,FR.html" title="Cours action Bastide" href="/actions/cours/bastide-FR0000035370,FR.html"><b>Bastide</b></a>,<a class="cluetip" rel="/ajax/actions/popup/aures-FR0013183589,FR.html" title="Cours action Aures" href="/actions/cours/aures-FR0013183589,FR.html"><b>Aures</b></a> et <a class="cluetip" rel="/ajax/actions/popup/casino-FR0000125585,FR.html" title="Cours action Casino" href="/actions/cours/casino-FR0000125585,FR.html"><b>Casino</b></a> (-3,5%)</p><p><a class="cluetip" rel="/ajax/actions/popup/kering-FR0000121485,FR.html" title="Cours action Kering" href="/actions/cours/kering-FR0000121485,FR.html"><b>Kering</b></a> perd 3,5%. Le groupe de luxe est à nouveau victime d'une note d'analyste puisque c'est cette fois la SocGen qui a dégradé le dossier à 'conserver'. La banque a également coupé son objectif de 690 à 525 euros. Le marché est désormais plus partagé sur la valeur. Si aucun analyste ne vend le dossier, ils ne sont plus que 19 à l''achat' pour 13 à 'conserver'. L'objectif à douze mois est fixé à 611,1 euros.</p><p><a class="cluetip" rel="/ajax/actions/popup/engie-FR0010208488,FR.html" title="Cours action Engie" href="/actions/cours/engie-FR0010208488,FR.html"><b>Engie</b></a> abandonne plus de 3%, plombé par deux mauvaises nouvelles. Le groupe a tout d'abord annoncé que les autorités belges lui demandaient d'accroître de 3,3 milliards d'euros le montant de ses provisions sur ses activités nucléaires dans le pays. La Commission des Provisions Nucléaires (CPN) belge entend en effet augmenter les provisions de 2,9 milliards d'euros pour celles portées par sa filiale Synatom et de 0,4 MdE pour celles portées par Electrabel. Ces provisions sont liées au démantèlement des centrales et à la gestion des combustibles usés. Deuxième mauvaise nouvelle pour Engie, les taxes sur les ventes d'électricité - introduites par des pays comme la France, la Belgique et l'Italie pour aider à compenser la flambée des prix de l'énergie pour les consommateurs - pourraient réduire l'EBIT du groupe entre 0,7 et 0,9 milliard d'euros en 2022 et entre 1,2 et 1,5 MdE en 2023. Engie a néanmoins confirmé sa guidance 2022. La firme se réserve la possibilité de contester les taxes qui, selon son avis, ne respecteraient pas le cadre légal existant et introduiraient une discrimination injustifiée entre opérateurs ou technologies, notamment en Belgique et en Italie.</p><p><a class="cluetip" rel="/ajax/actions/popup/tarkett-FR0004188670,FR.html" title="Cours action Tarkett" href="/actions/cours/tarkett-FR0004188670,FR.html"><b>Tarkett</b></a>&nbsp;: -3% suivi de <a class="cluetip" rel="/ajax/actions/popup/latecoere-FR0000032278,FR.html" title="Cours action Latecoere" href="/actions/cours/latecoere-FR0000032278,FR.html"><b>Latecoere</b></a>, <a class="cluetip" rel="/ajax/actions/popup/renault-FR0000131906,FR.html" title="Cours action Renault" href="/actions/cours/renault-FR0000131906,FR.html"><b>Renault</b></a>, <a class="cluetip" rel="/ajax/actions/popup/claranova-FR0013426004,FR.html" title="Cours action Claranova" href="/actions/cours/claranova-FR0013426004,FR.html"><b>Claranova</b></a></p><p><a class="cluetip" rel="/ajax/actions/popup/antin-FR0014005AL0,FR.html" title="Cours action Antin" href="/actions/cours/antin-FR0014005AL0,FR.html"><b>Antin</b></a>&nbsp;: -2,5% avec <a class="cluetip" rel="/ajax/actions/popup/gecina-FR0010040865,FR.html" title="Cours action Gecina" href="/actions/cours/gecina-FR0010040865,FR.html"><b>Gecina</b></a>, <a class="cluetip" rel="/ajax/actions/popup/neoen-FR0011675362,FR.html" title="Cours action Neoen" href="/actions/cours/neoen-FR0011675362,FR.html"><b>Neoen</b></a>, <a class="cluetip" rel="/ajax/actions/popup/ds-FR0010647800,FR.html" title="Cours action DS" href="/actions/cours/ds-FR0010647800,FR.html"><b>DS</b></a>, <a class="cluetip" rel="/ajax/actions/popup/icade-FR0000035081,FR.html" title="Cours action Icade" href="/actions/cours/icade-FR0000035081,FR.html"><b>Icade</b></a>, <b>S30</b></p><p><a class="cluetip" rel="/ajax/actions/popup/stellantis-NL00150001Q9,FR.html" title="Cours action Stellantis" href="/actions/cours/stellantis-NL00150001Q9,FR.html"><b>Stellantis</b></a> (-1,7%) a annoncé la montée en cadence de la production du tout nouveau moteur électrique M3, fruit de la coentreprise Emotors, sur son site de Trémery en Lorraine. Avec une capacité de production installée de plus de 1 million de moteurs par an à partir de 2024, Stellantis renforce son empreinte industrielle pour atteindre son objectif de commercialiser dès 2030, 100% de véhicules électriques en Europe, conformément à son Plan Stratégique Dare Forward 2030 tout en suivant sa feuille de route vers la neutralité carbone.</p><p><a class="cluetip" rel="/ajax/actions/popup/orange-FR0000133308,FR.html" title="Cours action Orange" href="/actions/cours/orange-FR0000133308,FR.html"><b>Orange</b></a> (-1%) a annoncé le départ de Ramon Fernandez, Directeur général délégué Finance, Performance et Développement à la fin du premier trimestre 2023. Ramon Fernandez, qui dirige depuis huit ans les finances du groupe Orange, a décidé de relever de nouveaux défis professionnels à l'extérieur du Groupe, explique Orange. D'ici son départ, il continuera à assurer pleinement ses fonctions actuelles au sein du Comité exécutif. Il poursuivra ainsi son travail notamment sur la préparation du prochain plan stratégique, aux côtés de Christel Heydemann et de l'équipe dirigeante. Son successeur sera annoncé dans les prochaines semaines.</p>
</div>

	<small class="fr">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			&copy;2022 <a class="publisher" data-source="Boursier.com" href="/" itemprop="url" title="www.boursier.com">Boursier.com</a>
			<meta itemprop="name" content="Boursier.com" />
			<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
				<link itemprop="url" href="https://www.boursier.com/Content/img/logo.png" />
			</span>
		</span>
	</small>


	    
         </div>
    







</article>


<div class="pave_2">
	

	<div class="col col-12 top--margin">
		
			<div class="top-bordered">
				<h2 class="h2">A lire aussi sur
                    CAC 40
				</h2>
				<div class="news-list" id="listing">
					<div class="items"
	data-refresh="true" data-refresh-after="4" data-refresh-href="L2luc3RydW1lbnQvcmVmcmVzaC9mb290ZXIvMS9GUjAwMDM1MDAwMDgvRlI=" data-refresh-mode="inner" data-refresh-immediate="true">

		<div class="box b-info">Aucune actualité disponible.</div>	
</div>


                  	<a href="/indices/actualites/news/cac-40-FR0003500008,FR.html" class="btn-more">
							<span class="bt-label">Plus d'actualités</span>
							<span class="bt-icon icon2016-right-small"></span>
						</a>
				</div>
			</div>
		
	</div>

	
			<div class="col col-12 top--margin top-bordered"><!-- Mobile > Pavé 1 > Articles --><div id="ad-anx-mpu1-mobile">
</div><!-- Digiteka - Articles --><div id="ultimedia_wrapper"></div><script>
	var ULTIMEDIA_mdtk = "01935146";
	if (parseInt((((new RegExp("(?:^|; )u=([^;]*)").exec(document.cookie) || [])[1] || "").match(/l=(\d)/) || [])[1] || -1, 10) === 1) {
		var ULTIMEDIA_zone = "4";
	}
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_async = true;
</script><script src="//www.ultimedia.com/js/common/smart.js" async></script><!-- OutBrain - Articles --><div class="OUTBRAIN" data-src="https://www.boursier.com/indices/actualites/news/cloture-paris-en-legere-baisse-avec-kering-engie-et-l-automobile-891070.html" data-widget-id="AR_1"></div><script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js?i=fabc0a09"></script></div>
</div>



		<div class="pave_3">
			

<div class="col col-12">
	
<section class="top-bordered" id="comments">
	
	<div id="comments-wrapper"></div>

    
	<form class="form form--comments" id="formCommentaires" method="post" action="/actions/forum/reagir/cac-40-FR0003500008,FR.html
	">
		<input name="__RequestVerificationToken" type="hidden" value="aM9nLO1BZN8d8n8VT-y4e1todtkIeAKxfCu2nYtupSL4DDhfRcXE9CZq2sGA4cpT1iJ3WA1_cAPg2YLmsJwCQl6J--M1" />
		<fieldset>
		
		
		<div class="form-control form-control--textarea">
			<label for="comment-message" class="hidden">Comment</label>
           
			   
				<span class="icon">
					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			viewBox="0 0 50 61.1" style="enable-background:new 0 0 50 61.1;" xml:space="preserve" fill="#030104">
					<g>
						<path class="st0" d="M13.2,15.2c-0.7,0.9-0.2,2.8,0,3.9c0.2,1,0.5,1.6,0.9,2c0.9,6.3,6.5,11.6,11.1,11.4c5.8-0.3,9.8-6.5,10.8-11.4
							c0.4-0.4,0.7-1.2,1-2.2c0.2-1.1,0.5-2.8-0.2-3.7c0,0-0.3-0.3-0.3-0.3c0.6-2.3,2.1-6.5-1.5-10.3c-1.9-2-4.6-3.1-7-3.9
							c-7.1-2.4-12.1,1-14.5,6.5c-0.2,0.4-1.2,2.9,0.1,7.6C13.4,15,13.3,15.1,13.2,15.2z"/>
						<path class="st0" d="M50,53.7c-0.2-4.3-0.4-11.2-4.2-16.8c0,0-1.1-1.5-3.6-2.4c0,0-5.5-1.7-8.1-3.5L33,31.8l0,7.6l-7,18.7
							c-0.2,0.4-0.5,0.7-1,0.7c-0.4,0-0.8-0.3-1-0.7l-7-18.7c0,0,0-7.6,0-7.6c0,0.1-1.1-0.8-1.1-0.8c-2.6,1.8-8.1,3.5-8.1,3.5
							c-2.6,1-3.6,2.4-3.6,2.4c-3.8,5.6-4,12.5-4.2,16.8c-0.1,3,0.5,4.1,1.3,4.4c9.8,3.9,37.6,3.9,47.4,0C49.5,57.8,50.1,56.7,50,53.7z"
							/>
						<path class="st0" d="M25.3,35l-0.3,0c-1,0-2-0.2-3.1-0.5l2.8,4.2l-2.5,2.4l2.6,15.6c0,0.1,0.1,0.2,0.3,0.2c0.1,0,0.2-0.1,0.3-0.2
							l2.6-15.6l-2.5-2.4l2.7-4.2C27.2,34.8,26.2,35,25.3,35z"/>
					</g>
					</svg>
				 </span>
			   
           

		
			<div class="form-control--wrapper">
				
				<textarea cols="20" id="connect-me" name="FContent" placeholder="Votre message" rows="2">
</textarea>
			</div>
		</div>

		<div class="form-control form-control__submit">
			<input type="hidden" name="FRelatedArticle" value="891070" />
			<input type="hidden" name="FRelatedType" value="news" />
			<input type="hidden" name="FReturnUrl" value="https://www.boursier.com/indices/actualites/news/cloture-paris-en-legere-baisse-avec-kering-engie-et-l-automobile-891070.html" />
			
			<p>Nombre de caract&egrave;res autoris&eacute;s : <b>500</b></p>

			<button type="submit" class="btn-more btn-blue" value="Valider" data-script="type=image;width=500;height=395;/user/connect" title="Acces membre">
				<span class="bt-label">Valider</span>
			</button>
		</div>

		</fieldset>

	</form>

		
			
			<p>D&eacute;j&agrave; inscrit ? <a class="toggle-button" data-ajax="true" data-ajax-mode="replace" data-ajax-success="BC.AJAX.initConnection" data-ajax-update="#modals-connexion" href="/user/connect" id="connect-me" role="button">Connectez-vous</a></p>


			<p>Pas encore inscrit? <a href="/membres/inscription?utm_source=boursier&utm_medium=comment-article&utm_content=inscription&utm_campaign=membership" target="_blank">Inscrivez-vous en quelques secondes !</a></p>
		
</section>
</div>

<script>
	document.addEventListener("DOMContentLoaded", function() {

		BC.applyConnection("formCommentaires");

		var url = "/ajax/forum/actualites/bourse/891070";
		if (url) $.get(url,
			null, function(data) {
				$("#comments-wrapper").prepend(data);
			});
	}, false);
</script>

		</div>
	
	</div>


					
				</div><!-- /.col-8 -->

				 
				<div class="col col-4 medium-12 right aside--block">
					

		<div class="no-sticky courtier">
			<div class="courtier-block">
				<!-- Generic > Vignette / Pinel -->
<a href="https://argent.boursier.com/immobilier/guides/guide-gratuit-loi-pinel?xtor=AD-6-[Bouyguesimmobilier_GuidePinel_Boursier]-" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/Pinel-Juillet-2022-300x66@X2.jpg" alt="" width="300" height="66" class="ad-generic" border="0" /></a><!-- eToro > Quiz-eToro > Vignette -->
<a href="https://etoro.boursier.com/pret-a-investir/" target="_blank" onclick="return tag.publisher.send({elem:this,click:{campaignId:'[etoro]',creation:'[quiz-etoro]',format:'[300x66]',generalPlacement:'[col_droite_hp_boursier]'}});"><img
	src="https://cdn-static.boursier.com/illustrations/campaigns/etoro/pret-a-investir-300x66.jpg" alt="" width="300" height="66" class="ad-generic" data-at-publisher="[etoro],[quiz-etoro],[300x66],[col_droite_hp_boursier]" border="0" /></a>
			</div>
		</div>


	<div class="ad-container top--margin bottom--margin">
		<div class="sticky-container" data-sticky-container>
			<div class="courtier stickyads sticky" id="first-ads" data-sticky data-anchor="first-ads">
				<div class="stack" id="middle_col__pave1">
					<!-- Generic > Pavé 1 --><div id="ad-anx-mpu1">
</div>
				</div>
			</div>
		</div>
	</div>



		<div class="courtier top-bordered" id="second-ads"  data-anchor="second-ads">
			<div data-id="liste-pf" id="liste-pf" class="stack">
				<div data-script="mode=sync;autosize=0;defaut=0" class="tabs">
					<h2 class="tab on">
						<a href="#" class="title">Mes listes</a>
					</h2>
					<h2 class="tab">
						<a href="#" class="title">Mes portefeuilles</a>
					</h2>
				</div>
				<div class="tabs-content">
					<div class="tabs-item" style="display: block;">
						<div id="block-mes-listes" class="block-mes-listes-home" data-ajax-href="/ajax/membres/listes/ajaxmylist"></div>
					</div>
					<div class="tabs-item" style="display: none;">
						<div id="block-mon-portefeuille" class="block-mes-listes-home" data-ajax-href="/ajax/membres/portefeuilles/ajaxmyportfolio"></div>
					</div>
				</div>
			</div>
		</div>

				</div><!-- /.col-4 -->	
				
			</div>
				
				
		</div><!--- /.wrapper -->
	</section>




</div><!-- /#overall -->


	<script src="/Scripts/js/immediate?v=WsaXDH51ImHP7paOdEokghTbhucTPJp4rDwEsBWUUJo1"></script>



	<!--Donut#30B19C378D0CC2E08B17D4D8FF84CD787E3823794D04CD5D0E8F248187AA7354AEAB18A7D6CD55A7434C53BB0AEA51001C2FC20B88127ACDF90C497D06FFB64219B045662E302152F959DEC61CDDC2A7EB73A0C7B7DAA7A260F69F4533D4156E086CE23C250B8C3432B34E387F4A5D87E2061A00D568C72D17FD69A98EF37ACF64D1FB6709208DDD77C9380A928AD7A8B8CFEBB34D7BD6ACB218CFF6694A21E6804D411748FCE4D7BF86E0144590839815A9B8AFFCF6BBF84ED622F6D11049A98C5D6D59F1BDBBE538A58A2E42602B1B34DD53BF0086816D385ADFB26E5637E59192C48F67FBBA805BF90C8FD90AEA96FB17EDE6F358DA0ADDE5FDDCC76A5317F950532A4554B53949C49A655BE2A655AF541CF509C4DC4653B0D96D10AB673D67521FA69C4346E77C70C8A699D8B4059AF7F6692AA0D005A4827E0B3B53E21C5227AAD3EB438C01CE746F45D8D1C93AD61B1CB65FD85DA92669CFD758D12C4E795B4965E4B452B6D04A480FB3D995636C4FD1F4F2E0FF11E7DDF2DA2EA245DFA6102D701D9D9917D48DD2EBCF87819F262C49A32ED38C670AB306E80BE2344EE587F1F9509AEDC1C75B02AA0229180502DBD0383F980CE23056A86B5516FDB401EBE0E89F0813F2D2D3E243C7526C24A4579132489A92FADF0AF967EAC64C79714F720987C6D2342B5DBD32820432405CEDE264FB3C26C2C78EEEABC8DF9CA62EA92866B27EFA1C4088276F6B368A98D17D1523#-->
<section id="pub-footer">
	<div class="wrapper">
		<div>
			<span class="title">Contenus</span>
			<p>Média, banque, société de gestion : affichez les informations de Boursier.com sur votre site et apportez toute l'expertise de nos journalistes à votre audience.</p>
			<a class="btn-more" href="/syndication" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		<hr />
		<div>
			<span class="title">Publicité</span>
			<p>Communiquez auprès de notre audience principalement masculine et CSP+, <b>1,3 million</b> d’internautes par mois</p>
			<a class="btn-more" href="https://medias.lesechosleparisien.fr/boursier-com/" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		
	</div>
</section>

<footer id="footer" class="page-footer grid-12">
	<div class="wrapper">
		<div class="social">
			<ul>
				<li>
					<a href="http://www.facebook.com/boursiercom" target="_blank" title="Facebook"><span class="icon2016-facebook"></span></a>
				</li>
				<li>
					<a href="https://twitter.com/#!/Boursier_com" target="_blank" title="Twitter"><span class="icon2016-twitter"></span></a>
				</li>
				<li>
					<a href="https://www.linkedin.com/company/boursier.com/" target="_blank" title="LinkedIn"><span class="icon2016-linkedin"></span></a>
				</li>
			</ul>
		</div>

		<!-- Rubriques -->
		<div id="categories">
			<div class="row">
				<div class="col col-2">

					<h3>Bourse</h3>
					<nav>
						<ul>
							<li><a href="/actions/paris?marketId=99">Cours de A &#224; Z</a></li>
							<!--
						-->
							<li><a href="/palmares/paris">Palmar&#232;s</a></li>
							<!--
						-->
							<li><a href="/indices">Indices</a></li>
							<!--
						-->
							<li><a href="/devises">Devises</a></li>
							<!--
						-->
							<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
							<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Actualités</h3>
					<nav>
						<ul>
							<li><a href="/actualites/news-du-jour">Actualit&#233;s du jour</a></li>
							<!--
	-->
							<li><a href="/videos/marches">Point des march&#233;s</a></li>
							<!--
	-->
							<li><a href="/actualites/galeries">Galeries photos</a></li>
							<!--
	-->
							<li><a href="/actualites/economie">Economie</a></li>
							<!--
	-->
							<li><a href="/actualites/macroeconomie">Macro-economie</a></li>
							<!--
	-->
							<li><a href="/secteurs">Actualit&#233;s par secteur</a></li>
							<!--
	-->
							<li><a href="/elections/legislatives/resultats-2022">Résultats Législatives 2022</a></li>
							<!--
	-->
							<li><a href="/elections/presidentielle/resultats-2022">Résultats Présidentielle 2022</a></li>
							<!--
	-->
							<li><a href="/elections/municipales/resultats-2020">Résultats Municipales 2020</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Placements / Produits</h3>
					<nav>
						<ul>
							<li><a href="/opcvm">OPCVM</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/recherche">Produits de Bourse</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/conseils">Conseils</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/news">Actualit&#233;s</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3 class="premium">Privilèges</h3>
					<nav>
						<ul>
							<li>
								<a href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonnavabo&amp;utm_campaign=privileges">S'abonner</a>
							</li>
							<!--
						-->
							<li><a href="/privileges/conseils/reco-du-jour/1">Reco du jour</a></li>
							<!--
						-->
							<li><a href="/privileges/conseils/actions/1">Conseils Actions</a></li>
							<!--
						-->
							<li><a href="/privileges/portefeuilles">Portefeuilles types</a></li>
							<!--
						-->
							<li>&nbsp;</li>
						</ul>
					</nav>
						<h3>Nos partenaires</h3>
						<nav><ul><li><!-- Footer : Unicredit --><a href="https://www.boursier.com/produits-de-bourse/partenaires/unicredit" target="_blank">Retrouvez les produits<br>de Bourse avec Unicrédit</a></li><li><!-- eToro >Footer --><a href="https://ad.doubleclick.net/ddm/clk/523649161;331498651;m" target="_blank">Investissez avec eToro</a></li></ul></nav>

				</div>
				<div class="col col-2">
					<h3>Services</h3>
					<nav>

						<ul>
							<li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL2luZm9ybWF0aW9ucy9xdWktc29tbWVzLW5vdXM=">Qui sommes-nous ?</span>
							</li><!--
				
			
							--><li>
								<span class="crypt" data-target="self" data-link="">Publicité</span>
							</li><!--
				
							--><li>
								<span class="crypt" data-target="self" data-link="L2FpZGUvZmFx">Aide</span>
							</li><!--
							-->
							
<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/mentions-legales">Mentions légales</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/conditions-generales">CGU/CGV</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/politique-confidentialite">Politique de confidentialité</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/cookies">Charte cookies</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/transparence-financiere">Transparence financière</a>
</li>


							<!--
							--><li>
								<span data-addr="true" data-name="service-clients">Signaler un contenu illicite</span>
							</li>

						</ul>
					</nav>
				</div>
			</div>
		</div> <!-- /Rubriques -->
		<!-- Copyright -->
		<div id="copyright">
			<div class="container">
				<div class="logo"><a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com"><span>Bourse</span></a></div>
				<p>&copy; Copyright 1998-2022 Boursier.com. Tous droits réservés. Site édité par Investir Publications.</p>
			</div>
		</div> <!-- /Copyright -->
		<!-- Partenaires -->
		<div id="affiliates" class="row-fluid">
			<div class="container">
				<div>
					<ul>
						<li><span data-link="aHR0cDovL3d3dy5ib3Vyc2llci5jb20v" class="crypt">Boursier.com</span></li>
						<li><span data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==" class="crypt">L'Argent &amp; Vous</span></li>
					</ul>
					<span id="ad-7clefs" data-link="L21lbWJyZXMvYWJvbm5lbWVudD91dG1fc291cmNlPWJvdXJzaWVyJnV0bV9tZWRpdW09Ym91dG9uaGF1dGFibyZ1dG1fY2FtcGFpZ249cHJpdmlsZWdlcw==" class="ad-7clefs crypt">Nos conseils boursiers pour 1€/mois</span>
				</div>
			</div>
		</div> <!-- /Partenaires -->
		<!-- Modal -->
		<!-- /Modal -->

	</div>

	<div id="modals2"></div>
</footer><!-- /Footer -->


<div id="modals-connexion"></div>
<!--EndDonut-->

	<!-- Scripts -->
	<script src="/bundles/Bootstrap/js?v=T6tolWl6Ni5l923UYPNdvhWx8dzIXvDLRp74T3KtEwc1" defer></script>

	<script src="/Scripts/js?v=13P1zKIyGJT3I2RHT3vQ6Exsu-2SX4OVIkJ-2Gcydzw1" defer></script>


	<script src="/bundles/jqueryval?v=VrIzUn_ykF4oys9X12Ozqm0H69Rio6mQf2-ZLrJfbuc1" defer></script>

	<script src="/Scripts/js/bottom?v=wqH8yS3uNfB6u1AFV08H6NrDJggg8INLgK_xHCs7FPA1" defer></script>

		
	
	



	<!-- Tags -->
	<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/au_boursier.js?v2&20221220" defer></script>
<!--  end tagcommander -->

	
	
	<!-- Batch - All --><script type="didomi/javascript" src="//cdn-static.boursier.com/e/bt/startup.js?20221220" async data-vendor="c:batch-H8feQXG6"></script>
</body>

</html>

