

 
<!DOCTYPE html>
<html lang="fr" class="">
<head>
	<!-- 214 -->
	<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
		<meta name="HandheldFriendly" content="true">
		<script> var isResponsive = true; </script>
	<meta name="apple-itunes-app" content="app-id=325643675, affiliate-data=affId=1194513">
	<meta http-equiv="content-language" content="fr">
	<meta name="theme-color" content="#242d4a" />
	<meta name="format-detection" content="telephone=no">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:dnt" content="on">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="preconnect" href="https://cdn-static.boursier.com" />

	<title>Borne fixe une liste 60 politiques prioritaires pour le gouvernement</title>
	<script>
		window.baseDomain = 'https://www.boursier.com';
		window.ssoKeys = { "FB": '396473187066093', "TW" : 'AIhzceHmPiDqWdCwo2vcA' };
	</script>

	<script src="/bundles/jquery?v=FAFnXyAABXMeG9sJIQM-xPmz8hgA4Y4sTjxa3ZSmfE81" defer></script>

	<!-- tag Analytics -->
	
<script>
<!--

	function __tcvarsCreate() {
		//TC Declared Variables
		var tc_vars = {};

	
		tc_vars.content_id = '299587';
		tc_vars.custom1 = '';
		tc_vars.custom2 = '';
		tc_vars.custom3 = 'General';
		tc_vars.custom4 = '';
		tc_vars.custom5 = '';
		tc_vars.custom6 = '';
		tc_vars.error = '200';
		tc_vars.search_page = 'reuters';
		tc_vars.content_level1 = 'Actualites';
		tc_vars.content_level2 = '';
		tc_vars.content_label = 'borne-fixe-une-liste-60-politiques-prioritaires-pour-le-gouvernement';
		tc_vars.content_class = 'reuters';
	
		tc_vars.contentdate = '20220831';		tc_vars.newspaid = 'no';		tc_vars.articletype = 'FeedReuters';
		return tc_vars;
	}


	//-->
</script>

	<script src="//cdn-static.boursier.com/e/di/cmp-v2.js?20220901" async></script>
<script type="deferred/javascript" src="/bundles/positions?v=2IW71t25x_mVkGTQ4YJioAzXLbjQx2559CC_BqDJ7581"></script>

<script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK7E/hubvisor.js" onerror="hubvisorErrorHandler" async></script><!-- DFP > All --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><!-- AdWords > All --><script type="deferred/javascript" async src="https://www.googletagmanager.com/gtag/js?id=AW-376121651" data-vendor="didomi:google"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "AW-376121651");
</script><!-- Pubstack > All --><script async src="https://boot.pbstck.com/v1/tag/6f2f2466-c583-4cc2-a3f8-a1a378455f38"></script>

<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/a_boursier.js?v2&20220901" defer></script>
<!--  end tagcommander -->
<link rel="manifest" href="/manifest.json">


	<!-- Styles -->
	<link href="/Content/css?v=PNl9Cz0Eg7A8a-aBvAm1_ews1lda0J_RFfYhRjhfYPs1" rel="stylesheet"/>


	<link rel="search" type="application/opensearchdescription+xml" href="/syndication/recherche" title="Boursier.com" />
	<link rel="image_src" href="/Content/img/logo.png" />
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/favicon.png" />
<link rel="apple-touch-icon" href="/Content/img/icon-192.png" />


<link href="/Content/migrate?v=fX2cKprSfSdKMyG3OcJW0_cA_iRfSYANXTcm4taWQGY1" rel="stylesheet"/>
	<!-- V5 -->
	<link href="/UI/v5/bundle?v=XT2Fz0FesEsvdUS3dz47UqlsH1hDxBZa5rUT2Gx36IA1" rel="stylesheet"/>

	<!-- V5 -->

	<link rel="canonical" href="https://www.boursier.com/actualites/reuters/borne-fixe-une-liste-60-politiques-prioritaires-pour-le-gouvernement-299587.html" />
<meta name="description" content="PARIS, 31 ao&#251;t (Reuters) - La premi&#232;re ministre Elisabeth Borne a annonc&#233; mercredi avoir fix&#233; une liste de 60 politiques prioritaires pour le ..." />

	
	
	<meta property="og:site_name" content="Boursier.com"/><meta property="og:title" content="Borne fixe une liste 60 politiques prioritaires pour le gouvernement"/><meta property="og:type" content="article"/><meta property="og:url" content="/actualites/reuters/borne-fixe-une-liste-60-politiques-prioritaires-pour-le-gouvernement-299587.html"/><meta name="news_keywords" content=""/><meta property="og:description" content="PARIS, 31 ao&#251;t (Reuters) - La premi&#232;re ministre Elisabeth Borne a annonc&#233; mercredi avoir fix&#233; une liste de 60 politiques prioritaires pour le gouvernement lors d&#39;un s&#233;minaire gouvernemental organis&#233; ce jour. (R&#233;dig&#233; par Matthieu Protard, &#233;dit&#233; par Camille Raynaud)"/><link rel="amphtml" href="/amp/reuters/299587">


</head>

<body id="content">
	<div id="modal-message" data-ajax-href="/ajax/master/popinmessage"></div>

	<div class="search-overlay" id="search-overlay"></div>
	<div class="connection-overlay" id="connection-overlay"></div>


	


<div id="overall">

	<div data-id="infos-boursier_panel" id="infos-boursier_panel" class="init stuck">
		<div class="bg">
			<div id="headerblock" class="dyn" data-ajax-href="/navigation/header" data-ajax-success="initSlider"></div>
		</div>
	</div>

	<header data-id="header" class="page-head">
		<!-- Top -->
		<div id="logo-user_tools">
			<div class="wrapper">
				<span class="ico-burger toggle-button" data-toggle-element="#main-menu #infos-boursier_panel #form-search.visible .sub-menu--connected__wrapper.visible .ico-burger #user_menu.visible" data-toggle-class="visible">
					<span></span>
				</span>
				<div class="logo">
					<a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com">
							<span>Boursier</span>
					</a>
				</div>

				<span class="search-toggle toggle-button" data-toggle-element="#form-search .sub-menu--connected__wrapper.visible #user_menu.visible" data-toggle-class="visible">
					<span class="icon2016-search"></span>
				</span>

				<form action="/recherche/synthese" method="post" id="form-search">
					<input type="text" class="form-text" name="q" required>
					<button type="submit" name="sa" class="icon2016-search" value="&nbsp;"></button>
					<input name="cx" type="hidden" value="008493178372379324166:oczdasvhbii">
				</form>
				<!-- connecté / déconnecté -->

				<div id="box-connection" data-ajax-href="/user/connection" data-ajax-success="BC.AJAX.initHeaderConnection"></div>

			</div><!-- /wrapper -->
		</div><!-- /Top -->
		<!-- /m-infos -->
		<div class="sub-menu--connected__wrapper">
			<div class="wrapper">
				<nav role="navigation">
					<ul class="sub-menu--connected__list">
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/coordonnees" rel="nofollow">Mes infos</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/listes/consulter/">Mes listes</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/portefeuilles/consulter/">Mes portefeuilles</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/profil" rel="nofollow">Mon profil forum</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/newsletters" rel="nofollow">Mes newsletters</a></li>
						<li class="sub-menu--connected__list-item">
							<a class="btn-more premium" href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonmenuprofil&amp;utm_campaign=privileges" target="_blank" rel="nofollow">
								<span class="bt-label">M'abonner aux conseils Privilèges</span>
							</a>
						</li>
						<li class="sub-menu--connected__list-item">
							<a onclick="return confirm('Etes-vous sûr de vouloir vous déconnecter ?')" href="/membres/inscription/deconnexion">D&eacute;connexion</a>
						</li>
					</ul>

					<span class="toggle-button toggle-on-scroll icon2016 icon2016-close" data-toggle-element=".sub-menu--connected__wrapper" data-toggle-class="visible"></span>
				</nav>
			</div>
		</div>

		<!-- Menu -->




<div id="main-menu">
	<ul id="burger-menu" class="toggle-desktop toggleit vertical menu modern" data-pane-index="0">
		<li class="burger-menu__item accueil">
			
			<a href="/" class="main-menu accueil">
				Accueil
			</a>
		</li>

		<li class="burger-menu__item cotations">
			<a name="_menu" class="main-menu ">
				Bourse
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Cours de A à Z</a>
					<ul class="vertical menu">
						<li><a href="/actions/paris?filterId=M99">Paris - SRD</a></li>
						<li><a href="/actions/paris?filterId=I39991">Paris - CAC40</a></li>
						<li><a href="/actions/paris?filterId=M8">Paris - Euronext Growth</a></li>
						<li><a href="/actions/paris?filterId=M9">Paris - Euronext Access</a></li>
						<li><a href="/actions/new-york">New York</a></li>
						<li><span class="gothere L1f4a42cb464f49c21f41c1c3c543484843c2 ">Bruxelles</span></li>
						<li><span class="gothere L1f4a42cb464f49c21f4a4ec2cb43c14b4a4e ">Amsterdam</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Palmarès</a>

					<ul class="vertical menu">
						<li><a href="/palmares/paris">Paris</a></li>
						<li><span class="gothere L1fc04a484e4ac143c21f4943cc1ec64fc147 ">New York</span></li>
						<li><span class="gothere L1fc04a484e4ac143c21f41c1c3c543484843c2 ">Bruxelles</span></li>
						<li><span class="gothere L1fc04a484e4ac143c21f4a4ec2cb43c14b4a4e ">Amsterdam</span></li>
						<li><span class="gothere L1f4a42cb464f49c21f44c14a4942431e424fcb4343c21ecc4a48481ec2cbc14343cb ">Fran&#231;aises &#224; New York</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Le coin du Trader</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc04a484e4ac143c21fc44f48c34e43c21e4a494fc14e4ac3c5 ">Volumes anormaux</span></li>
						<li><span class="gothere L1fc04a484e4ac143c21fc44a4843c3c1c21e4843c21ec048c3c21e4342454a494c4343c2 ">Volumes importants</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Cotations</a>
					<ul class="vertical menu">
						<li><a href="/indices">Indices</a></li>
						<li><a href="/devises">Devises</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f41c14349cb1e35b220202026242c2c2b202618bcb11945cb4e48 ">Brent</span></li>
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f4f4942431e4b1e4fc11e35bb202020212c2b2c20212418b2b51945cb4e48 ">Once d&#39;Or</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><a href="/videos/marches">Point des march&#233;s</a></li>
                        <li><a href="/videos/podcasts-europe1-bourse">Podcasts Europe1 Bourse</a></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item actualites">
			<a name="_menu" class="main-menu on">
				Actualités
			</a>

			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Bourse</a>
					<ul class="vertical menu">
						<li><a href="/agenda-boursier/">Agenda</a></li>
						<li><a href="/indices/actualites/news/cac-40-FR0003500008,FR.html">Point des march&#233;s</a></li>
						<li><a href="/actualites/avis-brokers">Recos Analystes</a></li>
						<li><a href="/actualites/france/">France</a></li>
						<li><a href="/actualites/etats-unis/">Etats-Unis</a></li>
						<li><a href="/actualites/europe/">Europe</a></li>
						<li><a href="/introductions">Introductions - IPO</a></li>
						<li><a href="/actualites/small-mid-caps">Small&amp;Mid Caps</a></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Economie</a>
					<ul class="vertical menu">
						<li><a href="/actualites/economie">Economie</a></li>
						<li><a href="/actualites/macroeconomie">Macro Economie</a></li>
						<li><a href="/devises/actualites/news">Devises</a></li>
						<li><a href="/actualites/reuters">Reuters</a></li>
						<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						<li><a href="/actualites/galeries">Galeries Photos</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Editorial</a>
					<ul class="vertical menu">
						<li><a href="/actualites/news-du-jour">Fil info du jour</a></a></li>
						<li><a href="/actualites/rumeurs">Rumeurs</a></li>
						<li><a href="/actualites/interviews">Interviews</a></li>
						<li><a href="/dossiers">Dossiers</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Secteurs</a>
					<ul class="vertical menu">
						<li><a href="/secteurs/industrie">Industrie</a></li>
						<li><a href="/secteurs/services">Services</a></li>
						<li><a href="/secteurs/communication">Communication</a></li>
						<li><a href="/secteurs/finance">Banque / Finance</a></li>
						<li><a href="/secteurs">Tous les secteurs</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Elections</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb4643484843 ">Actualit&#233;s de la Pr&#233;sidentielle</span></li>
						<li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c2 ">Actualit&#233;s des Municipales</span></li>
					</ul>
					<a name="_menu" class="secondary-link top--margin">Résultats</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f43484342cb464f49c21f48434c46c2484acb46c443c21fc143c2c348cb4acbc21e21202121 ">R&#233;sultats L&#233;gislatives 2022</span></li>
						<li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb46434848431fc143c2c348cb4acbc21e21202121 ">R&#233;sultats Pr&#233;sidentielle 2022</span></li>
						<li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c21fc143c2c348cb4acbc21e21202120 ">R&#233;sultats Municipales 2020</span></li>
						<li><span class="gothere L1f43484342cb464f49c2 ">Toutes les &#233;lections</span></li>
					</ul>
				</li>
					<li class="ssmenu__title--secondary">
						<a name="_menu" class="secondary-link">Partenaires</a>
						<ul class="vertical menu">
							<li><!-- Menu : Unicredit --><a href="https://www.boursier.com/produits-de-bourse/partenaires/unicredit" target="_blank"><img src="https://www.boursier.com/Content/Partners/unicredit/logo-header.png" width="88" height="25"><br>Retrouvez les produits<br>de Bourse avec Unicrédit</a></li><li><!-- Menu : eToro --><a href="https://ad.doubleclick.net/ddm/clk/523649161;331498651;m" target="_blank"><img src="http://cdn-static.boursier.com/illustrations/campaigns/branding/heading-100.png" width="82" height="25"><br>Investissez avec eToro</a></li><li><!-- Menu : Réside Etudes --><a href="https://lp.partenaires-boursier.com/reside-etudes/" target="_blank"><img src="//cdn-static.boursier.com/illustrations/campaigns/branding/heading-101.png" width="130" height="17"><br>Réduisez vos impôts en 2022<br>avec le LMNP</a></li>
						</ul>
					</li>

			</ul>
		</li>
		<li class="burger-menu__item crypto">
			<a class="main-menu  " href="/crypto-monnaies/cours-du-bitcoin-et-des-crypto-monnaies">
				Cryptos
			</a>
		</li>

		<li class="burger-menu__item placements">
			<a name="_menu" class="main-menu ">
				OPCVM
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">SICAV-FCP</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f ">Accueil</span></li>
						<li><span class="gothere L1f4fc042c44e1fc04a484e4ac143c21f ">Palmar&#232;s</span></li>
						<li><span class="gothere L1f4fc042c44e1fc143424543c14245431f ">Recherche</span></li>
						<li><span class="gothere L1f4fc042c44e1fc246424ac41ec243484342cb2a2020 ">Select 100</span></li>
						<li><span class="gothere L1fcbc14a424743c1c2 ">Trackers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4943ccc21f ">Actualit&#233;s</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f424f49c2434648c21f ">Conseils SICAV</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc21f ">Interviews g&#233;rants</span></li>
					</ul>
				</li>
				
			</ul>
		</li>

		<li class="burger-menu__item pdbourse">
			<a name="_menu" class="main-menu ">
				Dérivés
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Produits</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc143424543c1424543 ">Recherche Produits de Bourse</span></li>
						<li><a href="/produits-de-bourse/warrants/recherche">Warrants</a></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4843c44643c11fc143424543c1424543 ">Certificats Levier</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4649c443c2cb46c2c2434e4349cb1fc143424543c1424543 ">Certificats Investissements</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="4">Conseils</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4a42cbc34a4846cb43c21f424f49c2434648c2 ">Conseils Produits de Bourse</span></li>
					</ul>
				</li>				
					<li class="ssmenu__title--secondary">
						<a name="_menu" class="secondary-link">Partenaires</a>
						<ul class="vertical menu">
							<li><!-- Menu Dérivés : Unicredit --><a href="https://www.boursier.com/produits-de-bourse/partenaires/unicredit" target="_blank"><img src="https://www.boursier.com/Content/Partners/unicredit/logo-header.png" width="88" height="25"><br>Retrouvez les produits<br>de Bourse avec Unicrédit</a></li>
						</ul>
					</li>


			</ul>
		</li>

		<li class="burger-menu__item">
			<a name="_menu" class="main-menu">
				Patrimoine
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">L'argent &amp; Vous</a>
					<ul class="vertical menu">
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1f" target="_blank">Accueil</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><a href="https://argent.boursier.com/epargne" target="_blank">Epargne</a></li>
						<li><a href="https://argent.boursier.com/immobilier" target="_blank">Immobilier</a></li>
						<li><a href="https://argent.boursier.com/impots" target="_blank">Impôts</a></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fcac34fcb464b464349" target="_blank">Quotidien</span></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fc04ac2c2464f49" target="_blank">Passion</span></li>
					</ul>
				</li>
					<li class="ssmenu__title--secondary">
						<a name="_menu" class="secondary-link">Partenaires</a>
						<ul class="vertical menu">
							<li><!-- Menu : Sicavonline --><a href="https://www.boursier.com/lp/sicavonline" target="_blank"><img src="//cdn-static.boursier.com/illustrations/campaigns/branding/heading-102.png" width="130" height="17"><br>Découvrez KOMPOZ, le nouveau<br>contrat d'assurance vie !</a></li>
						</ul>
					</li>

			</ul>
		</li>

		<li class="burger-menu__item learning">
			<a name="_menu" class="main-menu ">
				Learning
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link toe" data-index="2">Boursier.com Learning</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b43 toe">Accueil</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link toe" data-index="2">Niveaux</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b431f4b4341c3cb43c11e43491e414fc3c1c243 toe">Novice</span></li>
						<li><span class="gothere L1f4cc3464b431fc2431ec043c1444342cb464f494943c11e43491e414fc3c1c243 toe">Avanc&#233;</span></li>
						<li><span class="gothere L1f4cc3464b431f4b43c4434946c11ecbc14a4b43c11e43491e414fc3c1c243 toe">Expert</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link toe" data-index="2">Documentation</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b431fcb43484342454ac14c434e4349cb toe">Guides Bourse Gratuits</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item forums">
			<a name="_menu" class="main-menu ">
				Forum
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="0">Réactions sur...</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e ">Toute l&#39;actualit&#233;</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f414fc3c1c243 ">Bourse, Finance</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c2 ">Actualit&#233; G&#233;n&#233;rale</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="1">Thématiques</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4a494a48c6c2431ecb4342454946cac343 ">Analyse Technique</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4649cbc14f4bc342cb464f491e414fc3c1c243 ">Introductions en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4b4341c3cb43c1 ">D&#233;butant en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f464e4e4f4146484643c11ec0484a42434e4349cb ">Immobilier, Patrimoine, OPCVM</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4146c2cbc14fcb ">Le Bistrot du Boursier</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="0">L'actualité commentée</a>

					<ul class="vertical menu">
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f4c4acdc0c14f4e1e414a46c2c2431ec243c21e4846c4c14a46c24f49c21e4a1e43494c46431ec04ac146c21e4b43494f4942431e48431ec143424fc3c1c21e4ac31e4c4acd1e424f4e4e431e4ac14e431e4b431e4cc343c1c1431e462c21212c2a251945cb4e48">Gazprom baisse ses livraisons &#224; Engie, Paris d&#233;nonce le recours au gaz comme &quot;arme de guerre&quot; <span class="icon2016-comment-1">75</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f4ac443421e484a1e4446491e4b431e481e4a414f494b4a4942431e4e4a42c14f491ec14342484a4e431e4b43c21e4344444fc1cbc21e4ac3c51e44c14a49424a46c21e462c212123262c1945cb4e48">Avec &quot;la fin de l&#39;abondance&quot;, Macron r&#233;clame des efforts aux Fran&#231;ais <span class="icon2016-comment-1">66</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21fc04fc3cb4649431ec2464c49431ec3491e4b4342c143cb1ec04fc3c11e4ac34c4e4349cb43c11e4843c21e4344444342cb4644c21e4b431e481e4ac14e43431ec1c3c2c2431e462c212124212c1945cb4e48">Poutine signe un d&#233;cret pour augmenter les effectifs de l&#39;arm&#233;e russe <span class="icon2016-comment-1">55</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f484a1ec1c3c2c246431e49431ec043c3cb1e4ac1c143cb43c11e484a1e4cc343c1c1431e4e434e431ec2461e47c646c41ec143494f4942431e4a1ec1434d4f46494bc1431e481e4fcb4a491e4b4342484ac1431e4e434bc4434b43c41e462c2121242c201945cb4e48">La Russie ne peut arr&#234;ter la guerre, m&#234;me si Kyiv renonce &#224; rejoindre l&#39;Otan, d&#233;clare Medvedev <span class="icon2016-comment-1">37</span></span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">

					<a name="_menu" class="secondary-link" data-index="0">Valeurs actives</a>

					<ul class="vertical menu">
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fc44f48cb4a48464a1eb43120202a2a26262323252518b4311945cb4e48 ">Voltalia</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f43494c46431e43c51e4c4b441ec2c343cd1eb43120202a202120252b252518b4311945cb4e48 ">Engie</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f49434f43491eb43120202a2a242c2322242118b4311945cb4e48 ">Neoen</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4b4ec21e4b464a4c494fc2cb46421e4e434b46424a481ec2c6c2cb434ec21eb43120202a212120212b262c18b4311945cb4e48 ">DMS - Diagnostic Medical Systems</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f464e43c1c6c21eb431202020202a212025232618b4311945cb4e48 ">Imerys</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f454b441eb43120202a2b20202234362b18b4311945cb4e48 ">HDF</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4cc14fc3c0431e4f47cc46494b1eb43120202a222b222624212c18b4311945cb4e48 ">Groupe OKwind</span>
							</li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item privileges">
			<a name="_menu" class="premium main-menu " data-index="0">Privilèges</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="1">Articles</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c146c44648434c43c2 ">Accueil Privil&#232;ges</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21fc143424f1e4bc31e4d4fc3c11f2a ">La Reco du Jour</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21f4a42cb464f49c21f2a ">Conseils Actions</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f43c54248c3c246c443c21f2a ">Infos Exclusives</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="2">Opportunités</a>


					<ul class="vertical menu">
						<li class="mag-premium">
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44">N°1354 - le 30/08/2022</span>
							<img alt="Lettre Opportunités Bourse" src="/UI/v5/images/core/menu-premium_mag-cover.png" />
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44 btn-more premium">
								<span class="bt-label">Télécharger</span>
							</span>
						</li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="3">Portefeuilles</a>

					<ul class="vertical menu">
						<li class="portfolio">
										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4b43444349c24644">
				<span class="indice-title">
					Perf. depuis le 10/11/1991
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-defensif">
						D&#233;fensif
						<b class="up">+486,58%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+257,98%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f43cac346484641c143">
				<span class="indice-title">
					Perf. depuis le 30/06/2001
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-equilibre">
						Equilibr&#233;
						<b class="up">+274,50%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+11,51%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4bc6494a4e46cac343">
				<span class="indice-title">
					Perf. depuis le 02/12/2015
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-dynamique">
						Dynamique
						<b class="up">+77,72%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+24,19%</span></span>
				</strong>
			</span>


							<span class="btn-more premium gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c2">
								<span class="bt-label">Découvrez nos 3 portefeuilles</span>
								<span class="bt-icon icon2016-right-small"></span>
							</span>
						</li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary shortlist-donnees">
					<a name="_menu" class="secondary-link" data-index="0">données boursières</a>
					<ul class="vertical menu">
						<li>
							<a class="secondary-link" data-index="1">Données boursières</a>
							<ul class="vertical menu">
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f4a42454acbc21e4649c2464b43c1c21f2a ">Achats des Insiders</span></li>
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21fc44a4843c3c1c21e4fc0434a414843c2 ">Valeurs Op&#233;ables</span></li>
							</ul>
						</li>
					</ul>
				</li>
			</ul>
		</li>
	</ul>
	<span class="btn-close icon2016-close" id="close-menu"></span>
</div>

		<!-- /Menu -->

		<div class="quick-menu toggle-desktop">
			<a name="_une" data-target="highlight" class="active">A la une</a>
			<a name="_fil" data-target="live">Fil info</a>
			<a name="_listes" data-target="mychoice">Listes/PF</a>
			<a name="_abonnes" data-target="privileges">Privileges</a>
		</div>

	</header><!-- /Header -->

		<div id="banner-wrapper">
			<div id="banner">
				<div><!-- Generic > Mega Bannière --><div id="ad-anx-banner">
</div></div>
			</div><!-- /.banner -->
		</div><!-- /#banner-wrapper -->

	<!-- Contenu de la page -->

			<!-- breadcrumb -->
			<div id="date-breadcrumb">
                <div class="wrapper">

                    <div class="siteMapPath" itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/" itemprop="item" title="Retour à l&#39;accueil"><span itemprop="name">Accueil</span></a><meta content="1" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actualites/news-du-jour" itemprop="item" title="Actualités"><span itemprop="name">Actualit&#233;s</span></a><meta content="2" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actualites/reuters" itemprop="item" title="Reuters"><span itemprop="name">Reuters</span></a><meta content="3" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Consultation</span><meta content="4" itemprop="position" /><link href="https://www.boursier.com/actualites/reuters" itemprop="item" /></div></div>
                </div>
			</div><!-- fin breadcrumb -->

	 









	<section class="grid-12">

		<div class="wrapper">
			<div class="row">
				<div class="col col-8 medium-12">
					
	<div id="article">
		

<article class="main-article pave_1" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.boursier.com/actualites/reuters/borne-fixe-une-liste-60-politiques-prioritaires-pour-le-gouvernement-299587.html" />
	

	
	<div class="main-article__body" id="article-content" itemprop="articleBody">

					
		
			<h1 class="h1">
				Borne fixe une liste 60 politiques prioritaires pour le gouvernement
			</h1>
			<meta itemprop="headline" content="Borne fixe une liste 60 politiques prioritaires pour le gouvernement" />
		

		
		<p class="main-article__meta">
		
<span class="author author--inline">
</span>
		
		<meta itemprop="datePublished" content="2022-08-31T19:19:27" data-utc="2022-08-31T17:19:27">
        <time itemprop="dateModified" datetime="2022-08-31T19:19:27" pubdate="pubdate">Publié le 31/08/2022 &#224; 19h19</time>

		</p>

		
<div class="headerSharing">
<header id="header-sharing" class="header-sharing">
    <div class="wrapper">
		<span class="header-sharing__title">Borne fixe une liste 60 politiques prioritaires pour le gouvernement</span>
        
        <ul class="header-sharing__list" data-url="https://www.boursier.com/actualites/reuters/borne-fixe-une-liste-60-politiques-prioritaires-pour-le-gouvernement-299587.html">
            <li class="header-sharing__list-item">
                <span class="btn-share btn-email share-button" title="Partager par email" role="button">
                    <span class="icon2016 icon2016-mail"></span>
                </span>
            </li>
            <li class="header-sharing__list-item coms">
                <span class="btn-share btn-comments anchor" role="button" data-target=".comments__header">
                    <span class="icon2016 icon2016-comment"></span>
                    <span class="comments-count" id="header__comments-count"></span>
                </span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-facebook share-button" title="Partager sur Facebook" role="button">
					<span class="icon2016 icon2016-facebook"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager sur Twitter" role="button">
					<span class="icon2016 icon2016-twitter"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
                <span class="btn-share btn-linkedin share-button" title="Partager sur Linkedin" role="button">
                    <span class="icon2016 icon2016-linkedin"></span>
                </span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager sur Messenger" data-action="share/whatsapp/share" role="button">
					<span class="icon2016 icon2016-messenger"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager avec Whatsapp" role="button">
					<span class="icon2016 icon2016-whatsapp"></span>
				</span>
			</li> 
        </ul>
    </div><!-- /.wrapper -->
    <div class="progress-bar" data-value="2000" data-max="4000">
        <span></span>
    </div>
</header>
</div>
					
		<div class="article-paragraphs"><p>PARIS, 31 août (Reuters) - La première ministre Elisabeth Borne a annoncé mercredi avoir fixé une liste de 60 politiques prioritaires pour le gouvernement lors d'un séminaire gouvernemental organisé ce jour. (Rédigé par Matthieu Protard, édité par Camille Raynaud)</p></div>

	<p class="publisher">
		<meta itemtype="http://schema.org/Person" itemprop="author" content="Reuters" />
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Reuters" />
			<meta itemprop="url" content="https://www.reuters.com" />
			<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="/Content/img/logo_reuters.gif" />
				<meta itemprop="width" content="132" />
				<meta itemprop="height" content="24" />
			</span>
			<a class="bmodal modaal--btn"
			   href="/ajax/actualites/disclaimer">
				click here for restriction<br />&copy;2022 Reuters
			</a>
			<img src="/Content/img/logo_reuters.gif" alt="Reuters" />
		</span>
	</p>
	<script>
		document.addEventListener("DOMContentLoaded", function() {
			$('.modaal--btn').modaal({ type: 'ajax' });
		}, false);
	</script>


	    
         </div>
    







</article>


<div class="pave_2">
	<!-- BlockLastNews -->
	
			<div class="col col-12 top--margin top-bordered"><!-- Digiteka - Articles --><div id="ultimedia_wrapper"></div><script>
	var ULTIMEDIA_mdtk = "01935146";
	if (parseInt((((new RegExp("(?:^|; )u=([^;]*)").exec(document.cookie) || [])[1] || "").match(/l=(\d)/) || [])[1] || -1, 10) === 1) {
		var ULTIMEDIA_zone = "4";
	}
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_async = true;
</script><script src="//www.ultimedia.com/js/common/smart.js" async></script><!-- OutBrain - Articles --><div class="OUTBRAIN" data-src="https://www.boursier.com/actualites/reuters/borne-fixe-une-liste-60-politiques-prioritaires-pour-le-gouvernement-299587.html" data-widget-id="AR_1"></div><script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js?i=fabc0a09"></script></div>
</div>



			<div class="pave_3">
				

<div class="col col-12">
	
<section class="top-bordered" id="comments">
	
	<div id="comments-wrapper"></div>

    
	<form class="form form--comments" id="formCommentaires" method="post" action="/forum/actualites/generales/reagir
	">
		<input name="__RequestVerificationToken" type="hidden" value="W3JJth1qEBsBcMEfIVhPf2oPD8eXsjd-AahU-WEI04V3qzY8aTQU6_k9HrDixpmF_4QYZbCBzvIwfVk7IqyV1J6x06U1" />
		<fieldset>
		
		
		<div class="form-control form-control--textarea">
			<label for="comment-message" class="hidden">Comment</label>
           
			   
				<span class="icon">
					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			viewBox="0 0 50 61.1" style="enable-background:new 0 0 50 61.1;" xml:space="preserve" fill="#030104">
					<g>
						<path class="st0" d="M13.2,15.2c-0.7,0.9-0.2,2.8,0,3.9c0.2,1,0.5,1.6,0.9,2c0.9,6.3,6.5,11.6,11.1,11.4c5.8-0.3,9.8-6.5,10.8-11.4
							c0.4-0.4,0.7-1.2,1-2.2c0.2-1.1,0.5-2.8-0.2-3.7c0,0-0.3-0.3-0.3-0.3c0.6-2.3,2.1-6.5-1.5-10.3c-1.9-2-4.6-3.1-7-3.9
							c-7.1-2.4-12.1,1-14.5,6.5c-0.2,0.4-1.2,2.9,0.1,7.6C13.4,15,13.3,15.1,13.2,15.2z"/>
						<path class="st0" d="M50,53.7c-0.2-4.3-0.4-11.2-4.2-16.8c0,0-1.1-1.5-3.6-2.4c0,0-5.5-1.7-8.1-3.5L33,31.8l0,7.6l-7,18.7
							c-0.2,0.4-0.5,0.7-1,0.7c-0.4,0-0.8-0.3-1-0.7l-7-18.7c0,0,0-7.6,0-7.6c0,0.1-1.1-0.8-1.1-0.8c-2.6,1.8-8.1,3.5-8.1,3.5
							c-2.6,1-3.6,2.4-3.6,2.4c-3.8,5.6-4,12.5-4.2,16.8c-0.1,3,0.5,4.1,1.3,4.4c9.8,3.9,37.6,3.9,47.4,0C49.5,57.8,50.1,56.7,50,53.7z"
							/>
						<path class="st0" d="M25.3,35l-0.3,0c-1,0-2-0.2-3.1-0.5l2.8,4.2l-2.5,2.4l2.6,15.6c0,0.1,0.1,0.2,0.3,0.2c0.1,0,0.2-0.1,0.3-0.2
							l2.6-15.6l-2.5-2.4l2.7-4.2C27.2,34.8,26.2,35,25.3,35z"/>
					</g>
					</svg>
				 </span>
			   
           

		
			<div class="form-control--wrapper">
				
				<textarea cols="20" id="connect-me" name="FContent" placeholder="Votre message" rows="2">
</textarea>
			</div>
		</div>

		<div class="form-control form-control__submit">
			<input type="hidden" name="FRelatedArticle" value="299587" />
			<input type="hidden" name="FRelatedType" value="reuters" />
			<input type="hidden" name="FReturnUrl" value="https://www.boursier.com/actualites/reuters/borne-fixe-une-liste-60-politiques-prioritaires-pour-le-gouvernement-299587.html" />
			
			<p>Nombre de caract&egrave;res autoris&eacute;s : <b>500</b></p>

			<button type="submit" class="btn-more btn-blue" value="Valider" data-script="type=image;width=500;height=395;/user/connect" title="Acces membre">
				<span class="bt-label">Valider</span>
			</button>
		</div>

		</fieldset>

	</form>

		
			
			<p>D&eacute;j&agrave; inscrit ? <a class="toggle-button" data-ajax="true" data-ajax-mode="replace" data-ajax-success="BC.AJAX.initConnection" data-ajax-update="#modals-connexion" href="/user/connect" id="connect-me" role="button">Connectez-vous</a></p>


			<p>Pas encore inscrit? <a href="/membres/inscription?utm_source=boursier&utm_medium=comment-article&utm_content=inscription&utm_campaign=membership" target="_blank">Inscrivez-vous en quelques secondes !</a></p>
		
</section>
</div>

<script>
	document.addEventListener("DOMContentLoaded", function() {

		BC.applyConnection("formCommentaires");

		$.get('/ajax/forum/actualites/generales/299587',
			null, function(data) {
				$("#comments-wrapper").prepend(data);
			});
	}, false);
</script>

			</div>
	
	</div>

				</div>
					
				<div class="col col-4 medium-12 right aside--block">
					

		<div class="no-sticky courtier">
			<div class="courtier-block">
				<!-- Generic > Vignette >SicavOnline  -->
<a href="https://www.boursier.com/lp/sicavonline/?utm_source=hp-boursier&utm_medium=300x66&utm_campaign=kompoz" target="_blank" onclick="return tag.publisher.send({elem:this,click:{campaignId:'[sicavonline]',creation:'[kompoz]',format:'[300x66]',generalPlacement:'[col_droite_hp_boursier]'}});"><img
	src="https://cdn-static.boursier.com/illustrations/campaigns/sicavOnline/Bandeau-Sicavonline-200euros-300x66@X2-.jpg" alt="" width="300" height="66" class="ad-generic" data-at-publisher="[sicavonline],[kompoz],[300x66],[col_droite_hp_boursier]" border="0" /></a><!-- Réside Etudes > LMNP2022 > Vignette -->
<a href="https://lp.partenaires-boursier.com/reside-etudes/" target="_blank" onclick="return tag.publisher.send({elem:this,click:{campaignId:'[reside_etudes]',creation:'[lmnp2022]',format:'[300x66]',generalPlacement:'[col_droite_hp_boursier]'}});"><img
	src="https://cdn-static.boursier.com/illustrations/campaigns/reside_etudes/lmnp2022-300x66X2.jpg" alt="" width="300" height="66" class="ad-generic" data-at-publisher="[reside_etudes],[lmnp2022],[300x66],[col_droite_hp_boursier]" border="0" /></a>
			</div>
		</div>


	<div class="ad-container top--margin bottom--margin">
		<div class="sticky-container" data-sticky-container>
			<div class="courtier stickyads sticky" id="first-ads" data-sticky data-anchor="first-ads">
				<div class="stack" id="middle_col__pave1">
					<!-- Generic > Pavé 1 --><div id="ad-anx-mpu1">
</div>
				</div>
			</div>
		</div>
	</div>



		<div class="courtier top-bordered" id="second-ads"  data-anchor="second-ads">
			<div data-id="liste-pf" id="liste-pf" class="stack">
				<div data-script="mode=sync;autosize=0;defaut=0" class="tabs">
					<h2 class="tab on">
						<a href="#" class="title">Mes listes</a>
					</h2>
					<h2 class="tab">
						<a href="#" class="title">Mes portefeuilles</a>
					</h2>
				</div>
				<div class="tabs-content">
					<div class="tabs-item" style="display: block;">
						<div id="block-mes-listes" class="block-mes-listes-home" data-ajax-href="/ajax/membres/listes/ajaxmylist"></div>
					</div>
					<div class="tabs-item" style="display: none;">
						<div id="block-mon-portefeuille" class="block-mes-listes-home" data-ajax-href="/ajax/membres/portefeuilles/ajaxmyportfolio"></div>
					</div>
				</div>
			</div>
		</div>
	
				</div>

			</div><!-- /.row -->
		</div><!-- /.wrapper -->
	</section><!-- /.grid-12 -->




</div><!-- /#overall -->




	<!--Donut#00D8A8C573A158222B1B2D9168C5472C46AE47FC96AD399C0631BF3A9C00A70F71B07128F1FD7AA909ED8D750F961007D6C9DC336D9A06F6A04842D85EDF72D242A22CA009532883AC9D393F3420A2DC5B18C29039BA5FE3FB217EEF43ACE30D10753567B29B966B50BE679700004AA7698B9AC82348B6F6EF9F901E9734458C9DCEA596E9C47AF1228E8A26537482D02B29714833FCE8904C975BFC40162936B68DA7FFAAF26C5CF949A37E62462070E29564DB227BF18B0CA3058DBC6CCAE14BC1B351C2878CB05D4330743DD2C3B06C98078D4C83030FA9A1AF0D2F12F953C0E1A1CF45C4A537E85545B08C6F24652099E22302E145A5BA9C3AC0EB6C9547A2761BC1F849FD2A6CC08D5E439147667D84886F37FA0ECDDC2EE6BCB562F22A7F103964CE531B415EE7DF7FDD07499A3AEC77439C5D91AF6CEE165504F452CD9420470F55C08B2DE0812AB38D202B7722B17FF5FAC5429D1D824EA1268BE3475DB29F5ACEE070CD99B48423D0EB83EA5EF905589EF2C80162659BD8AB28A86959C637457C546A59A7BFA5B97764E21170DC2918A052D5868464765AEB0DDDFF196C632D326E14C3CD78A57285459ED6CC0D475BBCB70B21E1495B1AA1538E419CABB4984642D801D09259AA18AE7A4E96A8E2C87F792F229D95F7ADEFAB7D806DF724079DF7EA70A6E68B826EABF22F8D44B600530BB3224F30A574112D78EF465A6A228ED59ED595EBA090534CB413B9659FA0#-->
<section id="pub-footer">
	<div class="wrapper">
		<div>
			<span class="title">Contenus</span>
			<p>Média, banque, société de gestion : affichez les informations de Boursier.com sur votre site et apportez toute l'expertise de nos journalistes à votre audience.</p>
			<a class="btn-more" href="/syndication" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		<hr />
		<div>
			<span class="title">Publicité</span>
			<p>Communiquez auprès de notre audience principalement masculine et CSP+, <b>1,3 million</b> d’internautes par mois</p>
			<a class="btn-more" href="https://medias.lesechosleparisien.fr/boursier-com/" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		
	</div>
</section>

<footer id="footer" class="page-footer grid-12">
	<div class="wrapper">
		<div class="social">
			<ul>
				<li>
					<a href="http://www.facebook.com/boursiercom" target="_blank" title="Facebook"><span class="icon2016-facebook"></span></a>
				</li>
				<li>
					<a href="https://twitter.com/#!/Boursier_com" target="_blank" title="Twitter"><span class="icon2016-twitter"></span></a>
				</li>
				<li>
					<a href="https://www.linkedin.com/company/boursier.com/" target="_blank" title="LinkedIn"><span class="icon2016-linkedin"></span></a>
				</li>
			</ul>
		</div>

		<!-- Rubriques -->
		<div id="categories">
			<div class="row">
				<div class="col col-2">

					<h3>Bourse</h3>
					<nav>
						<ul>
							<li><a href="/actions/paris?marketId=99">Cours de A &#224; Z</a></li>
							<!--
						-->
							<li><a href="/palmares/paris">Palmar&#232;s</a></li>
							<!--
						-->
							<li><a href="/indices">Indices</a></li>
							<!--
						-->
							<li><a href="/devises">Devises</a></li>
							<!--
						-->
							<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
							<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Actualités</h3>
					<nav>
						<ul>
							<li><a href="/actualites/news-du-jour">Actualit&#233;s du jour</a></li>
							<!--
	-->
							<li><a href="/videos/marches">Point des march&#233;s</a></li>
							<!--
	-->
							<li><a href="/actualites/galeries">Galeries photos</a></li>
							<!--
	-->
							<li><a href="/actualites/economie">Economie</a></li>
							<!--
	-->
							<li><a href="/actualites/macroeconomie">Macro-economie</a></li>
							<!--
	-->
							<li><a href="/secteurs">Actualit&#233;s par secteur</a></li>
							<!--
	-->
							<li><a href="/elections/legislatives/resultats-2022">Résultats Législatives 2022</a></li>
							<!--
	-->
							<li><a href="/elections/presidentielle/resultats-2022">Résultats Présidentielle 2022</a></li>
							<!--
	-->
							<li><a href="/elections/municipales/resultats-2020">Résultats Municipales 2020</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Placements / Produits</h3>
					<nav>
						<ul>
							<li><a href="/opcvm/">OPCVM</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/recherche">Produits de Bourse</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/conseils">Conseils</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/news">Actualit&#233;s</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3 class="premium">Privilèges</h3>
					<nav>
						<ul>
							<li>
								<a href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonnavabo&amp;utm_campaign=privileges">S'abonner</a>
							</li>
							<!--
						-->
							<li><a href="/privileges/conseils/reco-du-jour/1">Reco du jour</a></li>
							<!--
						-->
							<li><a href="/privileges/conseils/actions/1">Conseils Actions</a></li>
							<!--
						-->
							<li><a href="/privileges/portefeuilles">Portefeuilles types</a></li>
							<!--
						-->
							<li>&nbsp;</li>
						</ul>
					</nav>
						<h3>Nos partenaires</h3>
						<nav><ul><li><!-- Footer : Unicredit --><a href="https://www.boursier.com/produits-de-bourse/partenaires/unicredit" target="_blank">Retrouvez les produits<br>de Bourse avec Unicrédit</a></li><li><!-- eToro >Footer --><a href="https://ad.doubleclick.net/ddm/clk/523649161;331498651;m" target="_blank">Investissez avec eToro</a></li><li><!-- Footer : Réside Etudes --><a href="https://lp.partenaires-boursier.com/reside-etudes/" target="_blank">Réduisez vos impôts en 2022 avec le LMNP</a></li></ul></nav>

				</div>
				<div class="col col-2">
					<h3>Services</h3>
					<nav>

						<ul>
							<li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL2luZm9ybWF0aW9ucy9xdWktc29tbWVzLW5vdXM=">Qui sommes-nous ?</span>
							</li><!--
				
			
							--><li>
								<span class="crypt" data-target="self" data-link="">Publicité</span>
							</li><!--
				
							--><li>
								<span class="crypt" data-target="self" data-link="L2FpZGUvZmFx">Aide</span>
							</li><!--
							-->
							
<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/mentions-legales">Mentions légales</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/conditions-generales">CGU/CGV</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/politique-confidentialite">Politique de confidentialité</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/cookies">Charte cookies</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/transparence-financiere">Transparence financière</a>
</li>


							<!--
							--><li>
								<span data-addr="true" data-name="service-clients">Signaler un contenu illicite</span>
							</li>

						</ul>
					</nav>
				</div>
			</div>
		</div> <!-- /Rubriques -->
		<!-- Copyright -->
		<div id="copyright">
			<div class="container">
				<div class="logo"><a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com"><span>Bourse</span></a></div>
				<p>&copy; Copyright 1998-2022 Boursier.com. Tous droits réservés. Site édité par Investir Publications.</p>
			</div>
		</div> <!-- /Copyright -->
		<!-- Partenaires -->
		<div id="affiliates" class="row-fluid">
			<div class="container">
				<div>
					<ul>
						<li><span data-link="aHR0cDovL3d3dy5ib3Vyc2llci5jb20v" class="crypt">Boursier.com</span></li>
						<li><span data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==" class="crypt">L'Argent &amp; Vous</span></li>
					</ul>
					<span id="ad-7clefs" data-link="L21lbWJyZXMvYWJvbm5lbWVudD91dG1fc291cmNlPWJvdXJzaWVyJnV0bV9tZWRpdW09Ym91dG9uaGF1dGFibyZ1dG1fY2FtcGFpZ249cHJpdmlsZWdlcw==" class="ad-7clefs crypt">Nos conseils boursiers pour 1€/mois</span>
				</div>
			</div>
		</div> <!-- /Partenaires -->
		<!-- Modal -->
		<!-- /Modal -->

	</div>

	<div id="modals2"></div>
</footer><!-- /Footer -->


<div id="modals-connexion"></div>
<!--EndDonut-->

	<!-- Scripts -->
	<script src="/bundles/Bootstrap/js?v=T6tolWl6Ni5l923UYPNdvhWx8dzIXvDLRp74T3KtEwc1" defer></script>

	<script src="/Scripts/js?v=WdZ6W5_fACJY2ZCeHacVV1fO4rx1ihjTFjheJ6B2PEg1" defer></script>


	<script src="/bundles/jqueryval?v=d5__AntkIW5hHU4AArgCL-IcSDDOOZvOm1L_0CjgMY81" defer></script>

	<script src="/Scripts/js/bottom?v=pzWaSRpGAkxfXagb0DRW2ZyFYkwNMAmkpvuOuznijIU1" defer></script>

		
	
	



	<!-- Tags -->
	<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/au_boursier.js?v2&20220901" defer></script>
<!--  end tagcommander -->

	
	
	<!-- Batch - All --><script type="didomi/javascript" src="//cdn-static.boursier.com/e/bt/startup.js?20220901" async data-vendor="c:batch-H8feQXG6"></script>
</body>

</html>

