

 
<!DOCTYPE html>
<html lang="fr" class="">
<head>
	<!-- 52 -->
	<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
		<meta name="HandheldFriendly" content="true">
		<script> var isResponsive = true; </script>
	<meta name="apple-itunes-app" content="app-id=325643675, affiliate-data=affId=1194513">
	<meta http-equiv="content-language" content="fr">
	<meta name="theme-color" content="#35424f" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:dnt" content="on">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<title>BCE : fin des mesures d'urgence anti-Covid en mars 2022 ?</title>
	<script>
		window.baseDomain = 'https://www.boursier.com';
		window.ssoKeys = { "FB": '396473187066093', "TW" : 'AIhzceHmPiDqWdCwo2vcA' };
	</script>

	<!-- tag Analytics -->
	<script src="/bundles/jquery?v=9KadFJ-0Ra-2Cf2lseX0PVh1Gc2rgKi9a0_dkFhcAw81" defer></script>

	
<script>
<!--

	function __tcvarsCreate() {
		//TC Declared Variables
		var tc_vars = {};

	
		tc_vars.content_id = '852895';
		tc_vars.custom1 = '';
		tc_vars.custom2 = '';
		tc_vars.custom3 = 'General';
		tc_vars.custom4 = '';
		tc_vars.custom5 = '';
		tc_vars.custom6 = '';
		tc_vars.error = '200';
		tc_vars.search_page = 'macroeconomie';
		tc_vars.content_level1 = 'Actualites';
		tc_vars.content_level2 = '';
		tc_vars.content_label = 'bce-fin-des-mesures-d-urgence-anti-covid-en-mars-2022';
		tc_vars.content_class = 'macroeconomie';
	
		tc_vars.contentdate = '20210628';		tc_vars.newspaid = 'no';		tc_vars.articletype = 'NewsEconomy';
		return tc_vars;
	}


	//-->
</script>

	<script src="//cdn-static.boursier.com/e/di/cmp-v2.js?20210628"></script>
<script type="deferred/javascript" src="/bundles/positions?v=jJQQUFGbqP8jJcUh25FT2B2scAiVEb8D7ofduaaM7p81"></script>

<script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK7E/hubvisor.js" onerror="hubvisorErrorHandler" async></script><!-- DFP > All --><script type="deferred/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><!-- AdWords > All --><script type="deferred/javascript" async src="https://www.googletagmanager.com/gtag/js?id=AW-376121651"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "AW-376121651");
</script>

<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/a_boursier.js?v1&20210628" defer></script>
<!--  end tagcommander -->
<link rel="manifest" href="/manifest.json">


	<!-- Styles -->
	<link href="/Content/css?v=gItMUmZE7-elaDFcQISOL0HCSnjal1MaC5QBTdVEp341" rel="stylesheet"/>


	<link rel="search" type="application/opensearchdescription+xml" href="/syndication/recherche" title="Boursier.com" />
	<link rel="image_src" href="/Content/img/logo.png" />
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/favicon.png" />
<link rel="apple-touch-icon" href="/Content/img/icon-192.png" />


<link href="/Content/migrate?v=YuybWXe5aunPvVdPI980Ajz_r1m_gfDgMESu3fyH8V01" rel="stylesheet"/>
	<!-- V5 -->
	<link href="/UI/v5/bundle?v=x3XjXBrUGoSerFjpo5tOsOyn7aAwfoiAEGgm_Izpobc1" rel="stylesheet"/>

	<!-- V5 -->

	<!-- Scripts -->
	<script src="/bundles/Bootstrap/js?v=T6tolWl6Ni5l923UYPNdvhWx8dzIXvDLRp74T3KtEwc1" defer></script>

	<script src="/Scripts/js?v=Hn-VpEJUWLtZ3kWXJKBbWvoqBr0ZDPQhPfSBUreJmFw1" defer></script>

	<link rel="canonical" href="https://www.boursier.com/actualites/macroeconomie/bce-fin-des-mesures-d-urgence-anti-covid-en-mars-2022-852895.html" />
<meta name="description" content="Robert Holzmann, membre du conseil des gouverneurs de la BCE, estime que la banque centrale europ&#233;enne pourrait mettre fin en mars 2022 &#224; son ..." />

	
	
	<meta property="og:site_name" content="Boursier.com"/><meta property="og:title" content="BCE : fin des mesures d&#39;urgence anti-Covid en mars 2022 ?"/><meta property="og:type" content="article"/><meta property="og:url" content="/actualites/macroeconomie/bce-fin-des-mesures-d-urgence-anti-covid-en-mars-2022-852895.html"/><meta name="news_keywords" content="Macro-économie"/><meta property="og:description" content="Robert Holzmann, membre du conseil des gouverneurs de la BCE, estime que la banque centrale europ&#233;enne pourrait mettre fin en mars 2022 &#224; son programme d&#39;urgence face &#224; la pand&#233;mie. L&#39;Allemand Jens Weidmann pr&#233;conise pour sa part un retrait graduel."/><meta property="og:image" content="https://cdn-static.boursier.com/illustrations/photos/500/bce-quartier-general-francfort.jpg"/><link rel="amphtml" href="/amp/macroeconomie/852895">



	<script>
		(function (h) { h.className = h.className.replace('no-', '') })(document.documentElement);
	</script>
</head>

<body id="content">
    <div id="modal-message" data-ajax-href="/ajax/master/popinmessage"></div>

    <div class="search-overlay" id="search-overlay"></div>
    <div class="connection-overlay" id="connection-overlay"></div>


    


<div id="overall">

	<div data-id="infos-boursier_panel" id="infos-boursier_panel" class="init stuck">
		<div class="bg">
			<div id="headerblock" class="dyn" data-ajax-href="/navigation/header" data-ajax-success="initSlider"></div>
		</div>
	</div>

	<header data-id="header" class="page-head">
		<!-- Top -->
		<div id="logo-user_tools">
			<div class="wrapper">
				<span class="ico-burger toggle-button" data-toggle-element="#main-menu #infos-boursier_panel #form-search.visible .sub-menu--connected__wrapper.visible .ico-burger #user_menu.visible" data-toggle-class="visible">
					<span></span>
				</span>
				<div class="logo">
					<a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com">
							<span>Boursier</span>
					</a>
				</div>

				<span class="search-toggle toggle-button" data-toggle-element="#form-search .sub-menu--connected__wrapper.visible #user_menu.visible" data-toggle-class="visible">
					<span class="icon2016-search"></span>
				</span>

				<form action="/recherche/synthese" method="post" id="form-search">
					<input type="text" class="form-text" name="q" required>
					<button type="submit" name="sa" class="icon2016-search" value="&nbsp;"></button>
					<input name="cx" type="hidden" value="008493178372379324166:oczdasvhbii">
				</form>
				<!-- connecté / déconnecté -->

				<div id="box-connection" data-ajax-href="/user/connection" data-ajax-success="BC.AJAX.initHeaderConnection"></div>

			</div><!-- /wrapper -->
		</div><!-- /Top -->
		<!-- /m-infos -->
		<div class="sub-menu--connected__wrapper">
			<div class="wrapper">
				<nav role="navigation">
					<ul class="sub-menu--connected__list">
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/coordonnees" rel="nofollow">Mes infos</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/listes/consulter/">Mes listes</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/portefeuilles/consulter/">Mes portefeuilles</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/profil" rel="nofollow">Mon profil forum</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/newsletters" rel="nofollow">Mes newsletters</a></li>
						<li class="sub-menu--connected__list-item">
							<a class="btn-more premium" href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonmenuprofil&amp;utm_campaign=privileges" target="_blank" rel="nofollow">
								<span class="bt-label">M'abonner aux conseils Privilèges</span>
							</a>
						</li>
						<li class="sub-menu--connected__list-item">
							<a onclick="return confirm('Etes-vous sûr de vouloir vous déconnecter ?')" href="/membres/inscription/deconnexion">D&eacute;connexion</a>
						</li>
					</ul>

					<span class="toggle-button toggle-on-scroll icon2016 icon2016-close" data-toggle-element=".sub-menu--connected__wrapper" data-toggle-class="visible"></span>
				</nav>
			</div>
		</div>

		<!-- Menu -->




<div id="main-menu">
	<ul id="burger-menu" class="toggle-desktop toggleit vertical menu modern" data-pane-index="0">
		<li class="burger-menu__item accueil">
			
			<a href="/" class="main-menu accueil">
				Accueil
			</a>
		</li>

		<li class="burger-menu__item cotations">
			<a class="main-menu ">
				Bourse
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cours de A à Z</a>
					<ul class="vertical menu">
						<li><a href="/actions/paris?marketId=99">Paris - SRD</a></li>
						<li><a href="/actions/paris?marketId=-1&amp;indexId=39991">Paris - CAC40</a></li>
						<li><a href="/actions/paris?marketId=8">Paris - Euronext Growth</a></li>
						<li><a href="/actions/paris?marketId=9">Paris - Euronext Access</a></li>
						<li><a href="/actions/new-york">New York</a></li>
						<li><span class="gothere L1f4a42cb464f49c21f41c1c3c543484843c2 ">Bruxelles</span></li>
						<li><span class="gothere L1f4a42cb464f49c21f4a4ec2cb43c14b4a4e ">Amsterdam</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Palmarès</a>

					<ul class="vertical menu">
						<li><a href="/palmares/paris">Paris</a></li>
						<li><span class="gothere L1fc04a484e4ac143c21f4943cc1ec64fc147 ">New York</span></li>
						<li><span class="gothere L1fc04a484e4ac143c21f41c1c3c543484843c2 ">Bruxelles</span></li>
						<li><span class="gothere L1fc04a484e4ac143c21f4a4ec2cb43c14b4a4e ">Amsterdam</span></li>
						<li><span class="gothere L1f4a42cb464f49c21f44c14a4942431e424fcb4343c21ecc4a48481ec2cbc14343cb ">Fran&#231;aises &#224; New York</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Le coin du Trader</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc04a484e4ac143c21fc44f48c34e43c21e4a494fc14e4ac3c5 ">Volumes anormaux</span></li>
						<li><span class="gothere L1fc04a484e4ac143c21fc44a4843c3c1c21e4843c21ec048c3c21e4342454a494c4343c2 ">Volumes importants</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cotations</a>
					<ul class="vertical menu">
						<li><a href="/indices">Indices</a></li>
						<li><a href="/devises">Devises</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f41c14349cb1e35b220202026242c2c2b202618bcb11945cb4e48 ">Brent</span></li>
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f4f4942431e4b1e4fc11e35bb202020212c2b2c20212418b2b51945cb4e48 ">Once d&#39;Or</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><a href="/videos/marches">Point des march&#233;s</a></li>
                        <li><a href="/videos/podcasts-europe1-bourse">Podcasts Europe1 Bourse</a></li>
                        <li><a href="/videos/bnp-paribas-easy">BNP Paribas Easy</a></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item actualites">
			<a class="main-menu on">
				Actualités
			</a>

			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Bourse</a>
					<ul class="vertical menu">
						<li><a href="/agenda-boursier/">Agenda</a></li>
						<li><a href="/indices/actualites/news/cac-40-FR0003500008,FR.html">Point des march&#233;s</a></li>
						<li><a href="/actualites/avis-brokers">Recos Analystes</a></li>
						<li><a href="/actualites/france/">France</a></li>
						<li><a href="/actualites/etats-unis/">Etats-Unis</a></li>
						<li><a href="/actualites/europe/">Europe</a></li>
						<li><a href="/introductions">Introductions - IPO</a></li>
						<li><a href="/actualites/small-mid-caps">Small&amp;Mid Caps</a></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Economie</a>
					<ul class="vertical menu">
						<li><a href="/actualites/economie">Economie</a></li>
						<li><a href="/actualites/macroeconomie">Macro Economie</a></li>
						<li><a href="/devises/actualites/news">Devises</a></li>
						<li><a href="/actualites/reuters">Reuters</a></li>
						<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						<li><a href="/actualites/galeries">Galeries Photos</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Editorial</a>
					<ul class="vertical menu">
						<li><a href="/actualites/news-du-jour">Fil info du jour</a></a></li>
						<li><a href="/actualites/rumeurs">Rumeurs</a></li>
						<li><a href="/actualites/interviews">Interviews</a></li>
						<li><a href="/dossiers">Dossiers</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Secteurs</a>
					<ul class="vertical menu">
						<li><a href="/secteurs/industrie">Industrie</a></li>
						<li><a href="/secteurs/services">Services</a></li>
						<li><a href="/secteurs/communication">Communication</a></li>
						<li><a href="/secteurs/finance">Banque / Finance</a></li>
						<li><a href="/secteurs">Tous les secteurs</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>

					<ul class="vertical menu">
						<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
						<li><a href="/matieres-premieres/cours/once-d-or-XD0002747026,CH.html">Once d&#39;Or</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Elections</a>
					<ul class="vertical menu">
                        <li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c2 ">Actualit&#233;s des Municipales</span></li>
                        <li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb4643484843 ">Actualit&#233;s de la Pr&#233;sidentielle</span></li>
					</ul>
					<a class="secondary-link top--margin">Résultats</a>
                    <ul class="vertical menu">
                        <li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c21fc143c2c348cb4acbc21e21202120 ">R&#233;sultats Municipales 2020</span></li>
                        <li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb46434848431fc143c2c348cb4acbc21e21202a2c ">R&#233;sultats Pr&#233;sidentielle 2017</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item crypto">
			<a class="main-menu  " href="/crypto-monnaies/cours-du-bitcoin-et-des-crypto-monnaies">
				Cryptos
			</a>
		</li>

		<li class="burger-menu__item placements">
			<a class="main-menu ">
				OPCVM
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">SICAV-FCP</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f ">Accueil</span></li>
						<li><span class="gothere L1f4fc042c44e1fc04a484e4ac143c21f ">Palmar&#232;s</span></li>
						<li><span class="gothere L1f4fc042c44e1fc143424543c14245431f ">Recherche</span></li>
						<li><span class="gothere L1f4fc042c44e1fc246424ac41ec243484342cb2a2020 ">Select 100</span></li>
						<li><span class="gothere L1fcbc14a424743c1c2 ">Trackers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4943ccc21f ">Actualit&#233;s</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f424f49c2434648c21f ">Conseils SICAV</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc21f ">Interviews g&#233;rants</span></li>
					</ul>
				</li>
				
			</ul>
		</li>

		<li class="burger-menu__item pdbourse">
			<a class="main-menu ">
				Dérivés
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Produits</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc143424543c1424543 ">Palmar&#232;s Produits de Bourse</span></li>
						<li><a href="/produits-de-bourse/warrants/recherche">Warrants</a></li>
						<li><a href="/produits-de-bourse/turbos/recherche">Turbos</a></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4843c44643c11fc143424543c1424543 ">Certificats Levier</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4649c443c2cb46c2c2434e4349cb1fc143424543c1424543 ">Certificats Investissements</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="4">Conseils</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4a42cbc34a4846cb43c21f424f49c2434648c2 ">Conseils Produits de bourse</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="5">Statistiques</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21fc44ac1464acb464f49 ">Palmar&#232;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c2 ">Les plus &#233;chang&#233;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c21e434e43cbcb43c3c1c2 ">Par &#233;metteur</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item">
			<a class="main-menu">
				Patrimoine
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">L'argent et vous</a>
					<ul class="vertical menu">
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1f" target="_blank">Accueil</span></li>
						<li><a href="https://argent.boursier.com/epargne" target="_blank">Epargne</a></li>
						<li><a href="https://argent.boursier.com/immobilier" target="_blank">Immobilier</a></li>
						<li><a href="https://argent.boursier.com/impots" target="_blank">Impôts</a></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fcac34fcb464b464349" target="_blank">Quotidien</span></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fc04ac2c2464f49" target="_blank">Passion</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item learning">
			<a class="main-menu ">
				Learning
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Boursier.com Learning</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b43 toe">Accueil</span></li>
						<li><span class="gothere L1f4cc3464b431f4b4341c3cb43c11e43491e414fc3c1c243 toe">Novice</span></li>
						<li><span class="gothere L1f4cc3464b431fc2431ec043c1444342cb464f494943c11e43491e414fc3c1c243 toe">Avanc&#233;</span></li>
						<li><span class="gothere L1f4cc3464b431f4b43c4434946c11ecbc14a4b43c11e43491e414fc3c1c243 toe">Expert</span></li>
						<li><span class="gothere L1f4cc3464b431fcb43484342454ac14c434e4349cb toe">Guides Bourse Gratuits</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item forums">
			<a class="main-menu ">
				Forum
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">Réactions sur...</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e ">Toute l&#39;actualit&#233;</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f414fc3c1c243 ">Bourse, Finance</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c2 ">Actualit&#233; G&#233;n&#233;rale</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Thématiques</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4a494a48c6c2431ecb4342454946cac343 ">Analyse Technique</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4649cbc14f4bc342cb464f491e414fc3c1c243 ">Introductions en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4b4341c3cb43c1 ">D&#233;butant en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f464e4e4f4146484643c11ec0484a42434e4349cb ">Immobilier, Patrimoine, OPCVM</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4146c2cbc14fcb ">Le Bistrot du Boursier</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">L'actualité commentée</a>

					<ul class="vertical menu">
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f4b4ac14e4a4946491ec143424f49494a46cb1e481e43424543421e4bc31ec04ac1cb461ec0c143c2464b4349cb4643481e4ac3c51ec1434c464f494a4843c21e46222a23252c2a1945cb4e48">Darmanin reconna&#238;t l&#39;&quot;&#233;chec&quot; du parti pr&#233;sidentiel aux r&#233;gionales <span class="icon2016-comment-1">62</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f48431ec043491e4ac0c0434848431e4ac31ec2c3c1c24ac3cb1e4b431ec243c21e43484342cb43c3c1c21e46222a232524231945cb4e48">Le Pen appelle au &quot;sursaut&quot; de ses &#233;lecteurs <span class="icon2016-comment-1">61</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f4843c21e44c14a49424a46c21e4ac0c0434843c21e4ac3c51ec3c14943c21ec04fc3c11e48431ec243424f494b1ecb4fc3c11e4b43c21e43484342cb464f49c21ec1434c464f494a4843c21e46222a242a2a221945cb4e48">Les Fran&#231;ais appel&#233;s aux urnes pour le second tour des &#233;lections r&#233;gionales <span class="icon2016-comment-1">56</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f484c41cb1e4e4a42c14f491e4b43494f4942431e484a1e484f461e454f494cc14f46c2431e494f491e424f49444fc14e431e4ac3c51ec44a4843c3c1c21e4b431e481ec3431e46222a2420222a1945cb4e48">LGBT : Macron d&#233;nonce la loi hongroise, &quot;non conforme aux valeurs de l&#39;UE&quot; <span class="icon2016-comment-1">48</span></span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">

					<a class="secondary-link" data-index="0">Valeurs actives</a>

					<ul class="vertical menu">
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f43c3c14fc0484ac24e4a1eb43120202a22232a2b2a2a2b18b4311945cb4e48 ">Europlasma</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fc44f48cb4a48464a1eb43120202a2a26262323252518b4311945cb4e48 ">Voltalia</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4e42c045c61e434943c14cc61eb43120202a2a2c2b2122212618b4311945cb4e48 ">McPhy Energy</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4fc14a494c431eb431202020202a222222202518b4311945cb4e48 ">Orange</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4acb4fc21eb4312020202020232a2c222118b4311945cb4e48 ">Atos</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f43c3c14fc0424ac11e4e4f41464846cbc61e4cc14fc3c01eb43120202a212c2526262b2618b4311945cb4e48 ">Europcar Mobility Group</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fcb4fcb4a48434943c14c4643c21e43c51ecb4fcb4a481eb431202020202a2120212c2a18b4311945cb4e48 ">TotalEnergies</span>
							</li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item privileges">
			<a class="premium main-menu " data-index="0">Privilèges</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Articles</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c146c44648434c43c2 ">Accueil Privil&#232;ges</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21fc143424f1e4bc31e4d4fc3c11f2a ">La Reco du Jour</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21f4a42cb464f49c21f2a ">Conseils Actions</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f43c54248c3c246c443c21f2a ">Infos Exclusives</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="2">Opportunités</a>


					<ul class="vertical menu">
						<li class="mag-premium">
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44">N°1294 - le 22/06/2021</span>
							<img alt="Lettre Opportunités Bourse" src="/UI/v5/images/core/menu-premium_mag-cover.png" />
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44 btn-more premium">
								<span class="bt-label">Télécharger</span>
							</span>
						</li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="3">Portefeuilles</a>

					<ul class="vertical menu">
						<li class="portfolio">
										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4b43444349c24644">
				<span class="indice-title">
					Perf. depuis le 10/11/1991
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-defensif">
						D&#233;fensif
						<b class="up">+468,14%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+283,29%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f43cac346484641c143">
				<span class="indice-title">
					Perf. depuis le 30/06/2001
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-equilibre">
						Equilibr&#233;
						<b class="up">+257,08%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+19,39%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4bc6494a4e46cac343">
				<span class="indice-title">
					Perf. depuis le 02/12/2015
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-dynamique">
						Dynamique
						<b class="up">+64,75%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+32,97%</span></span>
				</strong>
			</span>


							<span class="btn-more premium gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c2">
								<span class="bt-label">Découvrez nos 3 portefeuilles</span>
								<span class="bt-icon icon2016-right-small"></span>
							</span>
						</li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary shortlist-donnees">
					<a class="secondary-link" data-index="0">données boursières</a>
					<ul class="vertical menu">
						<li>
							<a class="secondary-link" data-index="1">Données boursières</a>
							<ul class="vertical menu">
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f4a42454acbc21e4649c2464b43c1c21f2a ">Achats des Insiders</span></li>
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21fc44a4843c3c1c21e4fc0434a414843c2 ">Valeurs Op&#233;ables</span></li>
							</ul>
						</li>
					</ul>
				</li>
			</ul>
		</li>
	</ul>
	<span class="btn-close icon2016-close" id="close-menu"></span>
</div>

		<!-- /Menu -->

		<div class="quick-menu toggle-desktop">
			<a data-target="highlight" class="active">A la une</a>
			<a data-target="live">Fil info</a>
			<a data-target="mychoice">Listes/PF</a>
			<a data-target="privileges">Privileges</a>
		</div>

	</header><!-- /Header -->

		<div id="banner-wrapper">
			<div id="banner">
				<div>
					<!-- Generic > Mega Bannière --><div id="ad-anx-banner">
</div>
				</div>
			</div><!-- /.banner -->
		</div><!-- /#banner-wrapper -->

	<!-- Contenu de la page -->

			<!-- breadcrumb -->
			<div id="date-breadcrumb">
                <div class="wrapper">

                    <div class="siteMapPath" itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/" itemprop="item" title="Retour à l&#39;accueil"><span itemprop="name">Accueil</span></a><meta content="1" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/bourse?label=bce-fin-des-mesures-d-urgence-anti-covid-en-mars-2022&amp;id=852895" itemprop="item" title="Bourse"><span itemprop="name">Bourse</span></a><meta content="2" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actualites/macroeconomie" itemprop="item" title="Macro Economie"><span itemprop="name">Macro Economie</span></a><meta content="3" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Consultation</span><meta content="4" itemprop="position" /><link href="https://www.boursier.com/actualites/macroeconomie" itemprop="item" /></div></div>
                </div>
			</div><!-- fin breadcrumb -->

	 









	<section class="grid-12">

		<div class="wrapper">
			<div class="row">
				<div class="col col-8 medium-12">
					
	
	<div id="article">
		

<article class="main-article pave_1" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.boursier.com/actualites/macroeconomie/bce-fin-des-mesures-d-urgence-anti-covid-en-mars-2022-852895.html" />
	

	
	<div class="main-article__body" id="article-content" itemprop="articleBody">

					
		
			<h1 class="h1">
				BCE&nbsp;: fin des mesures d'urgence anti-Covid en mars 2022&nbsp;?
			</h1>
			<meta itemprop="headline" content="BCE&nbsp;: fin des mesures d'urgence anti-Covid en mars 2022&nbsp;?" />
		

		
		<p class="main-article__meta">
		
<span class="author ">
			Par <span itemprop="author">Victoria Adam</span>
</span>
		
		<meta itemprop="datePublished" content="2021-06-28T21:25:00" data-utc="2021-06-28T19:25:00">
        <time itemprop="dateModified" datetime="2021-06-28T21:25:00" pubdate="pubdate">Publié le 28/06/2021 &#224; 21h25</time>

		</p>

		
<div class="headerSharing">
<header id="header-sharing" class="header-sharing">
    <div class="wrapper">
		<span class="header-sharing__title">BCE : fin des mesures d'urgence anti-Covid en mars 2022 ?</span>
        
        <ul class="header-sharing__list" data-url="https://www.boursier.com/actualites/macroeconomie/bce-fin-des-mesures-d-urgence-anti-covid-en-mars-2022-852895.html">
            <li class="header-sharing__list-item">
                <span class="btn-more btn-share btn-email share-button" title="Partager par email" role="button">
                    <span class="icon2016 icon2016-mail"></span>
                </span>
            </li><!--
            --><li class="header-sharing__list-item coms">
                <span class="btn-more btn-share btn-comments anchor" role="button" data-target=".comments__header">
                    <span class="icon2016 icon2016-comment"></span>
                    <span class="comments-count" id="header__comments-count"></span>
                </span>
			</li><!--
				--><li class="header-sharing__list-item">
					<span class="btn-more btn-share btn-facebook share-button" title="Partager sur Facebook" role="button">
						<span class="icon2016 icon2016-facebook"></span>
					</span>
			</li><!--
            --><li class="header-sharing__list-item">
                <span class="btn-more btn-share btn-linkedin share-button" title="Partager sur Linkedin" role="button">
                    <span class="icon2016 icon2016-linkedin"></span>
                </span>
			</li><!--
				--><li class="header-sharing__list-item">
					<span class="btn-more btn-share btn-twitter share-button" title="Partager sur Twitter" role="button">
						<span class="icon2016 icon2016-twitter"></span>
					</span>
			</li> 
        </ul>
    </div><!-- /.wrapper -->
    <div class="progress-bar" data-value="2000" data-max="4000">
        <span></span>
    </div>
</header>
</div>
					
		

		<p class="main-article__introduction" itemprop="description">
		Robert Holzmann, membre du conseil des gouverneurs de la BCE, estime que la banque centrale européenne pourrait mettre fin en mars 2022 à son programme d'urgence face à la pandémie. L'Allemand Jens Weidmann préconise pour sa part un retrait graduel.
		</p>

		
			<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image" class="article__img-container media-primary fullsize-photo" id="img-1">
				<meta itemprop="representativeOfPage" content="true">
				<meta itemprop="url" content="https://cdn-static.boursier.com/illustrations/photos/l_bce-quartier-general-francfort.jpg">
                <meta itemprop="height" content="800">
                <meta itemprop="width" content="800">
				<a href="//cdn-static.boursier.com/illustrations/photos/l_bce-quartier-general-francfort.jpg" class="article__img-container js-gallerythumbs" data-link-name="Launch Article Lightbox" id="featured" data-modaal-desc="BCE : fin des mesures d&#39;urgence anti-Covid en mars 2022 ?">
					<div class="media-responsive-ratio">
						<img class="maxed responsive-img" itemprop="contentUrl" alt="BCE : fin des mesures d&#39;urgence anti-Covid en mars 2022 ?" src="//cdn-static.boursier.com/illustrations/photos/800/bce-quartier-general-francfort.jpg">
						<span class="iconm-search"></span>
					</div>

				</a>
				
				<figcaption class="media--w50 caption caption--img caption--main" itemprop="description">
                    Crédit photo &copy;&nbsp;Reuters
                    
				</figcaption>
			   
			</figure>
		<p>(Boursier.com) &mdash; Les  mesures d'urgence prises par la BCE en 2020 pour lutter contre la crise du coronavirus pourraient prendre fin en mars 2022, a estimé lundi Robert Holzmann, membre du conseil des gouverneurs de la BCE et directeur de la banque centrale autrichienne.</p><p>Ce calendrier correspond aux attentes actuelles des analystes, notamment ceux interrogés pour un enquête réalisée par la BCE. Le Programme d'urgence face à la pandémie (PEPP), doté de 1.850 milliards d'euros devrait ainsi prendre fin en mars 2022. Les analystes ne prévoient pas non plus d'augmentation du programme traditionnel d'achats d'actifs (APP) pour compenser les mesures de relance perdues.</p><p>"C'est ainsi que le marché voit les choses et je pense qu'il donne la bonne évaluation", a ainsi déclaré lundi M. Holzmann lors d'une table ronde organisée par la banque UBS. "Nous ne savons pas encore, mais pour l'instant, il semble que la fin soit en mars", a-t-il poursuivi.</p><p>L'aide exceptionnelle doit prendre fin une fois passée la pandémie de COVID-19 mais le soutien de la BCE se poursuivra par d'autres dispositifs."Nous avons encore d'autres programmes, comme l'APP, qui peuvent se poursuivre, être modifiés ou laissés inchangés", a déclaré Robert Holzmann, l'un des responsables politiques les plus conservateurs de l'institution.</p><h2>Le retrait du soutien de la BCE devrait être graduel</h2><p>Il a également averti que la pandémie étant loin d'être terminée, ce calendrier pourrait encore évoluer et la BCE procédera à une évaluation plus approfondie en septembre, lorsque les nouvelles prévisions de la BCE seront faites.</p><p>De son côté, <b>Jens Weidmann, le président de la Bundesbank allemande</b>, s'est prononcé pour une diminution graduelle des achats réalisés dans le cadre du PEPP, estimant que ce programme devra être arrêté quand "toutes les mesures significatives pour contenir la pandémie" auront pris fin et que la reprise économique sera "solide".</p><p>"En raison de l'incertitude toujours présente, nous ne pouvons pas déterminer très en avance la sortie du mode de crise de la politique monétaire", a-t-il ajouté. <b>"Afin de ne pas arrêter soudainement le PEPP, toutefois, les achats nets pourraient être réduits en avance, pas à pas.</b>"</p><p>La BCE achète actuellement pour 80 MdsE de titres par mois dans le cadre du PEPP, ainsi que 20 MdsE par mois dans le cadre des programmes réguliers d'achat d'actifs.</p><h2>La Fed prépare elle aussi les marchés au "tapering"</h2><p>Aux Etats-Unis, la Réserve fédérale prépare elle aussi les marchés financiers financiers à la réduction de son programme d'achat d'actifs mis en place en mars 2020 pour combattre les effets de la crise du Covid. Ce programme consiste à acheter pour 120 milliards de dollars d'actifs par mois, dont 80 Mds$ d'obligations d'Etat et 40 Mds$ d'actifs adossés des prêts hypothécaires (MBS).</p><p>Lors de leur dernière réunion des 15 et 16 juin derniers, les membres du conseil de politique monétaire de la Fed ont évoqué la question pour la première fois, sans pour autant fixer de calendrier. Le président de la Fed, Jerome Powell a indiqué lors de sa conférence de presse, que "si vous voulez, vous pouvez dire que c'était la réunion où l'on a <a target="_blank" target="_blank" href="/actualites/news/la-fed-prepare-les-marches-au-retrait-graduel-de-son-soutien-852070.html">'parlé-de-parler-de' " réduire les achats d'obligations</a>.</p><h2>Eviter le "taper tantrum" de 2013</h2><p>Dans son communiqué, la Fed s'est contentée de répéter qu'elle voulait voir "de nouveaux progrès substantiels" en matière d'emploi et d'inflation avant de ralentir le rythme de ses achats d'actifs. L'institution tente de procéder de manière très progressive afin d'éviter des turbulences de marché comme celles qui s'étaient produites en 2013.</p><p>La Fed avait alors pris de court les marchés en annonçant son intention de mettre fin à son programme de "QE", provoquant une brutale hausse des taux, un épisode baptisé "taper tantrum" par les financiers. Cette fois, les membres de la Fed sont conscient des dangers, ce qui ne les empêche pas d'être divisés, certains se montrant plus pressés que d'autres pour retirer le soutien massif de la banque centrale, compte-tenu d'une reprise et d'une inflation plus vigoureuses que prévu.</p><p>Au moins deux membres de la Fed, <b>Robert Kaplan (Fed de Dallas) et James Bullard (Fed de Saint Louis) se sont déclarés récemment en faveur d'une réduction accélérée des achats d'obligations de la Fed,</b> qui accroîtrait selon eux sa marge de manoeuvre en matière de choix du moment où elle relèvera ses taux d'intérêt directeurs. Le relèvement des taux (actuellement proches de à zéro) est attendu en 2023 par une majorité de membres de la Fed, voire fin 2022 pour certains.</p>
			<small class="fr">

                 <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                      &copy;2021, <a class="publisher" data-source="Boursier.com" href="/" itemprop="url" title="www.boursier.com">Boursier.com</a>
                    <meta itemprop="name" content="Boursier.com" />         
					
					<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
						<link itemprop="url" href="https://www.boursier.com/Content/img/logo.png" />
					</span>
		        </span>
            </small>
        
        
         </div>
    







</article>


<div class="pave_2">
	
			<div class="col col-12 top--margin top-bordered"><!-- Digiteka - Articles --><div id="ultimedia_wrapper"></div><script type="text/javascript">
	var ULTIMEDIA_mdtk = "01935146";
	if (parseInt((((new RegExp("(?:^|; )u=([^;]*)").exec(document.cookie) || [])[1] || "").match(/l=(\d)/) || [])[1] || -1, 10) === 1) {
		var ULTIMEDIA_zone = "4";
	}
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_async = false;
</script><script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script><!-- OutBrain - Articles --><div class="OUTBRAIN" data-src="https://www.boursier.com/actualites/macroeconomie/bce-fin-des-mesures-d-urgence-anti-covid-en-mars-2022-852895.html" data-widget-id="AR_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>



			<div class="pave_3">
				

<div class="col col-12">
	
<section class="top-bordered" id="comments">
	
	<div id="comments-wrapper"></div>

    
	<form class="form form--comments" id="formCommentaires" method="post" action="/forum/actualites/bourse/reagir
	">
		<input name="__RequestVerificationToken" type="hidden" value="3P3DCCDzJFS-or2yahIYVfON944Gug9ovFLmlTNDJ4p75gIOt1sBcyXjr0QK8E25YJcW_AOHloJR0eEEn8FNtu1hLWs1" />
		<fieldset>
		
		
		<div class="form-control form-control--textarea">
			<label for="comment-message" class="hidden">Comment</label>
           
			   
				<span class="icon">
					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			viewBox="0 0 50 61.1" style="enable-background:new 0 0 50 61.1;" xml:space="preserve" fill="#030104">
					<g>
						<path class="st0" d="M13.2,15.2c-0.7,0.9-0.2,2.8,0,3.9c0.2,1,0.5,1.6,0.9,2c0.9,6.3,6.5,11.6,11.1,11.4c5.8-0.3,9.8-6.5,10.8-11.4
							c0.4-0.4,0.7-1.2,1-2.2c0.2-1.1,0.5-2.8-0.2-3.7c0,0-0.3-0.3-0.3-0.3c0.6-2.3,2.1-6.5-1.5-10.3c-1.9-2-4.6-3.1-7-3.9
							c-7.1-2.4-12.1,1-14.5,6.5c-0.2,0.4-1.2,2.9,0.1,7.6C13.4,15,13.3,15.1,13.2,15.2z"/>
						<path class="st0" d="M50,53.7c-0.2-4.3-0.4-11.2-4.2-16.8c0,0-1.1-1.5-3.6-2.4c0,0-5.5-1.7-8.1-3.5L33,31.8l0,7.6l-7,18.7
							c-0.2,0.4-0.5,0.7-1,0.7c-0.4,0-0.8-0.3-1-0.7l-7-18.7c0,0,0-7.6,0-7.6c0,0.1-1.1-0.8-1.1-0.8c-2.6,1.8-8.1,3.5-8.1,3.5
							c-2.6,1-3.6,2.4-3.6,2.4c-3.8,5.6-4,12.5-4.2,16.8c-0.1,3,0.5,4.1,1.3,4.4c9.8,3.9,37.6,3.9,47.4,0C49.5,57.8,50.1,56.7,50,53.7z"
							/>
						<path class="st0" d="M25.3,35l-0.3,0c-1,0-2-0.2-3.1-0.5l2.8,4.2l-2.5,2.4l2.6,15.6c0,0.1,0.1,0.2,0.3,0.2c0.1,0,0.2-0.1,0.3-0.2
							l2.6-15.6l-2.5-2.4l2.7-4.2C27.2,34.8,26.2,35,25.3,35z"/>
					</g>
					</svg>
				 </span>
			   
           

		
			<div class="form-control--wrapper">
				
				<textarea cols="20" id="connect-me" name="FContent" placeholder="Votre message" rows="2">
</textarea>
			</div>
		</div>

		<div class="form-control form-control__submit">
			<input type="hidden" name="FRelatedArticle" value="852895" />
			<input type="hidden" name="FRelatedType" value="macroeconomie" />
			<input type="hidden" name="FReturnUrl" value="https://www.boursier.com/actualites/macroeconomie/bce-fin-des-mesures-d-urgence-anti-covid-en-mars-2022-852895.html" />
			
			<p>Nombre de caract&egrave;res autoris&eacute;s : <b>500</b></p>

			<button type="submit" class="btn-more btn-blue" value="Valider" data-script="type=image;width=500;height=395;/user/connect" title="Acces membre">
				<span class="bt-label">Valider</span>
			</button>
		</div>

		</fieldset>

	</form>

		
			
			<p>D&eacute;j&agrave; inscrit ? <a class="toggle-button" data-ajax="true" data-ajax-mode="replace" data-ajax-success="BC.AJAX.initConnection" data-ajax-update="#modals-connexion" href="/user/connect" id="connect-me" role="button">Connectez-vous</a></p>


			<p>Pas encore inscrit? <a href="/membres/inscription?utm_source=boursier&utm_medium=comment-article&utm_content=inscription&utm_campaign=membership" target="_blank">Inscrivez-vous en quelques secondes !</a></p>
		
</section>
</div>

<script>
	document.addEventListener("DOMContentLoaded", function() {

		BC.applyConnection("formCommentaires");

		$.get('/ajax/forum/actualites/bourse/852895',
			null, function(data) {
				$("#comments-wrapper").prepend(data);
			});
	}, false);
</script>

			</div>
	
	</div>

				</div>
					
				<div class="col col-4 medium-12 right aside--block">
					
	<div class="no-sticky courtier">
		<div class="courtier-block">
			<!-- Generic > Vignette 1 --><div id="ad-anx-sidebar1">
</div><!-- Generic > Vignette 2 --><div id="ad-anx-sidebar2">
</div><!-- Generic > Vignette 3 --><div id="ad-anx-sidebar3">
</div><!-- Generic > Vignette 3 -->
<a href="https://www.boursier.com/membres/abonnement?s=64&t=e741e586c723c2118b05be0322dd9e52&xtatc=PUB-[abonnement]-[259euros]----[coldroite]--" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/btn-abo-259.jpg" alt="" width="300" height="66" style="width:300px !important; height:66px !important" border="0" /></a><!-- Generic > Vignette Assurancevie.com -->
<a href=" https://www.assurancevie.com/nos-contrats/assurance-vie/evolution-vie/?campaign=boursier-com-evolution-vie&utm_source=fournisseursleads&utm_medium=cpc&utm_campaign=boursier-com-evolution-vie " target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/Bandeau-ASV-Assurancevie-x2.png" alt="" width="300" height="132" style="width:300px !important; height:132px !important" border="0" /></a>
		</div>
	</div>
	<div class="ad-container bottom--margin">
		<div class="sticky-container" data-sticky-container>
			<div class="courtier stickyads sticky" id="first-ads" data-sticky data-anchor="first-ads">
				<div class="stack" id="middle_col__pave1">
					<!-- Generic > Pavé 1 --><div id="ad-anx-mpu1">
</div>
				</div>
			</div>
		</div>
	</div>

		

		<div class="courtier" id="second-ads"  data-anchor="second-ads">
			<div data-id="liste-pf" id="liste-pf" class="stack">
				<div data-script="mode=sync;autosize=0;defaut=0" class="tabs">
					<h2 class="tab on">
						<a href="#" class="title">Mes listes</a>
					</h2>
					<h2 class="tab">
						<a href="#" class="title">Mes portefeuilles</a>
					</h2>
				</div>
				<div class="tabs-content">
					<div class="tabs-item" style="display: block;">
						<div id="block-mes-listes" class="block-mes-listes-home" data-ajax-href="/ajax/membres/listes/ajaxmylist"></div>
					</div>
					<div class="tabs-item" style="display: none;">
						<div id="block-mon-portefeuille" class="block-mes-listes-home" data-ajax-href="/ajax/membres/portefeuilles/ajaxmyportfolio"></div>
					</div>
				</div>
			</div>
		</div>

		<!-- Boutique-->
			
				</div>

			</div><!-- /.row -->
		</div><!-- /.wrapper -->
	</section><!-- /.grid-12 -->




</div><!-- /#overall -->


<script>
	(function (h) { h.className = h.className.replace('no-', '') })(document.documentElement);
</script>


    <!--Donut#445B2D851F86355B0F54C4B0C1516B839C1EEC8DB8F33251CE8AE540EFAF925153E3315F63057C7850A82D53C7E0AC2812DD4DEA21167EB3F77C3E84FB7414282300AC788FE1DC4CC3AFFFE67DE29CA449B92513209D976BD8A5CB7250C7244E694F83C6B0C76D24877C687CB56AAA5AC18D32B0FD5A8960477DBC2391C8C610BE33E98340E0324AAC949830F45D45BCA904A86FA2C6F4A817008B1B92D78E718365C0505422469388A2AE39D3E78E3CAC7C2F4BDD11B45814FA06E07F480A246E36F76050D165A62F0DDBF0D958F3FD11FDE9D00220C09014F7B015A62B5868D667AEB64B0B231662C653017BCD744B48BF90D3F8643A33A7B363FE85CCFED6969BD9F465656D669B4C108C3302E62136CDCCBB6A4BF041B2CD45BB715E985433850209BC4169B8E93443E33A049D9D7C975AD35B85B4626498391A9B9F2D4B6AD99048168AD6468FFE01E464847A52DDD1ED4A40621E418331ED32DC22F143373AA22A0D09C9D47438195901C199D0EBF2D9204336F89AD2E9074D9918FF786EE4910FF0B000D60EDB063AA3F65F2BE8209162645947FC84F82CB108AD5F3744D035A743C995576A811C81A54C99A7B534569EF947C5A665F4FAC52C42306FE944A2D9E24118BC77CF97F8592B8B80F30BA71B0700FB19DC6F25816582C713B8A8B9836FF67213B87FDE4B34E800BD2B3ABEA7D578816685E34B8B88247A9DACC8AC49D99F1330DF36F205EA3FBEA3ED311419#-->
<section id="pub-footer">
	<div class="wrapper">
		<div>
			<span class="title">Contenus</span>
			<p>Média, banque, société de gestion : affichez les informations de Boursier.com sur votre site et apportez toute l'expertise de nos journalistes à votre audience.</p>
			<a class="btn-more" href="/syndication" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		<hr />
		<div>
			<span class="title">Publicité</span>
			<p>Communiquez auprès de notre audience principalement masculine et CSP+, <b>1,3 million</b> d’internautes par mois</p>
			<a class="btn-more" href="https://medias.lesechosleparisien.fr/boursier-com/" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		
	</div>
</section>

<footer id="footer" class="page-footer grid-12">
	<div class="wrapper">
		<div class="social">
			<ul>

				<li class="facebook">
					<a href="http://www.facebook.com/boursiercom" target="_blank" title="Facebook"><span class="icon2016-facebook"></span></a>
				</li>
				<li class="twitter">
					<a href="https://twitter.com/#!/Boursier_com" target="_blank" title="Twitter"><span class="icon2016-twitter"></span></a>
				</li>
			</ul>
		</div>

		<!-- Rubriques -->
		<div id="categories">
			<div class="row">
				<div class="col col-2">

					<h3>Bourse</h3>
					<nav>
						<ul>
							<li><a href="/actions/paris?marketId=99">Cours de A &#224; Z</a></li>
							<!--
						-->
							<li><a href="/palmares/paris">Palmar&#232;s</a></li>
							<!--
						-->
							<li><a href="/indices">Indices</a></li>
							<!--
						-->
							<li><a href="/devises">Devises</a></li>
							<!--
						-->
							<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
							<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Actualités</h3>
					<nav>
                        <ul>
                            <li><a href="/actualites/news-du-jour">Actualit&#233;s du jour</a></li>
                            <!--
    -->
                            <li><a href="/videos/marches">Point des march&#233;s</a></li>
                            <!--
    -->
                            <li><a href="/actualites/galeries">Galeries photos</a></li>
                            <!--
    -->
                            <li><a href="/actualites/economie">Economie</a></li>
                            <!--
    -->
                            <li><a href="/actualites/macroeconomie">Macro-economie</a></li>
                            <!--
    -->
                            <li><a href="/secteurs">Actualit&#233;s par secteur</a></li>
                            <!--
    -->
                            <li><a href="/elections/municipales/resultats-2020">Résultats Municipales 2020</a></li>
                            <!--
    -->
                            <li><a href="/elections/presidentielle/resultats-2017">Résultats Présidentielle 2017</a></li>
                            <!--
    -->
                            <li><a href="/elections/legislatives/resultats-2017">Résultats Législatives 2017</a></li>
                        </ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Placements / Produits</h3>
					<nav>
						<ul>
							<li><a href="/opcvm/">OPCVM</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/recherche">Produits de Bourse</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/conseils">Conseils</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/news">Actualit&#233;s</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/statistiques/variation">Palmar&#232;s</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3 class="premium">Privilèges</h3>
					<nav>
						<ul>
							<li>
								<a href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonnavabo&amp;utm_campaign=privileges">S'abonner</a>
							</li>
							<!--
						-->
							<li><a href="/privileges/conseils/reco-du-jour/1">Reco du jour</a></li>
							<!--
						-->
							<li><a href="/privileges/conseils/actions/1">Conseils Actions</a></li>
							<!--
						-->
							<li><a href="/privileges/portefeuilles">Portefeuilles types</a></li>
							<!--
						-->
							<li>&nbsp;</li>
						</ul>
					</nav>
						<h3>Nos partenaires</h3>
						<nav><ul><li><!-- Footer : Réside Etudes --><a href="https://argent.boursier.com/immobilier/services/le-loueur-en-meuble-non-professionnel-lmnp-46.html?xtor=AD-4-[footer]" target="_blank">Réside Etudes</a></li><li><!-- Footer : L'école de la bourse --><a href="https://www.ecoledelabourse.com/boursier-com" target="_blank">L'école de la bourse</a></li></ul></nav>

				</div>
				<div class="col col-2">
					<h3>Services</h3>
					<nav>

						<ul>
							<li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL2luZm9ybWF0aW9ucy9xdWktc29tbWVzLW5vdXM=">Qui sommes-nous ?</span>
							</li><!--
				
			
							--><li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL3B1YmxpY2l0ZQ==">Publicité</span>
							</li><!--
				
							--><li>
								<span class="crypt" data-target="self" data-link="L2FpZGUvZmFx">Aide</span>
							</li><!--
							-->
							
<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/mentions-legales">Mentions légales</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/conditions-generales">CGU/CGV</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/politique-confidentialite">Politique de confidentialité</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/cookies">Charte cookies</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/transparence-financiere">Transparence financière</a>
</li>


							<!--
							--><li>
								<span data-addr="true" data-name="service-clients">Signaler un contenu illicite</span>
							</li>

						</ul>
					</nav>
				</div>
			</div>
		</div> <!-- /Rubriques -->
		<!-- Copyright -->
		<div id="copyright">
			<div class="container">
				<div class="logo"><a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com"><span>Bourse</span></a></div>
				<p>&copy; Copyright 1998-2021 Boursier.com. Tous droits réservés. Site édité par Investir Publications.</p>
			</div>
		</div> <!-- /Copyright -->
		<!-- Partenaires -->
		<div id="affiliates" class="row-fluid">
			<div class="container">
				<div>
					<ul>
						<li><span data-link="aHR0cDovL3d3dy5ib3Vyc2llci5jb20v" class="crypt">Boursier.com</span></li>
						<li><span data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==" class="crypt">L'Argent &amp; Vous</span></li>
					</ul>
					<span id="ad-7clefs" data-link="L21lbWJyZXMvYWJvbm5lbWVudD91dG1fc291cmNlPWJvdXJzaWVyJnV0bV9tZWRpdW09Ym91dG9uaGF1dGFibyZ1dG1fY2FtcGFpZ249cHJpdmlsZWdlcw==" class="ad-7clefs crypt">Nos conseils boursiers pour 1€/mois</span>
				</div>
			</div>
		</div> <!-- /Partenaires -->
		<!-- Modal -->
		<!-- /Modal -->

	</div>

	<div id="modals2"></div>
</footer><!-- /Footer -->


<div id="modals-connexion"></div>
<!--EndDonut-->

    <script src="/bundles/jqueryval?v=d5__AntkIW5hHU4AArgCL-IcSDDOOZvOm1L_0CjgMY81" defer></script>

    <script src="/Scripts/js/bottom?v=CCSUhXDgOdXSeU_BdPUXGfjjs_cbU1Mdx3jDeAY76V81" defer></script>

    
	
	



    <!-- Tags -->
    <!-- Begin tagcommander  -->

<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/au_boursier.js?20210628" defer></script>
<!--  end tagcommander -->

    
    
    <!-- Batch - All --><script type="didomi/javascript" src="//cdn-static.boursier.com/e/bt/startup.js?20210628" async data-vendor="c:batch-H8feQXG6"></script><!-- AB Tasty - Boursier --><script type="didomi/javascript" data-vendor="c:ab-tasty">
               (function (i, s, o, g, r, a, m) {
               i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
               a = s.createElement(o),
               m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
               })(window, document, "script", "//try.abtasty.com/5f299eba7ea5694e0ffd74138f01004a.js", "_abtasty");
</script>
</body>

</html>

