

 
<!DOCTYPE html>
<html lang="fr" class="">
<head>
	<!-- 214 -->
	<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
		<meta name="HandheldFriendly" content="true">
		<script> var isResponsive = true; </script>
	<meta name="apple-itunes-app" content="app-id=325643675, affiliate-data=affId=1194513">
	<meta http-equiv="content-language" content="fr">
	<meta name="theme-color" content="#35424f" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:dnt" content="on">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<title>Taxe Gafa : 100 milliards de dollars, le coût d'un échec pour l'OCDE !</title>
	<script type="text/javascript">
		window.baseDomain = 'https://www.boursier.com';
		window.ssoKeys = { "FB": '396473187066093', "LI": '772sq6ivh22rxn', "TW" : 'AIhzceHmPiDqWdCwo2vcA' };
	</script>

	<!-- tag Analytics -->
	
<script type="text/javascript">
<!--

	function __tcvarsCreate() {
		//TC Declared Variables
		var tc_vars = {};

	
		tc_vars.content_id = '45010';
		tc_vars.custom1 = '';
		tc_vars.custom2 = '';
		tc_vars.custom3 = 'General';
		tc_vars.custom4 = '';
		tc_vars.custom5 = '';
		tc_vars.custom6 = '';
		tc_vars.error = '200';
		tc_vars.search_page = 'economie';
		tc_vars.content_level1 = 'Actualites';
		tc_vars.content_level2 = '';
		tc_vars.content_label = 'taxe-gafa-100-milliards-de-dollars-le-cout-d-un-echec-pour-l-ocde';
		tc_vars.content_class = 'economie';
	
		tc_vars.contentdate = '20201013';		tc_vars.newspaid = 'no';		tc_vars.articletype = 'EcoMisc';
		return tc_vars;
	}


	//-->
</script>

	<script src="//cdn-static.boursier.com/e/di/cmp-v2.js?20201013"></script>
<script type="deferred/javascript" src="/bundles/positions?v=HpbB5Vm5P_KC_sTaCW3uft34rVLAy_NnWJc15saXgzI1"></script>

<script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK7E/hubvisor.js" onerror="hubvisorErrorHandler" async></script><!-- DFP > All --><script type="deferred/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async data-purposes="cookies"></script>

<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/a_boursier.js?v1&20201013" async></script>
<!--  end tagcommander -->
<link rel="manifest" href="/manifest.json">


	<!-- Styles -->
	
	<link href="/Content/css?v=ElqPXRB64PGNz4619Pkk8zZso0icSJsm6fJyk9KSXH81" rel="stylesheet"/>


	<link rel="search" type="application/opensearchdescription+xml" href="/syndication/recherche" title="Boursier.com" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="image_src" href="/Content/img/logo.png" />

		<link rel="stylesheet" href="/ui/css/global.css?637376791720000000" />
		<link rel="stylesheet" href="/ui/css/quizz-resultats.css?636849616400000000" />
		<link href="/ui/css/modal.css?636849616400000000" rel="stylesheet" type="text/css" />
<link href="/Content/migrate?v=NLNcjYBY3e_PcucsBcxg0uqK74UK3_7DUn8KO17HnVY1" rel="stylesheet"/>
	<!-- V5 -->
	<link href="/UI/v5/bundle?v=969s-TSNf8iy6gSCD68urW6nKe0criCj0XfWCUs70-E1" rel="stylesheet"/>

	<!-- V5 -->

	<!-- Scripts -->
	<script src="/bundles/jquery?v=9DNiMKYWdWWdjH-02feXKInNH7Fq0dBCgRaMtXqVTmU1"></script>

	<script src="/bundles/Bootstrap/js?v=3YoyZ_W5wx0XinjEU4TLZrBnsnekB0AneJpb4ViBHWI1"></script>

	<script src="/Scripts/js?v=vOUzZl9DC_fyyPwICohemSpNun6kBwLIR88LfzHmGSA1"></script>

	<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="/scripts/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 9]><script type="text/javascript">$('html').addClass('BIE9'); </script><![endif]-->
<!--[if IE 8]><script type="text/javascript">$('html').addClass('IE8'); </script><![endif]-->
<!--[if IE 7]><script type="text/javascript">$('html').addClass('IE7'); </script><![endif]-->

	<meta name="description" content="Pr&#232;s de 140 pays ont accept&#233; vendredi de prolonger jusqu&#39;&#224; la mi-2021 les discussions dans ce dossier." />

	
	
	<meta property="og:site_name" content="Boursier.com"/><meta property="og:title" content="Taxe Gafa : 100 milliards de dollars, le coût d'un échec pour l'OCDE !"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.boursier.com/actualites/economie/taxe-gafa-100-milliards-de-dollars-le-cout-d-un-echec-pour-l-ocde-45010.html"/><meta name="news_keywords" content="Bourse,Economie,,Divers"/><meta property="og:description" content="Pr&#232;s de 140 pays ont accept&#233; vendredi de prolonger jusqu&#39;&#224; la mi-2021 les discussions dans ce dossier."/><meta property="og:image" content="https://cdn-static.boursier.com/illustrations/photos/500/gafa-google-apple-facebook-amazon.jpg"/><link rel="amphtml" href="/amp/economie/45010">



	<script type="text/javascript">
		(function (h) { h.className = h.className.replace('no-', '') })(document.documentElement);
	</script>
</head>

<body id="content">
    <div class="admin" id="home-link-admin" data-ajax-href="/ajax/master/administration"></div>
    <div id="modal-message" data-ajax-href="/ajax/master/popinmessage"></div>

    <div class="search-overlay" id="search-overlay"></div>
    <div class="connection-overlay" id="connection-overlay"></div>


    


<div id="overall">

	<div data-id="infos-boursier_panel" id="infos-boursier_panel" class="init stuck">
		
		<div class="bg">
			<div id="headerblock" class="dyn" data-ajax-href="/navigation/header" data-ajax-success="initSlider"></div>
		</div>
	</div>

	<header data-id="header" class="page-head">
		<!-- Top -->
		<div id="logo-user_tools">
			<div class="wrapper">
				<span class="ico-burger toggle-button" data-toggle-element="#main-menu #infos-boursier_panel #form-search.visible .sub-menu--connected__wrapper.visible .ico-burger #user_menu.visible" data-toggle-class="visible">
					<span></span>
				</span>
				<div class="logo">
					<a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com">
							<span>Boursier</span>
					</a>
				</div>

				<span class="search-toggle toggle-button" data-toggle-element="#form-search .sub-menu--connected__wrapper.visible #user_menu.visible" data-toggle-class="visible">
					<span class="icon2016-search"></span>
				</span>

				<form action="/recherche/synthese" method="post" id="form-search">
					
					<input type="text" class="form-text" name="q" required>
					<button type="submit" name="sa" class="icon2016-search" value="&nbsp;"></button>
					<input name="cx" type="hidden" value="008493178372379324166:oczdasvhbii">
				</form>
				<!-- connecté / déconnecté -->

				<div id="box-connection" data-ajax-href="/user/connection" data-ajax-success="BC.AJAX.initHeaderConnection"></div>

			</div><!-- /wrapper -->
		</div><!-- /Top -->
		<!-- /m-infos -->
		<div class="sub-menu--connected__wrapper">
			<div class="wrapper">
				<nav role="navigation">
					<ul class="sub-menu--connected__list">
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/coordonnees" rel="nofollow">Mes infos</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/listes/consulter/">Mes listes</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/portefeuilles/consulter/">Mes portefeuilles</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/profil" rel="nofollow">Mon profil forum</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/newsletters" rel="nofollow">Mes newsletters</a></li>
						<li class="sub-menu--connected__list-item">
							<a class="btn-more premium" href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonmenuprofil&amp;utm_campaign=privileges" target="_blank" rel="nofollow">
								<span class="bt-label">M'abonner aux conseils Privilèges</span>
							</a>
						</li>
						<li class="sub-menu--connected__list-item">
							<a onclick="return confirm('Etes-vous sûr de vouloir vous déconnecter ?')" href="/membres/inscription/deconnexion">D&eacute;connexion</a>
						</li>
					</ul>

					<span class="toggle-button toggle-on-scroll icon2016 icon2016-close" data-toggle-element=".sub-menu--connected__wrapper" data-toggle-class="visible"></span>
				</nav>
			</div>
		</div>

		<!-- Menu -->




<div id="main-menu">
	<ul id="burger-menu" class="toggle-desktop toggleit vertical menu modern" data-pane-index="0">
		<li class="burger-menu__item accueil">
			
			<a href="/" class="main-menu accueil">
				Accueil
			</a>
		</li>

		<li class="burger-menu__item cotations">
			<a class="main-menu">
				Bourse
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cours de A à Z</a>
					<ul class="vertical menu">
						<li><a href="/actions/paris?marketId=99">Paris - SRD</a></li>
						<li><a href="/actions/paris?marketId=-1&amp;indexId=39991">Paris - CAC40</a></li>
						<li><a href="/actions/paris?marketId=8">Paris - Euronext Growth</a></li>
						<li><a href="/actions/paris?marketId=9">Paris - Euronext Access</a></li>
						<li><a href="/actions/new-york">New York</a></li>
						<li><span class="gothere L1f4a42cb464f49c21f41c1c3c543484843c2 ">Bruxelles</span></li>
						<li><span class="gothere L1f4a42cb464f49c21f4a4ec2cb43c14b4a4e ">Amsterdam</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Palmarès</a>

					<ul class="vertical menu">
						<li><a href="/palmares/paris">Paris</a></li>
						<li><span class="gothere L1fc04a484e4ac143c21f4943cc1ec64fc147 ">New York</span></li>
						<li><span class="gothere L1fc04a484e4ac143c21f41c1c3c543484843c2 ">Bruxelles</span></li>
						<li><span class="gothere L1fc04a484e4ac143c21f4a4ec2cb43c14b4a4e ">Amsterdam</span></li>
						<li><span class="gothere L1f4a42cb464f49c21f44c14a4942431e424fcb4343c21ecc4a48481ec2cbc14343cb ">Fran&#231;aises &#224; New York</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Le coin du Trader</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc04a484e4ac143c21fc44f48c34e43c21e4a494fc14e4ac3c5 ">Volumes anormaux</span></li>
						<li><span class="gothere L1fc04a484e4ac143c21fc44a4843c3c1c21e4843c21ec048c3c21e4342454a494c4343c2 ">Volumes importants</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cotations</a>
					<ul class="vertical menu">
						<li><a href="/indices">Indices</a></li>
						<li><a href="/devises">Devises</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f41c14349cb1e35b220202026242c2c2b202618bcb11945cb4e48 ">Brent</span></li>
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f4f4942431e4b1e4fc11e35bb202020212c2b2c20212418b2b51945cb4e48 ">Once d&#39;Or</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><a href="/videos/marches">Point des march&#233;s</a></li>
                        <li><a href="/videos/podcasts-europe1-bourse">Podcasts Europe1 Bourse</a></li>
                        <li><a href="/videos/bnp-paribas-easy">BNP Paribas Easy</a></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item actualites">
			<a class="main-menu">
				Actualités
			</a>

			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Bourse</a>
					<ul class="vertical menu">
						<li><a href="/agenda-boursier/">Agenda</a></li>
						<li><a href="/indices/actualites/news/cac-40-FR0003500008,FR.html">Point des march&#233;s</a></li>
						<li><a href="/actualites/avis-brokers">Recos Analystes</a></li>
						<li><a href="/actualites/france/">France</a></li>
						<li><a href="/actualites/etats-unis/">Etats-Unis</a></li>
						<li><a href="/actualites/europe/">Europe</a></li>
						<li><a href="/introductions">Introductions - IPO</a></li>
						<li><a href="/actualites/small-mid-caps">Small&amp;Mid Caps</a></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Economie</a>
					<ul class="vertical menu">
						<li><a href="/actualites/economie">Economie</a></li>
						<li><a href="/actualites/macroeconomie">Macro Economie</a></li>
						<li><a href="/devises/actualites/news">Devises</a></li>
						<li><a href="/actualites/reuters">Reuters</a></li>
						<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						<li><a href="/actualites/galeries">Galeries Photos</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Editorial</a>
					<ul class="vertical menu">
						<li><a href="/actualites/news-du-jour">Fil info du jour</a></a></li>
						<li><a href="/actualites/rumeurs">Rumeurs</a></li>
						<li><a href="/actualites/interviews">Interviews</a></li>
						<li><a href="/dossiers">Dossiers</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Secteurs</a>
					<ul class="vertical menu">
						<li><a href="/secteurs/industrie">Industrie</a></li>
						<li><a href="/secteurs/services">Services</a></li>
						<li><a href="/secteurs/communication">Communication</a></li>
						<li><a href="/secteurs/finance">Banque / Finance</a></li>
						<li><a href="/secteurs">Tous les secteurs</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>

					<ul class="vertical menu">
						<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
						<li><a href="/matieres-premieres/cours/once-d-or-XD0002747026,CH.html">Once d&#39;Or</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Elections</a>
					<ul class="vertical menu">
                        <li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c2 ">Actualit&#233;s des Municipales</span></li>
                        <li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb4643484843 ">Actualit&#233;s de la Pr&#233;sidentielle</span></li>
					</ul>
					<a class="secondary-link top--margin">Résultats</a>
                    <ul class="vertical menu">
                        <li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c21fc143c2c348cb4acbc21e21202120 ">R&#233;sultats Municipales 2020</span></li>
                        <li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb46434848431fc143c2c348cb4acbc21e21202a2c ">R&#233;sultats Pr&#233;sidentielle 2017</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item crypto">
			<a class="main-menu" href="/crypto-monnaies/actualites">
				Crypto
			</a>
		</li>

		<li class="burger-menu__item placements">
			<a class="main-menu">
				OPCVM
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">SICAV-FCP</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f ">Accueil</span></li>
						<li><span class="gothere L1f4fc042c44e1fc04a484e4ac143c21f ">Palmar&#232;s</span></li>
						<li><span class="gothere L1f4fc042c44e1fc143424543c14245431f ">Recherche</span></li>
						<li><span class="gothere L1f4fc042c44e1fc246424ac41ec243484342cb2a2020 ">Select 100</span></li>
						<li><span class="gothere L1fcbc14a424743c1c2 ">Trackers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4943ccc21f ">Actualit&#233;s</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f424f49c2434648c21f ">Conseils SICAV</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc21f ">Interviews g&#233;rants</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><a href="/opcvm/videos/finance-responsable-ecofi-investissements">Ecofi ISR</a></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item pdbourse">
			<a class="main-menu">
				Dérivés
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Produits</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc143424543c1424543 ">Palmar&#232;s Produits de Bourse</span></li>
						<li><a href="/produits-de-bourse/warrants/recherche">Warrants</a></li>
						<li><a href="/produits-de-bourse/turbos/recherche">Turbos</a></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4843c44643c11fc143424543c1424543 ">Certificats Levier</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4649c443c2cb46c2c2434e4349cb1fc143424543c1424543 ">Certificats Investissements</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="4">Conseils</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4a42cbc34a4846cb43c21f424f49c2434648c2 ">Conseils Produits de bourse</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="5">Statistiques</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21fc44ac1464acb464f491f ">Palmar&#232;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c21f ">Les plus &#233;chang&#233;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c21e434e43cbcb43c3c1c21f ">Par &#233;metteur</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item cfd">
			<a class="main-menu" href="/cfd-bourse">
				CFD
			</a>
		</li>

		<li class="burger-menu__item">
			<a class="main-menu">
				Patrimoine
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">L'argent et vous</a>
					<ul class="vertical menu">
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1f" target="_blank">Accueil</span></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fcac34fcb464b464349" target="_blank">Quotidien</span></li>
						<li><a href="https://argent.boursier.com/immobilier" target="_blank">Immobilier</a></li>
						<li><a href="https://argent.boursier.com/impots" target="_blank">Impôts</a></li>
						<li><a href="https://argent.boursier.com/epargne" target="_blank">Epargne</a></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fc04ac2c2464f49" target="_blank">Passion</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item learning">
			<a class="main-menu">
				Learning
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Boursier.com Learning</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b43 toe">Accueil</span></li>
						<li><span class="gothere L1f4cc3464b431f4b4341c3cb43c11e43491e414fc3c1c243 toe">Novice</span></li>
						<li><span class="gothere L1f4cc3464b431fc2431ec043c1444342cb464f494943c11e43491e414fc3c1c243 toe">Avanc&#233;</span></li>
						<li><span class="gothere L1f4cc3464b431f4b43c4434946c11ecbc14a4b43c11e43491e414fc3c1c243 toe">Expert</span></li>
						<li><span class="gothere L1f4cc3464b431fcb43484342454ac14c434e4349cb toe">Guides Bourse Gratuits</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item forums">
			<a class="main-menu">
				Forum
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">Réactions sur...</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e ">Toute l&#39;actualit&#233;</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f414fc3c1c243 ">Bourse, Finance</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c2 ">Actualit&#233; G&#233;n&#233;rale</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Thématiques</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4a494a48c6c2431ecb4342454946cac343 ">Analyse Technique</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4649cbc14f4bc342cb464f491e414fc3c1c243 ">Introductions en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4b4341c3cb43c1 ">D&#233;butant en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f464e4e4f4146484643c11ec0484a42434e4349cb ">Immobilier, Patrimoine, OPCVM</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4146c2cbc14fcb ">Le Bistrot du Boursier</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">Sujets les plus commentés</a>

					<ul class="vertical menu">
							<li><span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4a4e4f43414a1e434848431ec0c348c2431e462220202c242a1945cb4e48">Amoeba : elle pulse. <span class="icon2016-comment-1">670</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21fc3491e424f4e4e46c2c24ac1464acb1e4bc31ec44a481e4b431e4e4ac149431e4acbcb4acac3431ec04ac11e4b43c21ecb46c1c21e4b431e4e4fc1cb4643c11e4622202c2a2c2b1945cb4e48">Un commissariat du Val de Marne attaqu&#233; par des tirs de mortier <span class="icon2016-comment-1">152</span></span></li>
							<li><span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4649cbc14ac24349c2431e434848431ec04fc3c1c14a46cb1ec143c04ac1cb46c11e462125232a21201945cb4e48">Intrasense : elle pourrait repartir. <span class="icon2016-comment-1">634</span></span></li>
							<li><span class="gothere L1f4a42cb464f49c21f444fc1c34e1f454fc3484a1e4622202320262c1945cb4e48">Houl&#224; ! <span class="icon2016-comment-1">253</span></span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">

					<a class="secondary-link" data-index="0">Valeurs actives</a>

					<ul class="vertical menu">
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fc44f48cb4a48464a1eb43120202a2a26262323252518b4311945cb4e48 ">Voltalia</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4a4e4f43414a1eb43120202a2a20232a23262518b4311945cb4e48 ">Amoeba</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4c4ac3c2c246491eb43120202a222b262321262518b4311945cb4e48 ">Gaussin</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f494fc44a42c6cb1eb43120202a2022262c21222118b4311945cb4e48 ">Novacyt</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f424a421e2b201eb4312020202223202020202518b4311945cb4e48 ">CAC 40</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4a49cb43c44349464f1eb332202a20262b212620222c18b4311945cb4e48 ">Antevenio</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4b4fcc1e4d4f4943c21e46494bc3c2cbc1464a481e33322124202324242a202b251833321945cb4e48 ">Dow Jones Industrial</span>
							</li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item privileges">
			<a class="premium main-menu" data-index="0">Privilèges</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Articles</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c146c44648434c43c2 ">Accueil Privil&#232;ges</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21fc143424f1e4bc31e4d4fc3c11f2a ">La Reco du Jour</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21f4a42cb464f49c21f2a ">Conseils Actions</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f43c54248c3c246c443c21f2a ">Infos Exclusives</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="2">Opportunités</a>


					<ul class="vertical menu">
						<li class="mag-premium">
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44">N°1257 - le 06/10/2020</span>
							<img alt="Lettre Opportunités Bourse" src="/UI/v5/images/core/menu-premium_mag-cover.png" />
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44 btn-more premium">
								<span class="bt-label">Télécharger</span>
							</span>
						</li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="3">Portefeuilles</a>

					<ul class="vertical menu">
						<li class="portfolio">
										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4b43444349c24644">
				<span class="indice-title">
					Perf. depuis le 10/11/1991
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-defensif">
						D&#233;fensif
						<b class="up">+401,93%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+190,01%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f43cac346484641c143">
				<span class="indice-title">
					Perf. depuis le 30/06/2001
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-equilibre">
						Equilibr&#233;
						<b class="up">+197,52%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="down">-9,66%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4bc6494a4e46cac343">
				<span class="indice-title">
					Perf. depuis le 02/12/2015
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-dynamique">
						Dynamique
						<b class="up">+39,76%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+0,61%</span></span>
				</strong>
			</span>


							<span class="btn-more premium gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c2">
								<span class="bt-label">Découvrez nos 3 portefeuilles</span>
								<span class="bt-icon icon2016-right-small"></span>
							</span>
						</li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary shortlist-donnees">
					<a class="secondary-link" data-index="0">données boursières</a>
					<ul class="vertical menu">
						<li>
							<a class="secondary-link" data-index="1">Données boursières</a>
							<ul class="vertical menu">
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f4a42454acbc21e4649c2464b43c1c21f2a ">Achats des Insiders</span></li>
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21fc44a4843c3c1c21e4fc0434a414843c2 ">Valeurs Op&#233;ables</span></li>
							</ul>
						</li>
					</ul>
				</li>
			</ul>
		</li>
	</ul>
	<span class="btn-close icon2016-close" id="close-menu"></span>
</div>

		<script>
			(function () {
				var active = "actualites";
				$("#burger-menu li[class~=" + active + "] a").addClass("on");
			})();
		</script>
		<!-- /Menu -->

		<div class="quick-menu toggle-desktop">
			<a data-target="highlight" class="active">A la une</a>
			<a data-target="live">Fil info</a>
			<a data-target="mychoice">Listes/PF</a>
			<a data-target="privileges">Privileges</a>
		</div>

	</header><!-- /Header -->

		<div id="banner-wrapper">
			<div id="banner">
				<div>
					<!-- Generic > Mega Bannière --><div id="ad-anx-banner">
</div>
				</div>
			</div><!-- /.banner -->
		</div><!-- /#banner-wrapper -->

	<!-- barre d'indices [ a mettre "V5/_LayoutHeaderMarket" ] -->
	
	<!-- Contenu de la page -->

			<!-- breadcrumb -->
			<div id="date-breadcrumb">
                <div class="wrapper">

                    <div class="siteMapPath" itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/" itemprop="item" title="Retour à l&#39;accueil"><span itemprop="name">Accueil</span></a><meta content="1" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actualites/news-du-jour" itemprop="item" title="Actualités"><span itemprop="name">Actualit&#233;s</span></a><meta content="2" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actualites/economie" itemprop="item" title="Economie"><span itemprop="name">Economie</span></a><meta content="3" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Consultation</span><meta content="4" itemprop="position" /><link href="https://www.boursier.com/actualites/economie" itemprop="item" /></div></div>
                </div>
			</div><!-- fin breadcrumb -->

	 









	<section class="grid-12">

		<div class="wrapper">
			<div class="row">
				<div class="col col-8 medium-12">
					
	

<article class="main-article pave_1" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.boursier.com/actualites/economie/taxe-gafa-100-milliards-de-dollars-le-cout-d-un-echec-pour-l-ocde-45010.html" />
	

	
	<div class="main-article__body" id="article-content" itemprop="articleBody">

					
		
			<h1 class="h1">
				Taxe Gafa&nbsp;: 100 milliards de dollars, le coût d'un échec pour l'OCDE&nbsp;!
			</h1>
			<meta itemprop="headline" content="Taxe Gafa&nbsp;: 100 milliards de dollars, le coût d'un échec pour l'OCDE&nbsp;!" />
		

		
		<p class="main-article__meta">
		C.L. avec Reuters, 


	

		<meta itemprop="datePublished" content="2020-10-13T07:24:00" data-utc="2020-10-13T05:24:00">
        <time itemprop="dateModified" datetime="2020-10-13T07:24:00" pubdate="pubdate">publié le 13/10/2020 &#224; 07h24</time>




		</p>

		
<div class="headerSharing">
<header id="header-sharing" class="header-sharing">
    <div class="wrapper">
        <span class="header-sharing__title">Taxe Gafa : 100 milliards de dollars, le coût d'un échec pour l'OCDE !</span>
        
        <ul class="header-sharing__list" data-url="https://www.boursier.com/actualites/economie/taxe-gafa-100-milliards-de-dollars-le-cout-d-un-echec-pour-l-ocde-45010.html">
            <li class="header-sharing__list-item">
                <span class="btn-more btn-share btn-email share-button" title="Partager par email" role="button">
                    <span class="icon2016 icon2016-mail"></span>
                </span>
            </li><!--
            --><li class="header-sharing__list-item coms">
                <span class="btn-more btn-share btn-comments anchor" role="button" data-target=".comments__header">
                    <span class="icon2016 icon2016-comment"></span>
                    <span class="comments-count" id="header__comments-count"></span>
                </span>
			</li><!--
				--><li class="header-sharing__list-item">
					<span class="btn-more btn-share btn-facebook share-button" title="Partager sur Facebook" role="button">
						<span class="icon2016 icon2016-facebook"></span>
					</span>
			</li><!--
            --><li class="header-sharing__list-item">
                <span class="btn-more btn-share btn-linkedin share-button" title="Partager sur Linkedin" role="button">
                    <span class="icon2016 icon2016-linkedin"></span>
                </span>
			</li><!--
				--><li class="header-sharing__list-item">
					<span class="btn-more btn-share btn-twitter share-button" title="Partager sur Twitter" role="button">
						<span class="icon2016 icon2016-twitter"></span>
					</span>
			</li> 
        </ul>
    </div><!-- /.wrapper -->
    <div class="progress-bar" data-value="2000" data-max="4000">
        <span></span>
    </div>
</header>
</div>
					
		

		<p class="main-article__introduction" itemprop="description">
		Près de 140 pays ont accepté vendredi de prolonger jusqu'à la mi-2021 les discussions dans ce dossier.
		</p>

		
			<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image" class="article__img-container media-primary fullsize-photo" id="img-1">
				<meta itemprop="representativeOfPage" content="true">
				<meta itemprop="url" content="https://cdn-static.boursier.com/illustrations/photos/l_gafa-google-apple-facebook-amazon.jpg">
                <meta itemprop="height" content="800">
                <meta itemprop="width" content="800">
				<a href="//cdn-static.boursier.com/illustrations/photos/l_gafa-google-apple-facebook-amazon.jpg" class="article__img-container js-gallerythumbs" data-link-name="Launch Article Lightbox" id="featured" data-modaal-desc="Taxe Gafa : 100 milliards de dollars, le co&#251;t d&#39;un &#233;chec pour l&#39;OCDE !">
					<div class="media-responsive-ratio" style="padding-bottom: 60.00%" >
						<img class="maxed responsive-img" itemprop="contentUrl" alt="Taxe Gafa : 100 milliards de dollars, le co&#251;t d&#39;un &#233;chec pour l&#39;OCDE !" src="//cdn-static.boursier.com/illustrations/photos/800/gafa-google-apple-facebook-amazon.jpg">
						<span class="iconm-search"></span>
					</div>

				</a>
				
				<figcaption class="media--w50 caption caption--img caption--main" itemprop="description">
                    Crédit photo &copy;&nbsp;Reuters
                    
				</figcaption>
			   
			</figure>
		<p>(Boursier.com) &mdash; Un  échec des discussions internationales en vue de réformer la taxation des grandes entreprises multinationales <b>pourrait coûter jusqu'à 100 milliards de dollars</b> et déclencher une guerre commerciale, a estimé l'Organisation pour la coopération et le développement économiques (OCDE).</p><p>Près <a target="_blank" href="/actualites/economie/taxe-numerique-nouveau-plaidoyer-de-bruno-le-maire-pour-accelerer-44774.html">de 140 pays ont accepté vendredi de prolonger jusqu'à la mi-2021</a> les discussions sur cette question. Le calendrier initial tablait sur un accord d'ici la fin de l'année mais il a été malmené par la pandémie de coronavirus et les hésitations des Etats-Unis à l'approche de l'élection présidentielle du 3 novembre...</p><iframe allowfullscreen class="video" src="https://www.dailymotion.com/embed/video/x7wp6we" width="320" height="240"></iframe><h2>Juste part d'impôts</h2><p>Mais la pression de l'opinion s'accroît pour faire payer aux grandes multinationales, opérant notamment dans le secteur du numérique, une juste part d'impôts alors que la crise sanitaire et économique pèse lourdement sur les budgets nationaux, relèvent ces pays.</p><p>A défaut d'un cadre international, un nombre grandissant de gouvernements se tiennent prêts à imposer des règles nationales, avec le risque inhérent de s'exposer à des représailles commerciales dont l'administration Trump a brandi la menace.</p><h2>Pire des scénarios</h2><p>"Dans le pire des scénarios, <b>ces conflits pourraient réduire le PIB mondial de plus de 1%</b>", note l'OCDE, qui pilote ces négociations internationales.</p><p>A l'inverse, de nouvelles règles sur la taxation des entreprises du numérique et un projet de taxe minimum mondial pourraient accroître de 1,9% à 3,2% les recettes fiscales issues de l'imposition des revenus des grandes entreprises, soit un montant compris entre 50 milliards et 80 milliards par an.</p><p>Cette somme pourrait même atteindre les <b>100 milliards de dollars en y ajoutant la taxe américaine existante sur les bénéfices réalisés à l'étranger, ajoute l'OCDE</b>.</p><p>Dans sa configuration actuelle, le système fiscal international permet entre autres aux géants du numérique comme Google, <a target="_blank" href="/actions/cours/amazon-com-US0231351067,US.html">Amazon</a>, <a target="_blank" href="/actions/cours/facebook-US30303M1027,US.html">Facebook</a>, <a target="_blank" href="/actions/cours/apple-US0378331005,US.html">Apple</a> ou <a target="_blank" href="/actions/cours/microsoft-US5949181045,US.html">Microsoft</a> - souvent désignés par l'acronyme "Gafam" - la possibilité de déclarer leurs bénéfices dans des pays à faible taux d'imposition des sociétés comme l'Irlande, indépendamment du pays dans lequel se trouvent leurs utilisateurs...</p>
			<small class="fr">

                 <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                      &copy;2020, <a class="publisher" data-source="Boursier.com" href="/" itemprop="url" title="www.boursier.com">Boursier.com</a>
                    <meta itemprop="name" content="Boursier.com" />         
					
					<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
						<link itemprop="url" href="https://www.boursier.com/Content/img/logo.png" />
					</span>
		        </span>
            </small>
        
        
         </div>
    







</article>


<div class="pave_2">
	
			<div class="col col-12 top--margin top-bordered"><!-- Digiteka - Articles --><div id="ultimedia_wrapper"></div><script type="text/javascript">
	var ULTIMEDIA_mdtk = "01935146";
	if (parseInt($.cookieEx("u:l") || -1, 10) === 1) {
		var ULTIMEDIA_zone = "4";
	}
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_async = false;
</script><script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script><!-- OutBrain - Articles --><div class="OUTBRAIN" data-src="https://www.boursier.com/actualites/economie/taxe-gafa-100-milliards-de-dollars-le-cout-d-un-echec-pour-l-ocde-45010.html" data-widget-id="AR_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>



			<div class="pave_3">
				

<div class="col col-12">
	
<section class="top-bordered" id="comments">
	
	<div id="comments-wrapper"></div>

    
	<form class="form form--comments" id="formCommentaires" method="post" action="/forum/thematique/economie/reagir
	">
		<input name="__RequestVerificationToken" type="hidden" value="D_BO1USV8Rcpz76ntQDe7laujGhmR5lsA-4Yf2nXi_kao8F9VLWuxsu-OFBnfVI6cJs6P4-DmqwbxO_CaeiFB56Yrq_x63rnyiqxaVJ5qba0gbkbKMYVe4wGWJOQf2rPi_1vCQ2" />
		<fieldset>
		
		
		<div class="form-control form-control--textarea">
			<label for="comment-message" class="hidden">Comment</label>
           
			   
				<span class="icon">
					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			viewBox="0 0 50 61.1" style="enable-background:new 0 0 50 61.1;" xml:space="preserve" fill="#030104">
					<g>
						<path class="st0" d="M13.2,15.2c-0.7,0.9-0.2,2.8,0,3.9c0.2,1,0.5,1.6,0.9,2c0.9,6.3,6.5,11.6,11.1,11.4c5.8-0.3,9.8-6.5,10.8-11.4
							c0.4-0.4,0.7-1.2,1-2.2c0.2-1.1,0.5-2.8-0.2-3.7c0,0-0.3-0.3-0.3-0.3c0.6-2.3,2.1-6.5-1.5-10.3c-1.9-2-4.6-3.1-7-3.9
							c-7.1-2.4-12.1,1-14.5,6.5c-0.2,0.4-1.2,2.9,0.1,7.6C13.4,15,13.3,15.1,13.2,15.2z"/>
						<path class="st0" d="M50,53.7c-0.2-4.3-0.4-11.2-4.2-16.8c0,0-1.1-1.5-3.6-2.4c0,0-5.5-1.7-8.1-3.5L33,31.8l0,7.6l-7,18.7
							c-0.2,0.4-0.5,0.7-1,0.7c-0.4,0-0.8-0.3-1-0.7l-7-18.7c0,0,0-7.6,0-7.6c0,0.1-1.1-0.8-1.1-0.8c-2.6,1.8-8.1,3.5-8.1,3.5
							c-2.6,1-3.6,2.4-3.6,2.4c-3.8,5.6-4,12.5-4.2,16.8c-0.1,3,0.5,4.1,1.3,4.4c9.8,3.9,37.6,3.9,47.4,0C49.5,57.8,50.1,56.7,50,53.7z"
							/>
						<path class="st0" d="M25.3,35l-0.3,0c-1,0-2-0.2-3.1-0.5l2.8,4.2l-2.5,2.4l2.6,15.6c0,0.1,0.1,0.2,0.3,0.2c0.1,0,0.2-0.1,0.3-0.2
							l2.6-15.6l-2.5-2.4l2.7-4.2C27.2,34.8,26.2,35,25.3,35z"/>
					</g>
					</svg>
				 </span>
			   
           

		
			<div class="form-control--wrapper">
				
				<textarea cols="20" id="connect-me" name="FContent" placeholder="Votre message" rows="2">
</textarea>
			</div>
		</div>

		<div class="form-control form-control__submit">
			<input type="hidden" name="FRelatedArticle" value="45010" />
			<input type="hidden" name="FRelatedType" value="economie" />
			<input type="hidden" name="FReturnUrl" value="https://www.boursier.com/actualites/economie/taxe-gafa-100-milliards-de-dollars-le-cout-d-un-echec-pour-l-ocde-45010.html" />
			
			<p>Nombre de caract&egrave;res autoris&eacute;s : <b>500</b></p>

			<button type="submit" class="btn-more btn-blue" value="Valider" data-script="type=image;width=500;height=395;/user/connect" title="Acces membre">
				<span class="bt-label">Valider</span>
			</button>
		</div>

		
		
	

		

		</fieldset>

	</form>

		
			
			
			<p>D&eacute;j&agrave; inscrit ? <a class="toggle-button" data-ajax="true" data-ajax-mode="replace" data-ajax-success="BC.AJAX.initConnection" data-ajax-update="#modals-connexion" href="/user/connect" id="connect-me" role="button">Connectez-vous</a></p>


			<p>Pas encore inscrit? <a href="/membres/inscription?utm_source=boursier&utm_medium=comment-article&utm_content=inscription&utm_campaign=membership" target="_blank">Inscrivez-vous en quelques secondes !</a></p>
		
</section>
</div>

<script type="text/javascript">

	BC.applyConnection("formCommentaires");

	$.get('/ajax/forum/actualites/economie/45010',
		null, function (data) {
			$("#comments-wrapper").prepend(data);
		});
</script>




			</div>
	

				</div>
					
				<div class="col col-4 medium-12 right aside--block">
					
	<div class="no-sticky courtier">
		<div class="courtier-block">
			<!-- Generic > Vignette 1 --><div id="ad-anx-sidebar1">
</div><!-- Generic > Vignette 2 --><div id="ad-anx-sidebar2">
</div><!-- Generic > Vignette 3 --><div id="ad-anx-sidebar3">
</div><!-- Generic > Vignette 1 -->
<a href="https://www.boursier.com/membres/abonnement?s=75&t=46af60d8bde3bdef00deb0982f4ed742" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/btn-abo-300x66-02.png" alt="" width="300" height="66" style="width:300px !important; height:66px !important" border="0" /></a>
		</div>
	</div>
	<div class="ad-container bottom--margin">
		<div class="sticky-container" data-sticky-container>
			<div class="courtier stickyads sticky" id="first-ads" data-sticky data-anchor="first-ads">
				<div class="stack" id="middle_col__pave1">
					<!-- Generic > Pavé 1 --><div id="ad-anx-mpu1">
</div>
				</div>
			</div>
		</div>
	</div>

		

		<div>
			<div class="sticky-container" data-sticky-container>
				<div class="courtier stickyads sticky" id="second-ads" data-sticky data-anchor="second-ads">
					<div data-id="liste-pf" id="liste-pf" data-target="mychoice" class="stack">
						<div data-script="mode=sync;autosize=0;defaut=0" class="tabs">
							<h2 class="tab on">
								<a href="#" class="title">Mes listes</a>
							</h2>
							<h2 class="tab">
								<a href="#" class="title">Mes portefeuilles</a>
							</h2>
						</div>
						<div class="tabs-content">
							<div style="display: block;">
								<div id="block-mes-listes" class="block-mes-listes-home" data-ajax-href="/ajax/membres/listes/ajaxmylist"></div>
							</div>
							<div style="display: none;">
								<div id="block-mon-portefeuille" class="block-mes-listes-home" data-ajax-href="/ajax/membres/portefeuilles/ajaxmyportfolio"></div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>



		<!-- Boutique-->
			
				</div>

			</div><!-- /.row -->
		</div><!-- /.wrapper -->
	</section><!-- /.grid-12 -->




</div><!-- /#overall -->


<script>
	(function (h) { h.className = h.className.replace('no-', '') })(document.documentElement);
</script>

<script>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</script>


    <!--Donut#D5669E0A6AE7C4384BC6215DEB1A31831822B02D80700C2FDFA08D30C926A4A72E89A6A0E46A6E5400587CD42E9C4722B0644B30DFAA5A5E34A472E365AA2845ED1225D615664A9E4E5DBE6374C46528E96E46F8900B3CB6B4D97D192A94E90250F8C5A308386E6071CEFC17591E673831020268A4C07D856019B7E86E61BE283D6E610397D819FD66D4B2806C3B5A65C90C7262750FF24A62967C5D04683E17526C023D9F3728183F2A0DDDA371DA015E0F615493AEC69201DC0024747AE9C31774B7DC90C0B40D3E5BEFAD902DF07ABE4396C52A294A29EB0735EE270533BB28C49B46BB05F2B4A92CEDB6BF737E6DAD8A6841A1D4E72D4A5AF9D4C9C62B3B83664A2D892A91142C3E57528E6E229B8606C5D3485679D6AA1E45877FEFF98D1E9C27BE9FDBAB3C0BD58E47842054310E29A6D6BA9CBE1B5221F09F6C406789A88A28AE82241AF7943EAE8A10A99E1F5BD25852C21BD45FB7FEC19C7881E4606F15F07A6A9EF17180A6ED58D9C21D0EADE5DFA7534F964F429AAD394EDCB522591B0FCF19E359FC501904D310803ABE84D58E40FE0F176B9B20310978E20AB6951C37DFD4636DB08D1DA56C34B853373A9F8B471048ABFB7D73B997F24EC7EABEF0CD03F253ED32F1B5089BD3C3C0F16D132BE899B188ED724F778C3ECE898501D66A493EECB23DA90CB9FFD4E11A859B1F42CD30ABD95544D3BCA3754FEE425586991F77BB05A4CBBB587F2AAFE950831FDD05#-->
<section id="pub-footer">
	<div class="wrapper">
		<div>
			<span class="title">Contenus</span>
			<p>Média, banque, société de gestion : affichez les informations de Boursier.com sur votre site et apportez toute l'expertise de nos journalistes à votre audience.</p>
			<a class="btn-more" href="/syndication" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		<hr />
		<div>
			<span class="title">Publicité</span>
			<p>Communiquez auprès de notre audience principalement masculine et CSP+, <b>1,3 million</b> d’internautes par mois</p>
			<a class="btn-more" href="https://medias.lesechosleparisien.fr/boursier-com/" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		
	</div>
</section>

<footer id="footer" class="page-footer grid-12">
	<div class="wrapper">
		<div class="social">
			<ul>

				<li class="facebook">
					<a href="http://www.facebook.com/boursiercom" target="_blank" title="Facebook"><span class="icon2016-facebook"></span></a>
				</li>
				<li class="twitter">
					<a href="https://twitter.com/#!/Boursier_com" target="_blank" title="Twitter"><span class="icon2016-twitter"></span></a>
				</li>
			</ul>
		</div>

		<!-- Rubriques -->
		<div id="categories">
			<div class="row">
				<div class="col col-2">

					<h3>Bourse</h3>
					<nav>
						<ul>
							<li><a href="/actions/paris?marketId=99">Cours de A &#224; Z</a></li>
							<!--
						-->
							<li><a href="/palmares/paris">Palmar&#232;s</a></li>
							<!--
						-->
							<li><a href="/indices">Indices</a></li>
							<!--
						-->
							<li><a href="/devises">Devises</a></li>
							<!--
						-->
							<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
							<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Actualités</h3>
					<nav>
                        <ul>
                            <li><a href="/actualites/news-du-jour">Actualit&#233;s du jour</a></li>
                            <!--
    -->
                            <li><a href="/videos/marches">Point des march&#233;s</a></li>
                            <!--
    -->
                            <li><a href="/actualites/galeries">Galeries photos</a></li>
                            <!--
    -->
                            <li><a href="/actualites/economie">Economie</a></li>
                            <!--
    -->
                            <li><a href="/actualites/macroeconomie">Macro-economie</a></li>
                            <!--
    -->
                            <li><a href="/secteurs">Actualit&#233;s par secteur</a></li>
                            <!--
    -->
                            <li><a href="/elections/municipales/resultats-2020">Résultats Municipales 2020</a></li>
                            <!--
    -->
                            <li><a href="/elections/presidentielle/resultats-2017">Résultats Présidentielle 2017</a></li>
                            <!--
    -->
                            <li><a href="/elections/legislatives/resultats-2017">Résultats Législatives 2017</a></li>
                        </ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Placements / Produits</h3>
					<nav>
						<ul>
							<li><a href="/opcvm/">OPCVM</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/recherche">Produits de Bourse</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/conseils">Conseils</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/news">Actualit&#233;s</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/statistiques/variation/">Palmar&#232;s</a></li>
							<!--
						-->
							
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3 class="premium">Privilèges</h3>
					<nav>
						<ul>
							<li>
								<a href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonnavabo&amp;utm_campaign=privileges">S'abonner</a>
							</li>
							<!--
						-->
							<li><a href="/privileges/conseils/reco-du-jour/1">Reco du jour</a></li>
							<!--
						-->
							<li><a href="/privileges/conseils/actions/1">Conseils Actions</a></li>
							<!--
						-->
							<li><a href="/privileges/portefeuilles">Portefeuilles types</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3>Services</h3>
					<nav>

						<ul>
							<li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL2luZm9ybWF0aW9ucy9xdWktc29tbWVzLW5vdXM=">Qui sommes-nous ?</span>
							</li><!--
				
			
							--><li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL3B1YmxpY2l0ZQ==">Publicité</span>
							</li><!--
				
							--><li>
								<span class="crypt" data-target="self" data-link="L2FpZGUvZmFx">Aide</span>
							</li><!--
							-->
							
<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/mentions-legales">Mentions légales</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/conditions-generales">CGU/CGV</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/politique-confidentialite">Politique de confidentialité</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/cookies">Charte cookies</a>
</li>

							<!--
							--><li>
								<script>BC.mailto("service-clients", "boursier.com", "Signaler un contenu illicite")</script>
							</li>

						</ul>
					</nav>
				</div>
				
			</div>
		</div> <!-- /Rubriques -->
		<!-- Copyright -->
		<div id="copyright">
			<div class="container">
				<div class="logo"><a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com"><span>Bourse</span></a></div>
				<p>&copy; Copyright 1998-2020 Boursier.com. Tous droits réservés. Site édité par Investir Publications.</p>
			</div>
		</div> <!-- /Copyright -->
		<!-- Partenaires -->
		<div id="affiliates" class="row-fluid">
			<div class="container">
				<div>
					<ul>
						<li><span data-link="aHR0cDovL3d3dy5ib3Vyc2llci5jb20v" class="crypt">Boursier.com</span></li>
						<li><span data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==" class="crypt">L'Argent &amp; Vous</span></li>
					</ul>
					<span id="ad-7clefs" data-link="L21lbWJyZXMvYWJvbm5lbWVudD91dG1fc291cmNlPWJvdXJzaWVyJnV0bV9tZWRpdW09Ym91dG9uaGF1dGFibyZ1dG1fY2FtcGFpZ249cHJpdmlsZWdlcw==" class="ad-7clefs crypt">Nos conseils boursiers pour 1€/mois</span>
				</div>
			</div>
		</div> <!-- /Partenaires -->
		<!-- Modal -->
		<!-- /Modal -->

	</div>

	<div id="modals2"></div>
</footer><!-- /Footer -->


<div id="modals-connexion"></div>
<!--EndDonut-->
    
    <div id="connectionInfo" data-ajax-href="/ajax/master/headersubscribe"></div>

    <script src="/bundles/jqueryval?v=d5__AntkIW5hHU4AArgCL-IcSDDOOZvOm1L_0CjgMY81"></script>

    <script src="/Scripts/js/bottom?v=5hADDZIWvBmz2xpLChsrMl2_aRktSLb5gqynpVmPrdw1"></script>

    
	
	



    <!-- Tags -->
    <script src="/script/track?url=%2Factualites%2Feconomie%2Ftaxe-gafa-100-milliards-de-dollars-le-cout-d-un-echec-pour-l-ocde-45010.html"></script>
<script>if (window.BC && window.BC.tracker) { BC.tracker.run(); }</script>
<!-- Begin tagcommander  -->

<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/au_boursier.js?20201013"></script>
<noscript><iframe src="//redirect451.tagcommander.com/utils/noscript.php?id=3&mode=iframe" width="1" height="1"></iframe></noscript>
<!--  end tagcommander -->

    
    
    <!-- OneSignal - All --><script type="didomi/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-vendor="c:onesignal-4VMWFzzM" async></script><script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "fa400081-63b8-4a86-82e4-d572ffbb20f8",
    });
  });
</script><div id="boursierppmp" style="display:none"><iframe src="https://boursier.ppmp.fr/index3.php" width="0" height="0" frameborder="0"></iframe></div>
<script src="https://boursier.ppmp.fr/load.js"></script><!-- AB Tasty - Boursier --><script type="didomi/javascript" data-vendor="c:ab-tasty">
               (function (i, s, o, g, r, a, m) {
               i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
               a = s.createElement(o),
               m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
               })(window, document, "script", "//try.abtasty.com/5f299eba7ea5694e0ffd74138f01004a.js", "_abtasty");
</script>
</body>

</html>

