

 
<!DOCTYPE html>
<html lang="fr" class="">
<head>
	<!-- 214 -->
	<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
		<meta name="HandheldFriendly" content="true">
		<script> var isResponsive = true; </script>
	<meta name="apple-itunes-app" content="app-id=325643675, affiliate-data=affId=1194513">
	<meta http-equiv="content-language" content="fr">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="theme-color" content="#35424f" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:dnt" content="on">

	<title>Patrimoine : qui détient quoi en France ?</title>
	<script type="text/javascript">
		window.baseDomain = 'https://www.boursier.com';
		window.ssoKeys = { "FB": '396473187066093', "LI": '772sq6ivh22rxn', "TW" : 'AIhzceHmPiDqWdCwo2vcA' };
	</script>

	<!-- Styles -->
	
	<link href="/Content/css?v=r9j3_6At2qCxemY8tp4wNZEVxKd77NzorXp-2LEUKGk1" rel="stylesheet"/>


	<link rel="search" type="application/opensearchdescription+xml" href="/syndication/recherche" title="Boursier.com" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="image_src" href="/Content/img/logo.png" />

		<link rel="stylesheet" href="/ui/css/global.css?637100152080000000" />
		<link rel="stylesheet" href="/ui/css/quizz-resultats.css?636849616400000000" />
		<link href="/UI/css/colorbox.css" rel="stylesheet" type="text/css" />
		<link href="/ui/css/modal.css?636849616400000000" rel="stylesheet" type="text/css" />
<link href="/Content/migrate?v=-61F0tCSUnAmbO0Oy57tgQ05wbHcj2k5_V__SdG3UOE1" rel="stylesheet"/>
	<!-- V5 -->
	<link href="/UI/v5/bundle?v=AYiTpHDfhjr1SdewF-Tq1j50OELllyEGx2AWlJkjOFQ1" rel="stylesheet"/>

	<!-- V5 -->

	<!-- Scripts -->
	<script src="/bundles/jquery?v=s6LHZm33GCIH8eutynJ9FM_yTzIbKEVHC3z-sBRx1uI1"></script>

	<script src="/bundles/Bootstrap/js?v=RKZehS2z70rY7zIJ8lfj7V4jT1pO4Segdbwy8N5DHBo1"></script>

	<script src="/Scripts/js?v=va5gbMDNxfYvV40C3PTOiFCZyL6mNF6IKAzSgRQhWtY1"></script>

	<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="/scripts/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 9]><script type="text/javascript">$('html').addClass('BIE9'); </script><![endif]-->
<!--[if IE 8]><script type="text/javascript">$('html').addClass('IE8'); </script><![endif]-->
<!--[if IE 7]><script type="text/javascript">$('html').addClass('IE7'); </script><![endif]-->

	<meta name="description" content="Les 10% de m&#233;nages les plus ais&#233;s disposent d&#39;un patrimoine d&#39;au moins 607.700 euros, contre 3800 euros maximum pour les 10% de m&#233;nages les plus ..." />
<script type="text/javascript"> Boursier.html.applyRefresh(240); </script>
	
	
	<meta property="og:site_name" content="Boursier.com"/><meta property="og:title" content="Patrimoine : qui détient quoi en France ?"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.boursier.com/actualites/economie/patrimoine-qui-detient-quoi-en-france-42866.html"/><meta name="news_keywords" content="Bourse,Economie,,Divers"/><meta property="og:description" content="Les 10% de m&#233;nages les plus ais&#233;s disposent d&#39;un patrimoine d&#39;au moins 607.700 euros, contre 3800 euros maximum pour les 10% de m&#233;nages les plus modestes..."/><meta property="og:image" content="https://cdn-static.boursier.com/illustrations/photos/500/immobilier-poignee-porte.jpg"/><link rel="amphtml" href="/amp/economie/42866">



	<script type="text/javascript">
		(function (h) { h.className = h.className.replace('no-', '') })(document.documentElement);
	</script>
	<!-- tag Analytics -->
	
<script type="text/javascript">
<!--

	function __tcvarsCreate() {
		//TC Declared Variables
		var tc_vars = {};

	
		tc_vars.content_id = '42866';
		tc_vars.custom1 = '';
		tc_vars.custom2 = '';
		tc_vars.custom3 = 'General';
		tc_vars.custom4 = '';
		tc_vars.custom5 = '';
		tc_vars.custom6 = '';
		tc_vars.error = '200';
		tc_vars.search_page = 'economie';
		tc_vars.content_level1 = 'Actualites';
		tc_vars.content_level2 = '';
		tc_vars.content_label = 'patrimoine-qui-detient-quoi-en-france';
		tc_vars.content_class = 'economie';
	
		tc_vars.contentdate = '20191223';		tc_vars.newspaid = 'no';		tc_vars.articletype = 'EcoMisc';
		return tc_vars;
	}


	//-->
</script>

	<script src="//cdn-static.boursier.com/e/di/cmp.js?20191223"></script>
<!-- Begin tagcommander  -->
<script type="didomi/javascript" src="//cdn-static.boursier.com/e/tc/a_boursier.js?20191223" async></script>
<!--  end tagcommander -->
<link rel="manifest" href="/manifest.json">
<!-- OneSignal - All --><script type="didomi/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-vendor="c:onesignal-4VMWFzzM" async></script><script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "fa400081-63b8-4a86-82e4-d572ffbb20f8",
    });
  });
</script><!-- AB Tasty - Boursier --><script type="didomi/javascript" data-vendor="c:ab-tasty">
               (function (i, s, o, g, r, a, m) {
               i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
               a = s.createElement(o),
               m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
               })(window, document, "script", "//try.abtasty.com/5f299eba7ea5694e0ffd74138f01004a.js", "_abtasty");
</script>

</head>

<body id="content">
	<div class="admin" id="home-link-admin" data-ajax-href="/ajax/master/administration"></div>
	<div id="modal-message" data-ajax-href="/ajax/master/popinmessage"></div>

	<div class="search-overlay" id="search-overlay"></div>
	<div class="connection-overlay" id="connection-overlay"></div>

	
	


<div id="overall">

	<div data-id="infos-boursier_panel" id="infos-boursier_panel" class="init stuck">
		
		<div class="bg">
			<div id="headerblock" class="dyn" data-ajax-href="/navigation/header" data-ajax-success="initSlider"></div>
		</div>
	</div>

	<header data-id="header" class="page-head">
		<!-- Top -->
		<div id="logo-user_tools">
			<div class="wrapper">
				<span class="ico-burger toggle-button" data-toggle-element="#main-menu #infos-boursier_panel #form-search.visible .sub-menu--connected__wrapper.visible .ico-burger #user_menu.visible" data-toggle-class="visible">
					<span></span>
				</span>
				<div class="logo">
					<a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com">
							<span>Boursier</span>
					</a>
				</div>

				<span class="search-toggle toggle-button" data-toggle-element="#form-search .sub-menu--connected__wrapper.visible #user_menu.visible" data-toggle-class="visible">
					<span class="icon2016-search"></span>
				</span>

				<form action="/recherche/synthese" method="post" id="form-search">
					
					<input type="text" class="form-text" name="q" required>
					<button type="submit" name="sa" class="icon2016-search" value="&nbsp;"></button>
					<input name="cx" type="hidden" value="008493178372379324166:oczdasvhbii">
				</form>
				<!-- connecté / déconnecté -->

				<div id="box-connection" data-ajax-href="/user/connection" data-ajax-success="BC.AJAX.initHeaderConnection"></div>

			</div><!-- /wrapper -->
		</div><!-- /Top -->
		<!-- /m-infos -->
		<div class="sub-menu--connected__wrapper">
			<div class="wrapper">
				<nav role="navigation">
					<ul class="sub-menu--connected__list">
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/coordonnees" rel="nofollow">Mes infos</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/listes/consulter/">Mes listes</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/portefeuilles/consulter/">Mes portefeuilles</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/profil" rel="nofollow">Mon profil forum</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/newsletters" rel="nofollow">Mes newsletters</a></li>
						<li class="sub-menu--connected__list-item">
							<a class="btn-more premium" href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonmenuprofil&amp;utm_campaign=privileges" target="_blank" rel="nofollow">
								<span class="bt-label">M'abonner aux conseils Privilèges</span>
							</a>
						</li>
						<li class="sub-menu--connected__list-item">
							<a onclick="return confirm('Etes-vous sûr de vouloir vous déconnecter ?')" href="/membres/inscription/deconnexion">D&eacute;connexion</a>
						</li>
					</ul>

					<span class="toggle-button toggle-on-scroll icon2016 icon2016-close" data-toggle-element=".sub-menu--connected__wrapper" data-toggle-class="visible"></span>
				</nav>
			</div>
		</div>

		<!-- Menu -->




<div id="main-menu">
	<ul id="burger-menu" class="toggle-desktop toggleit vertical menu modern" data-pane-index="0">
		<li class="burger-menu__item accueil">
			
			<a href="/" class="main-menu accueil">
				Accueil
			</a>
		</li>

		<li class="burger-menu__item cotations">
			<a class="main-menu">
				Bourse
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cours de A à Z</a>
					<ul class="vertical menu">
						<li><a href="/actions/paris?marketId=99">Paris - SRD</a></li>
						<li><a href="/actions/paris?marketId=-1&amp;indexId=39991">Paris - CAC40</a></li>
						<li><a href="/actions/paris?marketId=8">Paris - Euronext Growth</a></li>
						<li><a href="/actions/paris?marketId=9">Paris - Euronext Access</a></li>
						<li><a href="/actions/new-york">New York</a></li>
						<li><span class="gothere L1f4a42cb464f49c21f41c1c3c543484843c2 ">Bruxelles</span></li>
						<li><span class="gothere L1f4a42cb464f49c21f4a4ec2cb43c14b4a4e ">Amsterdam</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Palmarès</a>

					<ul class="vertical menu">
						<li><a href="/palmares/paris">Paris</a></li>
						<li><span class="gothere L1fc04a484e4ac143c21f4943cc1ec64fc147 ">New York</span></li>
						<li><span class="gothere L1fc04a484e4ac143c21f41c1c3c543484843c2 ">Bruxelles</span></li>
						<li><span class="gothere L1fc04a484e4ac143c21f4a4ec2cb43c14b4a4e ">Amsterdam</span></li>
						<li><span class="gothere L1f4a42cb464f49c21f44c14a4942431e424fcb4343c21ecc4a48481ec2cbc14343cb ">Fran&#231;aises &#224; New York</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Le coin du Trader</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc04a484e4ac143c21fc44f48c34e43c21e4a494fc14e4ac3c5 ">Volumes anormaux</span></li>
						<li><span class="gothere L1fc04a484e4ac143c21fc44a4843c3c1c21e4843c21ec048c3c21e4342454a494c4343c2 ">Volumes importants</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cotations</a>
					<ul class="vertical menu">
						<li><a href="/indices">Indices</a></li>
						<li><a href="/devises">Devises</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f41c14349cb1e35b220202026242c2c2b202618bcb11945cb4e48 ">Brent</span></li>
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f4f4942431e4b1e4fc11e35b2202020262423232a232c18b2b51945cb4e48 ">Once d&#39;Or</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><a href="/videos/marches">Point des march&#233;s</a></li>
                        <li><a href="/videos/podcasts-europe1-bourse">Podcasts Europe1 Bourse</a></li>
                        <li><a href="/videos/market-live-ig">Market Live IG</a></li>
                        
                        <li><a href="/videos/bnp-paribas-easy">BNP Paribas Easy</a></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item actualites">
			<a class="main-menu">
				Actualités
			</a>

			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Bourse</a>
					<ul class="vertical menu">
						<li><a href="/agenda-boursier/">Agenda</a></li>
						<li><a href="/indices/actualites/news/cac-40-FR0003500008,FR.html">Point des march&#233;s</a></li>
						<li><a href="/actualites/avis-brokers">Recos Analystes</a></li>
						<li><a href="/actualites/france/">France</a></li>
						<li><a href="/actualites/etats-unis/">Etats-Unis</a></li>
						<li><a href="/actualites/europe/">Europe</a></li>
						<li><a href="/introductions">Introductions - IPO</a></li>
						<li><a href="/actualites/small-mid-caps">Small&amp;Mid Caps</a></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Economie</a>
					<ul class="vertical menu">
						<li><a href="/actualites/economie">Economie</a></li>
						<li><a href="/actualites/macroeconomie">Macro Economie</a></li>
						<li><a href="/devises/actualites/news">Devises</a></li>
						<li><a href="/actualites/reuters">Reuters</a></li>
						<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						<li><a href="/actualites/galeries">Galeries Photos</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Editorial</a>
					<ul class="vertical menu">
						<li><a href="/actualites/news-du-jour">Fil info du jour</a></a></li>
						<li><a href="/actualites/rumeurs">Rumeurs</a></li>
						<li><a href="/actualites/interviews">Interviews</a></li>
						<li><a href="/dossiers">Dossiers</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Secteurs</a>
					<ul class="vertical menu">
						<li><a href="/secteurs/industrie">Industrie</a></li>
						<li><a href="/secteurs/services">Services</a></li>
						<li><a href="/secteurs/communication">Communication</a></li>
						<li><a href="/secteurs/finance">Banque / Finance</a></li>
						<li><a href="/secteurs">Tous les secteurs</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>

					<ul class="vertical menu">
						<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
						<li><a href="/matieres-premieres/cours/once-d-or-XC0009655157,CH.html">Once d&#39;Or</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Elections</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb4643484843 ">Actualit&#233;s de la Pr&#233;sidentielle</span></li>
						<li><span class="gothere L1f43484342cb464f49c21f48434c46c2484acb46c443c2 ">Actualit&#233;s des Legislatives</span></li>
					</ul>

					<a class="secondary-link top--margin">Résultats</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb46434848431fc143c2c348cb4acbc21e21202a2c ">R&#233;sultats Pr&#233;sidentielle 2017</span></li>
						<li><span class="gothere L1f43484342cb464f49c21f48434c46c2484acb46c443c21fc143c2c348cb4acbc21e21202a2c ">R&#233;sultats Legislatives 2017</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item crypto">
			<a class="main-menu" href="/crypto-monnaies/cours-du-bitcoin-et-des-crypto-monnaies">
				Crypto
			</a>
		</li>

		<li class="burger-menu__item placements">
			<a class="main-menu">
				OPCVM
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">SICAV-FCP</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f ">Accueil</span></li>
						<li><span class="gothere L1f4fc042c44e1fc04a484e4ac143c21f ">Palmar&#232;s</span></li>
						<li><span class="gothere L1f4fc042c44e1fc143424543c14245431f ">Recherche</span></li>
						<li><span class="gothere L1f4fc042c44e1fc246424ac41ec243484342cb2a2020 ">Select 100</span></li>
						<li><span class="gothere L1fcbc14a424743c1c2 ">Trackers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4943ccc21f ">Actualit&#233;s</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f424f49c2434648c21f ">Conseils SICAV</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc21f ">Interviews g&#233;rants</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        
                        <li><a href="/opcvm/videos/finance-responsable-ecofi-investissements">Ecofi ISR</a></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item pdbourse">
			<a class="main-menu">
				Dérivés
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Produits</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc143424543c1424543 ">Palmar&#232;s Produits de Bourse</span></li>
						<li><a href="/produits-de-bourse/warrants/recherche">Warrants</a></li>
						<li><a href="/produits-de-bourse/turbos/recherche">Turbos</a></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4843c44643c11fc143424543c1424543 ">Certificats Levier</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4649c443c2cb46c2c2434e4349cb1fc143424543c1424543 ">Certificats Investissements</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="4">Conseils</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4a42cbc34a4846cb43c21f424f49c2434648c2 ">Conseils Produits de bourse</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="5">Statistiques</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21fc44ac1464acb464f491f ">Palmar&#232;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c21f ">Les plus &#233;chang&#233;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c21e434e43cbcb43c3c1c21f ">Par &#233;metteur</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item cfd">
			<a class="main-menu" href="/cfd-bourse">
				CFD
			</a>
		</li>

		<li class="burger-menu__item">
			<a class="main-menu">
				Patrimoine
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">L'argent et vous</a>
					<ul class="vertical menu">
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1f" target="_blank">Accueil</span></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fcac34fcb464b464349" target="_blank">Quotidien</span></li>
						<li><a href="https://argent.boursier.com/immobilier" target="_blank">Immobilier</a></li>
						<li><a href="https://argent.boursier.com/impots" target="_blank">Impôts</a></li>
						<li><a href="https://argent.boursier.com/epargne" target="_blank">Epargne</a></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fc04ac2c2464f49" target="_blank">Passion</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item learning">
			<a class="main-menu">
				Learning
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Boursier.com Learning</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b43 toe">Accueil</span></li>
						<li><span class="gothere L1f4cc3464b431f4b4341c3cb43c11e43491e414fc3c1c243 toe">Novice</span></li>
						<li><span class="gothere L1f4cc3464b431fc2431ec043c1444342cb464f494943c11e43491e414fc3c1c243 toe">Avanc&#233;</span></li>
						<li><span class="gothere L1f4cc3464b431f4b43c4434946c11ecbc14a4b43c11e43491e414fc3c1c243 toe">Expert</span></li>
						<li><span class="gothere L1f4cc3464b431fcb43484342454ac14c434e4349cb toe">Guides Bourse Gratuits</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item forums">
			<a class="main-menu">
				Forum
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">Réactions sur...</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e ">Toute l&#39;actualit&#233;</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f414fc3c1c243 ">Bourse, Finance</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c2 ">Actualit&#233; G&#233;n&#233;rale</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Thématiques</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4a494a48c6c2431ecb4342454946cac343 ">Analyse Technique</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4649cbc14f4bc342cb464f491e414fc3c1c243 ">Introductions en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4b4341c3cb43c1 ">D&#233;butant en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f464e4e4f4146484643c11ec0484a42434e4349cb ">Immobilier, Patrimoine, OPCVM</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4146c2cbc14fcb ">Le Bistrot du Boursier</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">Sujets les plus commentés</a>

					<ul class="vertical menu">
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f414fc3c1c2431f444fc1cb431e454ac3c2c2431e4b431e481e43c542434b4349cb1e424f4e4e43c142464a481e4b431e484a1ecd4f49431e43c3c14f1e46212623202a2b1945cb4e48">Forte hausse de l&#39;exc&#233;dent commercial de la zone euro <span class="icon2016-comment-1">135</span></span></li>
							<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e46431fc243c1c4464243c21ec0c341484642c21e2a1e44c14a49424a46c21ec2c3c11e211ec0c143cb1e4a1ec04ac643c11ec048c3c21e4b1e464ec04fcbc21ec04fc3c11e4a4e4348464fc143c11e4843c21ec0c143c2cb4acb464f49c21e4621262b262c231945cb4e48">Services publics : 1 Fran&#231;ais sur 2 pr&#234;t &#224; payer plus d&#39;imp&#244;ts pour am&#233;liorer les prestations <span class="icon2016-comment-1">66</span></span></li>
							<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e46431f2a201e4b43c21e4e43494a4c43c21e4b43cb464349494349cb1ec0c143c21e4b431e484a1e4e4f46cb46431e4bc31ec04acbc1464e4f4649431e43491e44c14a4942431e462126232a21241945cb4e48">10% des m&#233;nages d&#233;tiennent pr&#232;s de la moiti&#233; du patrimoine en France <span class="icon2016-comment-1">53</span></span></li>
							<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e46431f4ac0c143c21e4843c21e4fc3414846c21e4d434a491ec04ac3481e4b434843c44fc6431ec21e43c2cb1ecbc14f4ec0431ec2c3c11ec24a1e4b4342484ac14acb464f491e4b431ec04acbc1464e4f4649431e4621262b2625211945cb4e48">Apr&#232;s les &quot;oublis&quot;, Jean-Paul Delevoye s&#39;est &quot;tromp&#233;&quot; sur sa d&#233;claration de patrimoine <span class="icon2016-comment-1">51</span></span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">

					<a class="secondary-link" data-index="0">Valeurs actives</a>

					<ul class="vertical menu">
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fc44f48cb4a48464a1eb43120202a2a26262323252518b4311945cb4e48 ">Voltalia</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f43c3c14fc0484ac24e4a1eb43120202020202b2b252a2018b4311945cb4e48 ">Europlasma</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f424a421e2b201eb4312020202223202020202518b4311945cb4e48 ">CAC 40</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f424348484342cb46c21eb43120202a202b212323262318b4311945cb4e48 ">Cellectis</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fcb4fcb4a481eb431202020202a2120212c2a18b4311945cb4e48 ">Total</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4a46c11e4846cac3464b431eb431202020202a2120202c2218b4311945cb4e48 ">Air Liquide</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f414a48c64f1eb43120202a2221232522262618b4311945cb4e48 ">Balyo</span>
							</li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item privileges">
			<a class="premium main-menu" data-index="0">Privilèges</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Articles</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c146c44648434c43c2 ">Accueil Privil&#232;ges</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21fc143424f1e4bc31e4d4fc3c11f2a ">La Reco du Jour</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21f4a42cb464f49c21f2a ">Conseils Actions</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f43c54248c3c246c443c21f2a ">Infos Exclusives</span></li>

					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="2">Opportunités</a>


					<ul class="vertical menu">
						<li class="mag-premium">
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44">N°1220 - le 17/12/2019</span>
							<img alt="Lettre Opportunités Bourse" src="/UI/v5/images/core/menu-premium_mag-cover.png" />
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44 btn-more premium">
								<span class="bt-label">Télécharger</span>
							</span>
						</li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="3">Portefeuilles</a>

					<ul class="vertical menu">
						<li class="portfolio">
										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4b43444349c24644">
				<span class="indice-title">
					Perf. depuis le 10/11/1991
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-defensif">
						D&#233;fensif
						<b class="up">+414,15%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+252,18%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f43cac346484641c143">
				<span class="indice-title">
					Perf. depuis le 30/06/2001
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-equilibre">
						Equilibr&#233;
						<b class="up">+226,52%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+9,70%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4bc6494a4e46cac343">
				<span class="indice-title">
					Perf. depuis le 02/12/2015
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-dynamique">
						Dynamique
						<b class="up">+25,30%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+22,18%</span></span>
				</strong>
			</span>


							<span class="btn-more premium gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c2">
								<span class="bt-label">Découvrez nos 3 portefeuilles</span>
								<span class="bt-icon icon2016-right-small"></span>
							</span>
						</li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary shortlist-donnees">
					<a class="secondary-link" data-index="0">données boursières</a>

					<ul class="vertical menu">
						<li>
							<a class="secondary-link" data-index="1">Données boursières</a>

							<ul class="vertical menu">
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f4a42454acbc21e4649c2464b43c1c21f2a ">Achats des Insiders</span></li>
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21fc44a4843c3c1c21e4fc0434a414843c2 ">Valeurs Op&#233;ables</span></li>
							</ul>
						</li>
					</ul>
				</li>
			</ul>
		</li>
	</ul>

	<span class="btn-close icon2016-close" id="close-menu"></span>
</div>

		<script>
			(function () {
				var active = "actualites";
				$("#burger-menu li[class~=" + active + "] a").addClass("on");
			})();
		</script>
		<!-- /Menu -->

		<div class="quick-menu toggle-desktop">
			<a data-target="highlight" class="active">A la une</a>
			<a data-target="live">Fil info</a>
			<a data-target="mychoice">Listes/PF</a>
			<a data-target="privileges">Privileges</a>
		</div>

	</header><!-- /Header -->

		<div id="banner-wrapper">
			<div id="banner">
				<div>
					<!-- Generic > Mega Bannière --><div id="ad-anx-banner">
</div>
				</div>
			</div><!-- /.banner -->
		</div><!-- /#banner-wrapper -->

	<!-- barre d'indices [ a mettre "V5/_LayoutHeaderMarket" ] -->
	
	<!-- Contenu de la page -->

			<!-- breadcrumb -->
			<div id="date-breadcrumb">
                <div class="wrapper">

                    <div class="siteMapPath" itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/" itemprop="item" title="Retour à l&#39;accueil"><span itemprop="name">Accueil</span></a><meta content="1" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actualites/news-du-jour" itemprop="item" title="Actualités"><span itemprop="name">Actualit&#233;s</span></a><meta content="2" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actualites/economie" itemprop="item" title="Economie"><span itemprop="name">Economie</span></a><meta content="3" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Consultation</span><meta content="4" itemprop="position" /><link href="https://www.boursier.com/actualites/economie" itemprop="item" /></div></div>
                </div>
			</div><!-- fin breadcrumb -->

	 









	<section class="grid-12">

		<div class="wrapper">
			<div class="row">
				<div class="col col-8 medium-12">
					
	

<article class="main-article pave_1" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="http://www.boursier.com/actualites/economie/patrimoine-qui-detient-quoi-en-france-42866.html" />
	

	
	<div class="main-article__body" id="article-content" itemprop="articleBody">

					
		
			<h1 class="h1">
				Patrimoine&nbsp;: qui détient quoi en France&nbsp;?
			</h1>
			<meta itemprop="headline" content="Patrimoine&nbsp;: qui détient quoi en France&nbsp;?" />
		

		
		<p class="main-article__meta">
		<span class="author"  itemtype="http://schema.org/Person" itemprop="author">Claire Lemaitre</span>, 


	

		<meta itemprop="datePublished" content="2019-12-23T09:15:00" data-utc="2019-12-23T08:15:00">
        <time itemprop="dateModified" datetime="2019-12-23T09:15:00" pubdate="pubdate">publié le 23/12/2019 &#224; 09h15</time>




		</p>

		
<div class="headerSharing">
<header id="header-sharing" class="header-sharing">
    <div class="wrapper">
        <span class="header-sharing__title">Patrimoine : qui détient quoi en France ?</span>
        
        <ul class="header-sharing__list" data-url="http://www.boursier.com/actualites/economie/patrimoine-qui-detient-quoi-en-france-42866.html">
            <li class="header-sharing__list-item">
                <span class="btn-more btn-share btn-email share-button" title="Partager par email" role="button">
                    <span class="icon2016 icon2016-mail"></span>
                </span>
            </li><!--
            --><li class="header-sharing__list-item coms">
                <span class="btn-more btn-share btn-comments anchor" role="button" data-target=".comments__header">
                    <span class="icon2016 icon2016-comment"></span>
                    <span class="comments-count" id="header__comments-count"></span>
                </span>
			</li><!--
				--><li class="header-sharing__list-item">
					<span class="btn-more btn-share btn-facebook share-button" title="Partager sur Facebook" role="button">
						<span class="icon2016 icon2016-facebook"></span>
					</span>
			</li><!--
            --><li class="header-sharing__list-item">
                <span class="btn-more btn-share btn-linkedin share-button" title="Partager sur Linkedin" role="button">
                    <span class="icon2016 icon2016-linkedin"></span>
                </span>
			</li><!--
				--><li class="header-sharing__list-item">
					<span class="btn-more btn-share btn-twitter share-button" title="Partager sur Twitter" role="button">
						<span class="icon2016 icon2016-twitter"></span>
					</span>
			</li> 
        </ul>
    </div><!-- /.wrapper -->
    <div class="progress-bar" data-value="2000" data-max="4000">
        <span></span>
    </div>
</header>
</div>
					
		

		<p class="main-article__introduction" itemprop="description">
		Les 10% de ménages les plus aisés disposent d'un patrimoine d'au moins 607.700 euros, contre 3800 euros maximum pour les 10% de ménages les plus modestes...
		</p>

		
			<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image" class="article__img-container media-primary fullsize-photo" id="img-1">
				<meta itemprop="representativeOfPage" content="true">
				<meta itemprop="url" content="https://cdn-static.boursier.com/illustrations/photos/l_immobilier-poignee-porte.jpg">
                <meta itemprop="height" content="800">
                <meta itemprop="width" content="800">
				<a href="//cdn-static.boursier.com/illustrations/photos/l_immobilier-poignee-porte.jpg" class="article__img-container js-gallerythumbs" data-link-name="Launch Article Lightbox" id="featured" data-modaal-desc="Patrimoine : qui d&#233;tient quoi en France ?">
					<div class="media-responsive-ratio" style="padding-bottom: 60.00%" >
						<img class="maxed responsive-img" itemprop="contentUrl" alt="Patrimoine : qui d&#233;tient quoi en France ?" src="//cdn-static.boursier.com/illustrations/photos/800/immobilier-poignee-porte.jpg">
						<span class="iconm-search"></span>
					</div>

				</a>
				
				<figcaption class="media--w50 caption caption--img caption--main" itemprop="description">
                    Crédit photo &copy;&nbsp;Reuters
                    
				</figcaption>
			   
			</figure>
		<p>(Boursier.com) &mdash; Le patrimoine est <b>très inégalement</b> réparti en France... La moitié des ménages concentre en effet 92% des avoirs patrimoniaux, selon une étude de l'Insee. Ainsi, les 5% les mieux dotés détiennent un tiers de ces avoirs et les 1% les mieux dotés en concentrent 16%. "Cette répartition du patrimoine brut est stable par rapport à celle de 2015", note l'institut de la statistique dans un communiqué.</p><p>Début 2018, le patrimoine brut s'élevait en moyenne à 276.000 euros, en augmentation de 2,6% par rapport à début 2015. <b>Le patrimoine net moyen était d'environ 239.900 euros</b>. "Les 10% de ménages les mieux dotés en patrimoine brut disposent d'au moins 607.700 euros d'actifs alors que les 10% les plus modestes possèdent au maximum 3.800 euros chacun, soit 160 fois moins ; les 1% de ménages les plus dotés possèdent au moins 1.941.600 euros de patrimoine brut", indique l'Insee.</p><h2>Six ménages sur dix sont propriétaires</h2><p>Dans le détail, ce patrimoine brut des ménages est principalement constitué de biens immobiliers (61%) et d'actifs financiers (20%). Près de six ménages sur dix sont propriétaires de leur résidence principale en France (qu'ils aient ou non terminé d'en rembourser l'achat).</p><p><b>La résidence principale est la première composante du patrimoine immobilier</b> : elle représente 84% de sa valeur. Les propriétaires et les accédants à la propriété de leur résidence principale disposent ainsi d'un patrimoine brut moyen <b>sept fois plus élevé</b> que celui des locataires et des personnes logées gratuitement...</p><p>Le <b>patrimoine financier</b> représente 20% du patrimoine brut. Quasiment tous les ménages en possèdent, mais les actifs financiers et les montants associés sont très différents selon le niveau de patrimoine.</p><p>Le <b>patrimoine résiduel</b> (voiture, équipement de la maison, bijoux, oeuvres d'art, etc.) constitue 8% du patrimoine. Cette composante est majeure dans le patrimoine des ménages les plus modestes : elle représente 71 % du patrimoine total des 10 % des ménages les moins dotés. Ceux-ci ne détiennent en effet quasiment pas de patrimoine immobilier.</p><p>Enfin, le <b>patrimoine professionnel</b> représente 11 % du patrimoine brut. Il est surtout détenu par les ménages les mieux dotés.</p><iframe allowfullscreen class="video" src="https://www.youtube-nocookie.com/embed/xtLOpBkQY84" width="425" height="350"></iframe><h2>L'âge est déterminant</h2><p>L'âge est un déterminant majeur : le patrimoine net moyen (déduction faite des emprunts en cours) passe de 38.500 euros pour les ménages dont la personne de référence a moins de 30 ans à 315.200 euros pour les ménages de sexagénaires...</p>
			<small class="fr">

                 <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                      &copy;2019, <a class="publisher" data-source="Boursier.com" href="/" itemprop="url" title="www.boursier.com">Boursier.com</a>
                    <meta itemprop="name" content="Boursier.com" />         
					
					<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
						<link itemprop="url" href="https://www.boursier.com/Content/img/logo.png" />
					</span>
		        </span>
            </small>
        
        
         </div>
    







</article>


<div class="pave_2">
	

<div class="col col-12 top--margin">
	
			<div class="ad-google top-bordered">
				 <div class="clear"></div>
				<!-- Digiteka - Articles --><div id="ultimedia_wrapper"></div><script type="text/javascript">
	var ULTIMEDIA_mdtk = "01935146";
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_async = false;
</script><script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script><!-- OutBrain - Articles --><div class="OUTBRAIN" data-src="https://www.boursier.com/actualites/economie/patrimoine-qui-detient-quoi-en-france-42866.html" data-widget-id="AR_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
			</div>
		
</div>

</div>



			<div class="pave_3">
				

<div class="col col-12">
	
<section class="top-bordered" id="comments">
	
	<div id="comments-wrapper"></div>

    
	<form class="form form--comments" id="formCommentaires" method="post" action="/forum/thematique/economie/reagir
	">
		<fieldset>
		
		
		<div class="form-control form-control--textarea">
			<label for="comment-message" class="hidden">Comment</label>
           
			   
				<span class="icon">
					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			viewBox="0 0 50 61.1" style="enable-background:new 0 0 50 61.1;" xml:space="preserve" fill="#030104">
					<g>
						<path class="st0" d="M13.2,15.2c-0.7,0.9-0.2,2.8,0,3.9c0.2,1,0.5,1.6,0.9,2c0.9,6.3,6.5,11.6,11.1,11.4c5.8-0.3,9.8-6.5,10.8-11.4
							c0.4-0.4,0.7-1.2,1-2.2c0.2-1.1,0.5-2.8-0.2-3.7c0,0-0.3-0.3-0.3-0.3c0.6-2.3,2.1-6.5-1.5-10.3c-1.9-2-4.6-3.1-7-3.9
							c-7.1-2.4-12.1,1-14.5,6.5c-0.2,0.4-1.2,2.9,0.1,7.6C13.4,15,13.3,15.1,13.2,15.2z"/>
						<path class="st0" d="M50,53.7c-0.2-4.3-0.4-11.2-4.2-16.8c0,0-1.1-1.5-3.6-2.4c0,0-5.5-1.7-8.1-3.5L33,31.8l0,7.6l-7,18.7
							c-0.2,0.4-0.5,0.7-1,0.7c-0.4,0-0.8-0.3-1-0.7l-7-18.7c0,0,0-7.6,0-7.6c0,0.1-1.1-0.8-1.1-0.8c-2.6,1.8-8.1,3.5-8.1,3.5
							c-2.6,1-3.6,2.4-3.6,2.4c-3.8,5.6-4,12.5-4.2,16.8c-0.1,3,0.5,4.1,1.3,4.4c9.8,3.9,37.6,3.9,47.4,0C49.5,57.8,50.1,56.7,50,53.7z"
							/>
						<path class="st0" d="M25.3,35l-0.3,0c-1,0-2-0.2-3.1-0.5l2.8,4.2l-2.5,2.4l2.6,15.6c0,0.1,0.1,0.2,0.3,0.2c0.1,0,0.2-0.1,0.3-0.2
							l2.6-15.6l-2.5-2.4l2.7-4.2C27.2,34.8,26.2,35,25.3,35z"/>
					</g>
					</svg>
				 </span>
			   <textarea cols="20" id="connect-me" name="FContent" placeholder="Votre message" rows="2">
</textarea>
		</div>

		<div class="form-control form-control__submit">
			<input type="hidden" name="FRelatedArticle" value="42866" />
			<input type="hidden" name="FRelatedType" value="economie" />
			<input type="hidden" name="FReturnUrl" value="http://www.boursier.com/actualites/economie/patrimoine-qui-detient-quoi-en-france-42866.html" />
			
			<p>Nombre de caract&egrave;res autoris&eacute; : <b>500</b></p>

			<button type="submit" class="btn-more btn-blue" value="Valider" data-script="type=image;width=500;height=395;/user/connect" title="Acces membre">
				<span class="bt-label">Valider</span>
			</button>
		</div>

		
		
	

		

		</fieldset>

	</form>

		
			
			
			<p>D&eacute;j&agrave; inscrit ? <a class="toggle-button" data-ajax="true" data-ajax-mode="replace" data-ajax-success="BC.AJAX.initConnection" data-ajax-update="#modals-connexion" href="/user/connect" id="connect-me" role="button">Connectez-vous</a></p>


			<p>Pas encore inscrit? <a href="/membres/inscription?utm_source=boursier&utm_medium=comment-article&utm_content=inscription&utm_campaign=membership" target="_blank">Inscrivez-vous en quelques secondes !</a></p>
		
</section>
</div>

<script type="text/javascript">

	BC.applyConnection("formCommentaires");

	$.get('/ajax/forum/actualites/economie/42866',
		null, function (data) {
			$("#comments-wrapper").prepend(data);
		});
</script>




			</div>
	

				</div>
					
				<div class="col col-4 medium-12 right aside--block">
					
	<div class="no-sticky courtier">
		<div class="courtier-block">
			<!-- Generic > Vignette 1 --><div id="ad-anx-sidebar1">
</div><!-- Generic > Vignette 2 --><div id="ad-anx-sidebar2">
</div><!-- Generic > Vignette 3 --><div id="ad-anx-sidebar3">
</div><!-- Generic > Vignette 4 --><div id="ad-anx-sidebar4">
</div><!-- Generic > Vignette 5 --><div id="ad-anx-sidebar5">
</div><!-- Generic > Vignette LMNP -->
<a data-vendor="c:google" href="https://argent.boursier.com/immobilier/services/decouvrez-le-dispositif-lmnp-2019-2020-41.html?xtor=AD-4-[hpcoldroite]" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/btn-investir-retraite-300x66-3.png" alt="" width="300" height="66" style="width:300px !important; height:66px !important" border="0" /></a>
		</div>
	</div>
	<div class="ad-container bottom--margin">
		<div class="sticky-container" data-sticky-container>
			<div class="box courtier stickyads sticky" id="first-ads" data-sticky data-anchor="first-ads">
				<div class="stack" id="middle_col__pave1">
					<!-- Generic > Pavé 1 --><div id="ad-anx-mpu1">
</div>
				</div>
			</div>
		</div>
	</div>

		

		<div>
			<div class="sticky-container" data-sticky-container>
				<div class="box courtier stickyads sticky" id="second-ads" data-sticky data-anchor="second-ads">
					<div data-id="liste-pf" id="liste-pf" data-target="mychoice" class="stack">
						<div data-script="mode=sync;autosize=0;defaut=0" class="tabs">
							<h2 class="tab on">
								<a href="#" class="title">Mes listes</a>
							</h2>
							<h2 class="tab">
								<a href="#" class="title">Mes portefeuilles</a>
							</h2>
						</div>
						<div class="tabs-content">
							<div style="display: block;">
								<div id="block-mes-listes" class="block-mes-listes-home" data-ajax-href="/ajax/membres/listes/ajaxmylist"></div>
							</div>
							<div style="display: none;">
								<div id="block-mon-portefeuille" class="block-mes-listes-home" data-ajax-href="/ajax/membres/portefeuilles/ajaxmyportfolio"></div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>



		<!-- Boutique-->
			
				</div>

			</div><!-- /.row -->
		</div><!-- /.wrapper -->
	</section><!-- /.grid-12 -->




</div><!-- /#overall -->


<script>
	(function (h) { h.className = h.className.replace('no-', '') })(document.documentElement);
</script>

<script>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</script>
	
		<div class="grid-12 section-separator" id="partenaires">
			<div class="wrapper">
				<div class="row">
					<h2>Partenaires de Boursier.com</h2>
					<div class="list-items">
						<!-- Generic > Partenaire 1 --><div id="ad-anx-footer1">
</div><!-- Generic > Partenaire 2 --><div id="ad-anx-footer2">
</div><!-- Generic > Partenaire 3 --><div id="ad-anx-footer3">
</div>
					</div>
				</div>
			</div>
		</div>
	
	<!--Donut#927EBB353E8612FF2EEEF43DD37FC466F2F3CBE2D62B78B9F6CE819D77799A4F19C452DF8CBE25307AB1C5143DBC3168D6F642C4DA2360F61847B87CB7FF38F1CA02E74CF3A281C3DD0EC662EF817F104470A7FB1883464C6D6E254D3CF441AAA0965EE0CB1CBB265DC34CED2E1A4F514B6CD0F41C38FD58C897E223953167701D1785C876FA9C70DE60A252F2C786A99C590B6003FDD81EC9A671A04A945E7FBCEC4F545F015EF79F3342F78D5FD46207DDB580F79400E8857F8E3F9904FC600AD7609360A99B8C3CF14EC6A1EBAC4B2834DB0F5FF3B4A6D546EC9D63BA26681964F439AFF4E16409005BABD35F5B98029A7313C6ED21A351E57EAD2B494A37E06EA7FC2F0F3FD9C70F8B64A89C7DBFE3E3AA913124BA93729E9D4AA29C220F56133658438DAF9E00492095421EE0CA41F4814F69692AE26FCB551F032FD60E68634F9699347C374818C84988D58D61789F42F4FDCD48BB3712A6042502C2811B40B7FAE236C5475B29ABC5778B9B6708B36368792ECFFF1003AF3050C05E4AB685D3329DDFE61995561A2E06FF92AF31B6A342C93289E19CCBB069D7A8875F0636A0C79F5FA0DF87B98CBB373E129332D4E00C21C7B7AE2AAC1E546DC0C08E43E7965412739748E5C4106CF1D344C7B67F4DB9C6E7986F1B0881FC2CE83C196E591CDF8521C84E23919A6616A9D9E5F2C4FFE46F1E43F1DAF14B83D4FBE06BAEA76787E6E02D887F8E3E19BC1CD92970EDC1CE#-->
<section id="pub-footer">
	<div class="wrapper">
		<div>
			<span class="title">Contenus</span>
			<p>Média, banque, société de gestion : affichez les informations de Boursier.com sur votre site et apportez toute l'expertise de nos journalistes à votre audience.</p>
			<a class="btn-more" href="/syndication" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		<hr />
		<div>
			<span class="title">Publicité</span>
			<p>Communiquez auprès de notre audience principalement masculine et CSP+, <b>1,3 million</b> d’internautes par mois</p>
			<a class="btn-more" href="/services/publicite" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		
	</div>
</section>

<footer id="footer" class="page-footer grid-12">
	<div class="wrapper">
		<div class="social">
			<ul>

				<li class="facebook">
					<a href="http://www.facebook.com/boursiercom" target="_blank" title="Facebook"><span class="icon2016-facebook"></span></a>
				</li>
				<li class="twitter">
					<a href="https://twitter.com/#!/Boursier_com" target="_blank" title="Twitter"><span class="icon2016-twitter"></span></a>
				</li>
			</ul>
		</div>

		<!-- Rubriques -->
		<div id="categories">
			<div class="row">
				<div class="col col-2">

					<h3>Bourse</h3>
					<nav>
						<ul>
							<li><a href="/actions/paris?marketId=99">Cours de A &#224; Z</a></li>
							<!--
						-->
							<li><a href="/palmares/paris">Palmar&#232;s</a></li>
							<!--
						-->
							<li><a href="/indices">Indices</a></li>
							<!--
						-->
							<li><a href="/devises">Devises</a></li>
							<!--
						-->
							<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
							<li><a href="/crypto-monnaies/cours-du-bitcoin-et-des-crypto-monnaies">Crypto-monnaies</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Actualités</h3>
					<nav>
						<ul>
							<li><a href="/actualites/news-du-jour">Actualit&#233;s du jour</a></li>
							<!--
						-->
							<li><a href="/videos/marches">Point des march&#233;s</a></li>
							<!--
						-->
							<li><a href="/actualites/galeries">Galeries photos</a></li>
							<!--
						-->
							<li><a href="/actualites/economie">Economie</a></li>
							<!--
						-->
							<li><a href="/actualites/macroeconomie">Macro-economie</a></li>
							<!--
						-->
							<li><a href="/secteurs">Actualit&#233;s par secteur</a></li>
							<!--
						-->
							<li><a href="/elections/presidentielle/resultats-2017">Résultats Présidentielle 2017</a></li>

							<li><a href="/elections/legislatives/resultats-2017">Résultats Législatives 2017</a></li>

						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Placements / Produits</h3>
					<nav>
						<ul>
							<li><a href="/opcvm/">OPCVM</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/recherche">Produits de Bourse</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/conseils">Conseils</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/news">Actualit&#233;s</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/statistiques/variation/">Palmar&#232;s</a></li>
							<!--
						-->
							
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3 class="premium">Privilèges</h3>
					<nav>
						<ul>
							<li>
								<a href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonnavabo&amp;utm_campaign=privileges">S'abonner</a>
							</li>
							<!--
						-->
							<li><a href="/privileges/conseils/reco-du-jour/1">Reco du jour</a></li>
							<!--
						-->
							<li><a href="/privileges/conseils/actions/1">Conseils Actions</a></li>
							<!--
						-->
							<li><a href="/privileges/portefeuilles">Portefeuilles types</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3>Services</h3>
					<nav>

						<ul>
							<li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL2luZm9ybWF0aW9ucy9xdWktc29tbWVzLW5vdXM=">Qui sommes-nous ?</span>
							</li><!--
				
			
							--><li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL3B1YmxpY2l0ZQ==">Publicité</span>
							</li><!--
				
							--><li>
								<span class="crypt" data-target="self" data-link="L2FpZGUvZmFx">Aide</span>
							</li><!--
							-->
							
<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/mentions-legales">Mentions légales</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/conditions-generales">CGU/CGV</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/politique-confidentialite">Politique de confidentialité</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/cookies">Charte cookies</a>
</li>

							<!--
							--><li>
								<script>BC.mailto("service-clients", "boursier.com", "Signaler un contenu illicite")</script>
							</li>

						</ul>
					</nav>
				</div>
				
			</div>
		</div> <!-- /Rubriques -->
		<!-- Copyright -->
		<div id="copyright">
			<div class="container">
				<div class="logo"><a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com"><span>Bourse</span></a></div>
				<p>&copy; Copyright 1998-2019 Boursier.com. Tous droits réservés. Site édité par Investir Publications.</p>
			</div>
		</div> <!-- /Copyright -->
		<!-- Partenaires -->
		<div id="affiliates" class="row-fluid">
			<div class="container">
				<div>
					<ul>
						<li><span data-link="aHR0cDovL3d3dy5ib3Vyc2llci5jb20v" class="crypt">Boursier.com</span></li>
						<li><span data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==" class="crypt">L'Argent &amp; Vous</span></li>
					</ul>
					<span id="ad-7clefs" data-link="L21lbWJyZXMvYWJvbm5lbWVudD91dG1fc291cmNlPWJvdXJzaWVyJnV0bV9tZWRpdW09Ym91dG9uaGF1dGFibyZ1dG1fY2FtcGFpZ249cHJpdmlsZWdlcw==" class="ad-7clefs crypt">Nos conseils boursiers pour 1€/mois</span>
				</div>
			</div>
		</div> <!-- /Partenaires -->
		<!-- Modal -->
		<!-- /Modal -->

	</div>

	<div id="modals2"></div>
</footer><!-- /Footer -->


<div id="modals-connexion"></div>
<!--EndDonut-->
	
	<div id="connectionInfo" data-ajax-href="/ajax/master/headersubscribe"></div>

	<script src="/bundles/jqueryval?v=pRzqn4QaBnW_W_VVXqHdGcHB33TkLj2ijGjPZe_z0t41"></script>

	<script src="/Scripts/js/bottom?v=rDxcLSkRDVv9ONOss6Rgm8vKzXin5Dtx4JZE-LT8Ghc1"></script>

	
	
	



	<!-- Tags -->
	<script src="/script/track?url=%2Factualites%2Feconomie%2Fpatrimoine-qui-detient-quoi-en-france-42866.html"></script>
<script>if (window.BC && window.BC.tracker) { BC.tracker.run(); }</script>
<!-- Begin tagcommander  -->

<script type="didomi/javascript" src="//cdn-static.boursier.com/e/tc/au_boursier.js?20191223"></script>
<noscript><iframe src="//redirect451.tagcommander.com/utils/noscript.php?id=3&mode=iframe" width="1" height="1"></iframe></noscript>
<!--  end tagcommander -->

	
	
	
</body>

</html>

