

 
<!DOCTYPE html>
<html lang="fr" class="">
<head>
	<!-- 59 -->
	<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
		<meta name="HandheldFriendly" content="true">
		<script> var isResponsive = true; </script>
	<meta name="apple-itunes-app" content="app-id=325643675, affiliate-data=affId=1194513">
	<meta http-equiv="content-language" content="fr">
	<meta name="theme-color" content="#242d4a" />
	<meta name="format-detection" content="telephone=no">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:dnt" content="on">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="preconnect" href="https://cdn-static.boursier.com" />
	<link rel="preload" href="/UI/fonts/Open_Sans-normal-300.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
	<link rel="preload" href="/UI/fonts/Open_Sans-normal-400.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
	<link rel="preload" href="/UI/fonts/Open_Sans-normal-600.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
	<link rel="preload" href="/UI/fonts/Open_Sans-normal-700.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
	<link rel="preload" href="/UI/fonts/Open_Sans-normal-800.woff2" as="font" type="font/woff2" crossorigin="anonymous" />

	<title>Grande-Bretagne : le prix du "breakfast" s'envole !</title>
	<script>
		window.baseDomain = 'https://www.boursier.com';
		window.ssoKeys = { "FB": '396473187066093', "TW" : 'AIhzceHmPiDqWdCwo2vcA' };
	</script>

	<script src="/bundles/jquery?v=FAFnXyAABXMeG9sJIQM-xPmz8hgA4Y4sTjxa3ZSmfE81" defer></script>

	<!-- tag Analytics -->
	
<script>
<!--

	function __tcvarsCreate() {
		//TC Declared Variables
		var tc_vars = {};

	
		tc_vars.content_id = '48747';
		tc_vars.custom1 = '';
		tc_vars.custom2 = '';
		tc_vars.custom3 = 'General';
		tc_vars.custom4 = '';
		tc_vars.custom5 = '';
		tc_vars.custom6 = '';
		tc_vars.error = '200';
		tc_vars.search_page = 'economie';
		tc_vars.content_level1 = 'Actualites';
		tc_vars.content_level2 = '';
		tc_vars.content_label = 'grande-bretagne-le-prix-du-breakfast-s-envole';
		tc_vars.content_class = 'economie';
	
		tc_vars.contentdate = '20221117';		tc_vars.newspaid = 'no';		tc_vars.articletype = 'EcoMisc';
		return tc_vars;
	}


	//-->
</script>

	<script src="//cdn-static.boursier.com/e/di/cmp-v2.js?20221118" async></script>
<script type="deferred/javascript" src="/bundles/positions?v=MC6KWmlviUWd9WDtxp20Ngy1juOWaMLswH5DVnzbT-01"></script>

<script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK7E/hubvisor.js" onerror="hubvisorErrorHandler" async></script><!-- DFP > All --><script type="didomi/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><!-- AdWords > All --><script type="deferred/javascript" async src="https://www.googletagmanager.com/gtag/js?id=AW-376121651" data-vendor="didomi:google"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "AW-376121651");
</script><!-- Pubstack > All --><script async src="https://boot.pbstck.com/v1/tag/6f2f2466-c583-4cc2-a3f8-a1a378455f38"></script>

<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/a_boursier.js?v2&20221118" defer></script>
<!--  end tagcommander -->
<link rel="manifest" href="/manifest.json">


	<!-- Styles -->
	<link href="/Content/css?v=MOKtSmGdvULgyyg09Cv-EmjR-PIaWVYkWKf1YIA0mmE1" rel="stylesheet"/>


	<link rel="search" type="application/opensearchdescription+xml" href="/syndication/recherche" title="Boursier.com" />
	<link rel="image_src" href="/Content/img/logo.png" />
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/favicon.png" />
<link rel="apple-touch-icon" href="/Content/img/icon-192.png" />


<link href="/Content/migrate?v=y0fnUDkHb2dbwFqWrVF_1OwjbvN7WenSTkbYKaFCckw1" rel="stylesheet"/>
	<!-- V5 -->
	<link href="/UI/v5/bundle?v=L99M6QuUgF9wsnSXbe_PnYipjGXCn-um9t6NGxuncEM1" rel="stylesheet"/>

	<!-- V5 -->

	<link rel="canonical" href="https://www.boursier.com/actualites/economie/grande-bretagne-le-prix-du-breakfast-s-envole-48747.html" />
<meta name="description" content="Le prix moyen d&#39;un petit-d&#233;jeuner anglais complet a bondi de 19,5% sur un an" />

	
	
	<meta property="og:site_name" content="Boursier.com"/><meta property="og:title" content="Grande-Bretagne : le prix du breakfast s&#39;envole !"/><meta property="og:type" content="article"/><meta property="og:url" content="/actualites/economie/grande-bretagne-le-prix-du-breakfast-s-envole-48747.html"/><meta name="news_keywords" content="Bourse,Economie,,Divers"/><meta property="og:description" content="Le prix moyen d&#39;un petit-d&#233;jeuner anglais complet a bondi de 19,5% sur un an"/><meta property="og:image" content="https://cdn-static.boursier.com/illustrations/photos/500/poiuytrdfghjk.jpg"/><link rel="amphtml" href="/amp/economie/48747">


</head>

<body id="content">
	<div id="modal-message" data-ajax-href="/ajax/master/popinmessage"></div>

	<div class="search-overlay" id="search-overlay"></div>
	<div class="connection-overlay" id="connection-overlay"></div>


	


<div id="overall">

	<div data-id="infos-boursier_panel" id="infos-boursier_panel" class="init stuck">
		<div class="bg">
			<div id="headerblock" class="dyn" data-ajax-href="/navigation/header" data-ajax-success="initSlider"></div>
		</div>
	</div>

	<header data-id="header" class="page-head">
		<!-- Top -->
		<div id="logo-user_tools">
			<div class="wrapper">
				<span class="ico-burger toggle-button" data-toggle-element="#main-menu #infos-boursier_panel #form-search.visible .sub-menu--connected__wrapper.visible .ico-burger #user_menu.visible" data-toggle-class="visible">
					<span></span>
				</span>
				<div class="logo">
					<a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com">
							<span>Boursier</span>
					</a>
				</div>

				<span class="search-toggle toggle-button" data-toggle-element="#form-search .sub-menu--connected__wrapper.visible #user_menu.visible" data-toggle-class="visible">
					<span class="icon2016-search"></span>
				</span>

				<form action="/recherche/synthese" method="post" id="form-search">
					<input type="text" class="form-text" name="q" required>
					<button type="submit" name="sa" class="icon2016-search" value="&nbsp;"></button>
					<input name="cx" type="hidden" value="008493178372379324166:oczdasvhbii">
				</form>
				<!-- connecté / déconnecté -->

				<div id="box-connection" data-ajax-href="/user/connection" data-ajax-success="BC.AJAX.initHeaderConnection"></div>

			</div><!-- /wrapper -->
		</div><!-- /Top -->
		<!-- /m-infos -->
		<div class="sub-menu--connected__wrapper">
			<div class="wrapper">
				<nav role="navigation">
					<ul class="sub-menu--connected__list">
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/coordonnees" rel="nofollow">Mes infos</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/listes/consulter/">Mes listes</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/portefeuilles/consulter/">Mes portefeuilles</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/profil" rel="nofollow">Mon profil forum</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/newsletters" rel="nofollow">Mes newsletters</a></li>
						<li class="sub-menu--connected__list-item">
							<a class="btn-more premium" href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonmenuprofil&amp;utm_campaign=privileges" target="_blank" rel="nofollow">
								<span class="bt-label">M'abonner aux conseils Privilèges</span>
							</a>
						</li>
						<li class="sub-menu--connected__list-item">
							<a onclick="return confirm('Etes-vous sûr de vouloir vous déconnecter ?')" href="/membres/inscription/deconnexion">D&eacute;connexion</a>
						</li>
					</ul>

					<span class="toggle-button toggle-on-scroll icon2016 icon2016-close" data-toggle-element=".sub-menu--connected__wrapper" data-toggle-class="visible"></span>
				</nav>
			</div>
		</div>

		<!-- Menu -->




<div id="main-menu">
	<ul id="burger-menu" class="toggle-desktop toggleit vertical menu modern" data-pane-index="0">
		<li class="burger-menu__item accueil">
			
			<a href="/" class="main-menu accueil">
				Accueil
			</a>
		</li>

		<li class="burger-menu__item cotations">
			<a name="_menu" class="main-menu ">
				Bourse
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Cours de A à Z</a>
					<ul class="vertical menu">
						<li><a href="/actions/paris?filterId=M99">Paris - SRD</a></li>
						<li><a href="/actions/paris?filterId=I39991">Paris - CAC40</a></li>
						<li><a href="/actions/paris?filterId=M8">Paris - Euronext Growth</a></li>
						<li><a href="/actions/paris?filterId=M9">Paris - Euronext Access</a></li>
						<li><a href="/actions/new-york">New York</a></li>
						<li><span class="crypt" data-link="L2FjdGlvbnMvYnJ1eGVsbGVz"data-target="self">Bruxelles</span></li>
						<li><span class="crypt" data-link="L2FjdGlvbnMvYW1zdGVyZGFt"data-target="self">Amsterdam</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Palmarès</a>

					<ul class="vertical menu">
						<li><a href="/palmares/paris">Paris</a></li>
						<li><span class="crypt" data-link="L3BhbG1hcmVzL25ldy15b3Jr"data-target="self">New York</span></li>
						<li><span class="crypt" data-link="L3BhbG1hcmVzL2JydXhlbGxlcw=="data-target="self">Bruxelles</span></li>
						<li><span class="crypt" data-link="L3BhbG1hcmVzL2Ftc3RlcmRhbQ=="data-target="self">Amsterdam</span></li>
						<li><span class="crypt" data-link="L2FjdGlvbnMvZnJhbmNlLWNvdGVlcy13YWxsLXN0cmVldA=="data-target="self">Fran&#231;aises &#224; New York</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Le coin du Trader</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L3BhbG1hcmVzL3ZvbHVtZXMtYW5vcm1hdXg="data-target="self">Volumes anormaux</span></li>
						<li><span class="crypt" data-link="L3BhbG1hcmVzL3ZhbGV1cnMtbGVzLXBsdXMtZWNoYW5nZWVz"data-target="self">Volumes importants</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Cotations</a>
					<ul class="vertical menu">
						<li><a href="/indices">Indices</a></li>
						<li><a href="/devises">Devises</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L21hdGllcmVzLXByZW1pZXJlcy9jb3Vycy9icmVudC1YQzAwMDk2Nzc0MDksR0IuaHRtbA=="data-target="self">Brent</span></li>
						<li><span class="crypt" data-link="L21hdGllcmVzLXByZW1pZXJlcy9jb3Vycy9vbmNlLWQtb3ItWEQwMDAyNzQ3MDI2LENILmh0bWw="data-target="self">Once d&#39;Or</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><a href="/videos/marches">Point des march&#233;s</a></li>
                        <li><a href="/videos/podcasts-europe1-bourse">Podcasts Europe1 Bourse</a></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item actualites">
			<a name="_menu" class="main-menu on">
				Actualités
			</a>

			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Bourse</a>
					<ul class="vertical menu">
						<li><a href="/agenda-boursier/">Agenda</a></li>
						<li><a href="/indices/actualites/news/cac-40-FR0003500008,FR.html">Point des march&#233;s</a></li>
						<li><a href="/actualites/avis-brokers">Recos Analystes</a></li>
						<li><a href="/actualites/france/">France</a></li>
						<li><a href="/actualites/etats-unis/">Etats-Unis</a></li>
						<li><a href="/actualites/europe/">Europe</a></li>
						<li><a href="/introductions">Introductions - IPO</a></li>
						<li><a href="/actualites/small-mid-caps">Small&amp;Mid Caps</a></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Economie</a>
					<ul class="vertical menu">
						<li><a href="/actualites/economie">Economie</a></li>
						<li><a href="/actualites/macroeconomie">Macro Economie</a></li>
						<li><a href="/devises/actualites/news">Devises</a></li>
						<li><a href="/actualites/reuters">Reuters</a></li>
						<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						<li><a href="/actualites/galeries">Galeries Photos</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Editorial</a>
					<ul class="vertical menu">
						<li><a href="/actualites/news-du-jour">Fil info du jour</a></a></li>
						<li><a href="/actualites/rumeurs">Rumeurs</a></li>
						<li><a href="/actualites/interviews">Interviews</a></li>
						<li><a href="/dossiers">Dossiers</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Secteurs</a>
					<ul class="vertical menu">
						<li><a href="/secteurs/industrie">Industrie</a></li>
						<li><a href="/secteurs/services">Services</a></li>
						<li><a href="/secteurs/communication">Communication</a></li>
						<li><a href="/secteurs/finance">Banque / Finance</a></li>
						<li><a href="/secteurs">Tous les secteurs</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Elections</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2VsZWN0aW9ucy9wcmVzaWRlbnRpZWxsZQ=="data-target="self">Actualit&#233;s de la Pr&#233;sidentielle</span></li>
						<li><span class="crypt" data-link="L2VsZWN0aW9ucy9tdW5pY2lwYWxlcw=="data-target="self">Actualit&#233;s des Municipales</span></li>
					</ul>
					<a name="_menu" class="secondary-link top--margin">Résultats</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2VsZWN0aW9ucy9sZWdpc2xhdGl2ZXMvcmVzdWx0YXRzLTIwMjI="data-target="self">R&#233;sultats L&#233;gislatives 2022</span></li>
						<li><span class="crypt" data-link="L2VsZWN0aW9ucy9wcmVzaWRlbnRpZWxsZS9yZXN1bHRhdHMtMjAyMg=="data-target="self">R&#233;sultats Pr&#233;sidentielle 2022</span></li>
						<li><span class="crypt" data-link="L2VsZWN0aW9ucy9tdW5pY2lwYWxlcy9yZXN1bHRhdHMtMjAyMA=="data-target="self">R&#233;sultats Municipales 2020</span></li>
						<li><span class="crypt" data-link="L2VsZWN0aW9ucw=="data-target="self">Toutes les &#233;lections</span></li>
					</ul>
				</li>
					<li class="ssmenu__title--secondary">
						<a name="_menu" class="secondary-link">Partenaires</a>
						<ul class="vertical menu">
							<li><!-- Menu : Unicredit --><a href="https://www.boursier.com/produits-de-bourse/partenaires/unicredit" target="_blank"><img src="https://www.boursier.com/Content/Partners/unicredit/logo-header.png" width="88" height="25"><br>Retrouvez les produits<br>de Bourse avec Unicrédit</a></li><li><!-- Menu : eToro --><a href="https://ad.doubleclick.net/ddm/clk/523649161;331498651;m" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/branding/heading-100.png" width="82" height="25"><br>Investissez avec eToro</a></li><li><!-- Menu : Réside Etudes --><a href="https://lp.partenaires-boursier.com/reside-etudes/" target="_blank"><img src="//cdn-static.boursier.com/illustrations/campaigns/branding/heading-101.png" width="130" height="17"><br>Réduisez vos impôts en 2022<br>avec le LMNP</a></li>
						</ul>
					</li>

			</ul>
		</li>
		<li class="burger-menu__item crypto">
			<a class="main-menu  " href="/crypto-monnaies/cours-du-bitcoin-et-des-crypto-monnaies">
				Cryptos
			</a>
		</li>

		<li class="burger-menu__item placements">
			<a name="_menu" class="main-menu ">
				OPCVM
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">SICAV-FCP</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L29wY3Zt"data-target="self">Accueil</span></li>
						<li><span class="crypt" data-link="L29wY3ZtL3BhbG1hcmVz"data-target="self">Palmar&#232;s</span></li>
						<li><span class="crypt" data-link="L29wY3ZtL3JlY2hlcmNoZQ=="data-target="self">Recherche</span></li>
						<li><span class="crypt" data-link="L29wY3ZtL3NpY2F2LXNlbGVjdDEwMA=="data-target="self">Select 100</span></li>
						<li><span class="crypt" data-link="L3RyYWNrZXJz"data-target="self">Trackers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L29wY3ZtL2FjdHVhbGl0ZXMvbmV3cy8="data-target="self">Actualit&#233;s</span></li>
						<li><span class="crypt" data-link="L29wY3ZtL2FjdHVhbGl0ZXMvY29uc2VpbHMv"data-target="self">Conseils SICAV</span></li>
						<li><span class="crypt" data-link="L29wY3ZtL2FjdHVhbGl0ZXMvaW50ZXJ2aWV3cy8="data-target="self">Interviews g&#233;rants</span></li>
					</ul>
				</li>
				
			</ul>
		</li>

		<li class="burger-menu__item pdbourse">
			<a name="_menu" class="main-menu ">
				Dérivés
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Produits</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L3Byb2R1aXRzLWRlLWJvdXJzZS9yZWNoZXJjaGU="data-target="self">Recherche Produits de Bourse</span></li>
						<li><a href="/produits-de-bourse/warrants/recherche">Warrants</a></li>
						<li><span class="crypt" data-link="L3Byb2R1aXRzLWRlLWJvdXJzZS9jZXJ0aWZpY2F0cy1sZXZpZXIvcmVjaGVyY2hl"data-target="self">Certificats Levier</span></li>
						<li><span class="crypt" data-link="L3Byb2R1aXRzLWRlLWJvdXJzZS9jZXJ0aWZpY2F0cy1pbnZlc3Rpc3NlbWVudC9yZWNoZXJjaGU="data-target="self">Certificats Investissements</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="4">Conseils</a>

					<ul class="vertical menu">
						<li><span class="crypt" data-link="L3Byb2R1aXRzLWRlLWJvdXJzZS9hY3R1YWxpdGVzL2NvbnNlaWxz"data-target="self">Conseils Produits de Bourse</span></li>
					</ul>
				</li>				
					<li class="ssmenu__title--secondary">
						<a name="_menu" class="secondary-link">Partenaires</a>
						<ul class="vertical menu">
							<li><!-- Menu Dérivés : Unicredit --><a href="https://www.boursier.com/produits-de-bourse/partenaires/unicredit" target="_blank"><img src="https://www.boursier.com/Content/Partners/unicredit/logo-header.png" width="88" height="25"><br>Retrouvez les produits<br>de Bourse avec Unicrédit</a></li>
						</ul>
					</li>


			</ul>
		</li>

		<li class="burger-menu__item">
			<a name="_menu" class="main-menu">
				Patrimoine
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">L'argent &amp; Vous</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==">Accueil</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><a href="https://argent.boursier.com/epargne" target="_blank">Epargne</a></li>
						<li><a href="https://argent.boursier.com/immobilier" target="_blank">Immobilier</a></li>
						<li><a href="https://argent.boursier.com/impots" target="_blank">Impôts</a></li>
						<li><span class="crypt" data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tL3F1b3RpZGllbg==">Quotidien</span></li>
						<li><span class="crypt" data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tL3Bhc3Npb24=">Passion</span></li>
					</ul>
				</li>
					<li class="ssmenu__title--secondary">
						<a name="_menu" class="secondary-link">Partenaires</a>
						<ul class="vertical menu">
							<li><!-- Menu : Sicavonline --><a href="https://www.boursier.com/lp/sicavonline" target="_blank"><img src="//cdn-static.boursier.com/illustrations/campaigns/branding/heading-102.png" width="130" height="17"><br>Découvrez KOMPOZ, le nouveau<br>contrat d'assurance vie !</a></li>
						</ul>
					</li>

			</ul>
		</li>

		<li class="burger-menu__item learning">
			<a name="_menu" class="main-menu ">
				Learning
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link toe" data-index="2">Boursier.com Learning</a>
					<ul class="vertical menu">
						<li><span class="crypt toe" data-link="L2d1aWRl"data-target="self">Accueil</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link toe" data-index="2">Niveaux</a>
					<ul class="vertical menu">
						<li><span class="crypt toe" data-link="L2d1aWRlL2RlYnV0ZXItZW4tYm91cnNl"data-target="self">Novice</span></li>
						<li><span class="crypt toe" data-link="L2d1aWRlL3NlLXBlcmZlY3Rpb25uZXItZW4tYm91cnNl"data-target="self">Avanc&#233;</span></li>
						<li><span class="crypt toe" data-link="L2d1aWRlL2RldmVuaXItdHJhZGVyLWVuLWJvdXJzZQ=="data-target="self">Expert</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link toe" data-index="2">Documentation</a>
					<ul class="vertical menu">
						<li><span class="crypt toe" data-link="L2d1aWRlL3RlbGVjaGFyZ2VtZW50"data-target="self">Guides Bourse Gratuits</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item forums">
			<a name="_menu" class="main-menu ">
				Forum
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="0">Réactions sur...</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2ZvcnVt"data-target="self">Toute l&#39;actualit&#233;</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvYm91cnNl"data-target="self">Bourse, Finance</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZ2VuZXJhbGVz"data-target="self">Actualit&#233; G&#233;n&#233;rale</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZWNvbm9taWU="data-target="self">Economie</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvaW50ZXJ2aWV3cw=="data-target="self">Interviews</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="1">Thématiques</a>

					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvYW5hbHlzZS10ZWNobmlxdWU="data-target="self">Analyse Technique</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvaW50cm9kdWN0aW9uLWJvdXJzZQ=="data-target="self">Introductions en Bourse</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvZGVidXRlcg=="data-target="self">D&#233;butant en Bourse</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvZWNvbm9taWU="data-target="self">Economie</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvaW1tb2JpbGllci1wbGFjZW1lbnQ="data-target="self">Immobilier, Patrimoine, OPCVM</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvYmlzdHJvdA=="data-target="self">Le Bistrot du Boursier</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="0">L'actualité commentée</a>

					<ul class="vertical menu">
							<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZ2VuZXJhbGVzL2xlLWJhdGVhdS1odW1hbml0YWlyZS1vY2Vhbi12aWtpbmctZXN0LWFycml2ZS1hLXRvdWxvbi1pNzI0NTYyLmh0bWw=" data-target="self">Le bateau humanitaire Ocean Viking est arriv&#233; &#224; Toulon <span class="icon2016-comment-1">43</span></span></li>
							<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZ2VuZXJhbGVzL2Jlem9zLWRvbm5lcmEtZGUtc29uLXZpdmFudC1sYS1tYWpldXJlLXBhcnRpZS1kZS1zYS1mb3J0dW5lLWVzdGltZWUtYS0xMjQtbWlsbGlhcmRzLWRlLWRvbGxhcnMtaTcyNDYyMy5odG1s" data-target="self">Bezos donnera de son vivant la majeure partie de sa fortune estim&#233;e &#224; 124 milliards de dollars <span class="icon2016-comment-1">39</span></span></li>
							<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZ2VuZXJhbGVzL25vdXZlbGxlLXNhbHZlLWRlLWZyYXBwZXMtcnVzc2VzLXNpZ25hbGVlLWVuLXVrcmFpbmUtaTcyNDcxMi5odG1s" data-target="self">Nouvelle salve de frappes russes signal&#233;e en Ukraine <span class="icon2016-comment-1">33</span></span></li>
							<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZ2VuZXJhbGVzL2xhLWZyYW5jZS12YS1hY2N1ZWlsbGlyLWxlLWJhdGVhdS1odW1hbml0YWlyZS1vY2Vhbi12aWtpbmctZXQtcy1lbi1wcmVuZC1hLWwtaXRhbGllLWk3MjQ1NDUuaHRtbA==" data-target="self">La France va accueillir le bateau humanitaire Ocean Viking et s&#39;en prend &#224; l&#39;Italie <span class="icon2016-comment-1">32</span></span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">

					<a name="_menu" class="secondary-link" data-index="0">Valeurs actives</a>

					<ul class="vertical menu">
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vdm9sdGFsaWEtRlIwMDExOTk1NTg4LEZSLmh0bWw="data-target="self">Voltalia</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vbmVvZW4tRlIwMDExNjc1MzYyLEZSLmh0bWw="data-target="self">Neoen</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vYWlyLWxpcXVpZGUtRlIwMDAwMTIwMDczLEZSLmh0bWw="data-target="self">Air Liquide</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vZWRmLUZSMDAxMDI0MjUxMSxGUi5odG1s"data-target="self">EDF</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vZ2xvYmFsLWJpb2VuZXJnaWVzLUZSMDAxMTA1MjI1NyxGUi5odG1s"data-target="self">Global Bioenergies</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vbHVjaWJlbC1GUjAwMTE4ODQzNzgsRlIuaHRtbA=="data-target="self">Lucibel</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vbWV0aGFub3ItRlIwMDExMjE3NzEwLEZSLmh0bWw="data-target="self">M&#233;thanor</span>
							</li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item privileges">
			<a name="_menu" class="premium main-menu " data-index="0">Privilèges</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="1">Articles</a>

					<ul class="vertical menu">
						<li><span class="crypt" data-link="L3ByaXZpbGVnZXM="data-target="self">Accueil Privil&#232;ges</span></li>
						<li><span class="crypt" data-link="L3ByaXZpbGVnZXMvY29uc2VpbHMvcmVjby1kdS1qb3VyLzE="data-target="self">La Reco du Jour</span></li>
						<li><span class="crypt" data-link="L3ByaXZpbGVnZXMvY29uc2VpbHMvYWN0aW9ucy8x"data-target="self">Conseils Actions</span></li>
						<li><span class="crypt" data-link="L3ByaXZpbGVnZXMvaW5mb3JtYXRpb25zL2V4Y2x1c2l2ZXMvMQ=="data-target="self">Infos Exclusives</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="2">Opportunités</a>


					<ul class="vertical menu">
						<li class="mag-premium">
							<span class="crypt" data-target="self" data-link="L3ByaXZpbGVnZXMvZG93bmxvYWQvb3Bwb3J0dW5pdGVzL2xhc3QvcGRm">N°1365 - le 15/11/2022</span>
							<img alt="Lettre Opportunités Bourse" width="102" height="93" src="/UI/v5/images/core/menu-premium_mag-cover.png" />
							<span class="crypt btn-more premium" data-target="self" data-link="L3ByaXZpbGVnZXMvZG93bmxvYWQvb3Bwb3J0dW5pdGVzL2xhc3QvcGRm">
								<span class="bt-label">Télécharger</span>
							</span>
						</li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="3">Portefeuilles</a>

					<ul class="vertical menu">
						<li class="portfolio">
										<span class="crypt" data-link="L3ByaXZpbGVnZXMvcG9ydGVmZXVpbGxlcy9kZWZlbnNpZg==" data-target="self">
				<span class="indice-title">
					Perf. depuis le 10/11/1991
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-defensif">
						D&#233;fensif
						<b class="up">+483,21%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+286,92%</span></span>
				</strong>
			</span>

										<span class="crypt" data-link="L3ByaXZpbGVnZXMvcG9ydGVmZXVpbGxlcy9lcXVpbGlicmU=" data-target="self">
				<span class="indice-title">
					Perf. depuis le 30/06/2001
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-equilibre">
						Equilibr&#233;
						<b class="up">+254,93%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+20,52%</span></span>
				</strong>
			</span>

										<span class="crypt" data-link="L3ByaXZpbGVnZXMvcG9ydGVmZXVpbGxlcy9keW5hbWlxdWU=" data-target="self">
				<span class="indice-title">
					Perf. depuis le 02/12/2015
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-dynamique">
						Dynamique
						<b class="up">+73,06%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+34,23%</span></span>
				</strong>
			</span>


							<span class="btn-more premium crypt" data-target="self" data-link="L3ByaXZpbGVnZXMvcG9ydGVmZXVpbGxlcw==">
								<span class="bt-label">Découvrez nos 3 portefeuilles</span>
								<span class="bt-icon icon2016-right-small"></span>
							</span>
						</li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary shortlist-donnees">
					<a name="_menu" class="secondary-link" data-index="0">données boursières</a>
					<ul class="vertical menu">
						<li>
							<a class="secondary-link" data-index="1">Données boursières</a>
							<ul class="vertical menu">
								<li><span class="crypt" data-link="L3ByaXZpbGVnZXMvaW5mb3JtYXRpb25zL2FjaGF0cy1pbnNpZGVycy8x"data-target="self">Achats des Insiders</span></li>
								<li><span class="crypt" data-link="L3ByaXZpbGVnZXMvaW5mb3JtYXRpb25zL3ZhbGV1cnMtb3BlYWJsZXM="data-target="self">Valeurs Op&#233;ables</span></li>
							</ul>
						</li>
					</ul>
				</li>
			</ul>
		</li>
	</ul>
	<span class="btn-close icon2016-close" id="close-menu"></span>
</div>

		<!-- /Menu -->

		<div class="quick-menu toggle-desktop">
			<a name="_une" data-target="highlight" class="active">A la une</a>
			<a name="_fil" data-target="live">Fil info</a>
			<a name="_listes" data-target="mychoice">Listes/PF</a>
			<a name="_abonnes" data-target="privileges">Privileges</a>
		</div>

	</header><!-- /Header -->

		<div id="banner-wrapper">
			<div id="banner">
				<div><!-- Generic > Mega Bannière --><div id="ad-anx-banner">
</div></div>
			</div><!-- /.banner -->
		</div><!-- /#banner-wrapper -->

	<!-- Contenu de la page -->

			<!-- breadcrumb -->
			<div id="date-breadcrumb">
                <div class="wrapper">

                    <div class="siteMapPath" itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/" itemprop="item" title="Retour à l&#39;accueil"><span itemprop="name">Accueil</span></a><meta content="1" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actualites/news-du-jour" itemprop="item" title="Actualités"><span itemprop="name">Actualit&#233;s</span></a><meta content="2" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actualites/economie" itemprop="item" title="Economie"><span itemprop="name">Economie</span></a><meta content="3" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Consultation</span><meta content="4" itemprop="position" /><link href="https://www.boursier.com/actualites/economie" itemprop="item" /></div></div>
                </div>
			</div><!-- fin breadcrumb -->

	 









	<section class="grid-12">

		<div class="wrapper">
			<div class="row">
				<div class="col col-8 medium-12">
					
	<div id="article">
		

<article class="main-article pave_1" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.boursier.com/actualites/economie/grande-bretagne-le-prix-du-breakfast-s-envole-48747.html" />
	

	
	<div class="main-article__body" id="article-content" itemprop="articleBody">

					
		
			<h1 class="h1">
				Grande-Bretagne&nbsp;: le prix du "breakfast" s'envole&nbsp;!
			</h1>
			<meta itemprop="headline" content="Grande-Bretagne&nbsp;: le prix du "breakfast" s'envole&nbsp;!" />
		

		
		<p class="main-article__meta">
		
<span class="author ">
			Par <span itemprop="author">Claire Lemaitre</span>
</span>
		
		Publié le <time itemprop="datePublished" datetime="2022-11-17T14:47:00" data-utc="2022-11-17T13:47:00" pubdate="pubdate">17/11/2022 &#224; 14h47</time>,
		 modifié le <time itemprop="dateModified" datetime="2022-11-17T23:46:07">17/11/2022 &#224; 23h46</time>

		</p>

		
<div class="headerSharing">
<header id="header-sharing" class="header-sharing">
    <div class="wrapper">
		<span class="header-sharing__title">Grande-Bretagne : le prix du "breakfast" s'envole !</span>
        
        <ul class="header-sharing__list" data-url="https://www.boursier.com/actualites/economie/grande-bretagne-le-prix-du-breakfast-s-envole-48747.html">
            <li class="header-sharing__list-item">
                <span class="btn-share btn-email share-button" title="Partager par email" role="button">
                    <span class="icon2016 icon2016-mail"></span>
                </span>
            </li>
            <li class="header-sharing__list-item coms">
                <span class="btn-share btn-comments anchor" role="button" data-target=".comments__header">
                    <span class="icon2016 icon2016-comment"></span>
                    <span class="comments-count" id="header__comments-count"></span>
                </span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-facebook share-button" title="Partager sur Facebook" role="button">
					<span class="icon2016 icon2016-facebook"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager sur Twitter" role="button">
					<span class="icon2016 icon2016-twitter"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
                <span class="btn-share btn-linkedin share-button" title="Partager sur Linkedin" role="button">
                    <span class="icon2016 icon2016-linkedin"></span>
                </span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager sur Messenger" data-action="share/whatsapp/share" role="button">
					<span class="icon2016 icon2016-messenger"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager avec Whatsapp" role="button">
					<span class="icon2016 icon2016-whatsapp"></span>
				</span>
			</li> 
        </ul>
    </div><!-- /.wrapper -->
    <div class="progress-bar" data-value="2000" data-max="4000">
        <span></span>
    </div>
</header>
</div>
					
		

		<p class="main-article__introduction" itemprop="description">
		Le prix moyen d'un petit-déjeuner anglais complet a bondi de 19,5% sur un an
		</p>

		
			<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image" class="article__img-container media-primary" id="img-1">
				<meta itemprop="representativeOfPage" content="true">
				<meta itemprop="url" content="https://cdn-static.boursier.com/illustrations/photos/l_poiuytrdfghjk.jpg">
                <meta itemprop="height" content="800">
                <meta itemprop="width" content="800">
				<a href="//cdn-static.boursier.com/illustrations/photos/l_poiuytrdfghjk.jpg" class="article__img-container js-gallerythumbs" data-link-name="Launch Article Lightbox" id="featured" data-modaal-desc="Grande-Bretagne : le prix du &#39;breakfast&#39; s&#39;envole !">
					<div class="media-responsive-ratio">
						<img class="maxed responsive-img" itemprop="contentUrl" alt="Grande-Bretagne : le prix du &#39;breakfast&#39; s&#39;envole !" src="//cdn-static.boursier.com/illustrations/photos/800/poiuytrdfghjk.jpg">
						<span class="iconm-search"></span>
					</div>

				</a>
				
				<figcaption class="media--w50 caption caption--img caption--main" itemprop="description">
                    Crédit photo &copy;&nbsp;iStock
                    
				</figcaption>
			   
			</figure>
		<div class="article-paragraphs"><p>(Boursier.com) &mdash; L 'inflation a continué d'accélérer en Grande-Bretagne en octobre pour atteindre 11,1% sur un an, un chiffre plus élevé qu'attendu, <b>au plus haut depuis... 1984</b>&nbsp;! De quoi réduire nettement les achats alimentaires et provoquer des difficultés pour de nombreuses familles.</p><p><b>L'indice mensuel du petit-déjeuner de Bloomberg montre que le coût des ingrédients de base pour concocter le premier repas de la journée a bondi de 19,5% sur un an.</b> L'enveloppe nécessaire pour acheter ces ingrédients (pour une famille) est passée à 32,98 livres sterling (39,23 euros) contre 28,42 £ un an plus tôt.</p><p><b>Ainsi, le prix du lait s'est envolé de 51% et celui du beurre de 31%&nbsp;!</b> L'indice reprend les données de l'office national des statistiques (ONS), l'équivalent de l'Insee, qui mesure les prix des ces ingrédients typiques du "breakfast" anglais&nbsp;: saucisse, bacon, oeufs, pain, beurre, tomates, champignons, lait, thé et café.</p><h2>Prix contestés</h2><p>Pourtant, certains exploitants de supermarchés contestent que les prix aient augmenté de façon aussi spectaculaire. <a target="_blank" href="/actions/actualites/news/sainsbury-GB0007676405,GB.html">Sainsbury</a>, le deuxième plus grand distributeur au Royaume-Uni, a fait était de hausses limitées à seulement un chiffre, en basant son calcul sur chaque produit vendu dans ses rayons. "Nous pensons qu'il est important d'examiner l'éventail complet des produits que les clients peuvent acheter, pas une gamme sélective", modère son directeur général Simon Roberts.</p><p>Alors que l'économie britannique est déjà entrée en récession, les perspectives sont <b>toujours plus sombres pour les consommateurs</b>. <a target="_blank" href="/actualites/economie/le-gouvernement-britannique-devoile-son-plan-d-austerite-l-economie-deja-en-recession-48749.html">De quoi mettre une pression supplémentaire sur le Premier ministre Rishi Sunak et sur la Banque d'Angleterre</a>.</p><iframe name="ifr1968" allowfullscreen class="video" data-src="https://www.youtube-nocookie.com/embed/bIXnEYKl3J8" width="640" height="360"></iframe>
</div>

	<small class="fr">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			&copy;2022 <a class="publisher" data-source="Boursier.com" href="/" itemprop="url" title="www.boursier.com">Boursier.com</a>
			<meta itemprop="name" content="Boursier.com" />
			<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
				<link itemprop="url" href="https://www.boursier.com/Content/img/logo.png" />
			</span>
		</span>
	</small>


	    
         </div>
    







</article>


<div class="pave_2">
	<!-- BlockLastNews -->
	
			<div class="col col-12 top--margin top-bordered"><!-- Mobile > Pavé 1 > Articles --><div id="ad-anx-mpu1-mobile">
</div><!-- Digiteka - Articles --><div id="ultimedia_wrapper"></div><script>
	var ULTIMEDIA_mdtk = "01935146";
	if (parseInt((((new RegExp("(?:^|; )u=([^;]*)").exec(document.cookie) || [])[1] || "").match(/l=(\d)/) || [])[1] || -1, 10) === 1) {
		var ULTIMEDIA_zone = "4";
	}
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_async = true;
</script><script src="//www.ultimedia.com/js/common/smart.js" async></script><!-- OutBrain - Articles --><div class="OUTBRAIN" data-src="https://www.boursier.com/actualites/economie/grande-bretagne-le-prix-du-breakfast-s-envole-48747.html" data-widget-id="AR_1"></div><script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js?i=fabc0a09"></script></div>
</div>



		<div class="pave_3">
			

<div class="col col-12">
	
<section class="top-bordered" id="comments">
	
	<div id="comments-wrapper"></div>

    
	<form class="form form--comments" id="formCommentaires" method="post" action="/forum/thematique/economie/reagir
	">
		<input name="__RequestVerificationToken" type="hidden" value="UCVxMArgtSIcYELQKkXQKT5PP0ArUjFNAPwK9ZINP8H2HgNAqtgmSUBqaQg1UV7BSXiZB3ueWKNpN2nLAU80ARWMfhs1" />
		<fieldset>
		
		
		<div class="form-control form-control--textarea">
			<label for="comment-message" class="hidden">Comment</label>
           
			   
				<span class="icon">
					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			viewBox="0 0 50 61.1" style="enable-background:new 0 0 50 61.1;" xml:space="preserve" fill="#030104">
					<g>
						<path class="st0" d="M13.2,15.2c-0.7,0.9-0.2,2.8,0,3.9c0.2,1,0.5,1.6,0.9,2c0.9,6.3,6.5,11.6,11.1,11.4c5.8-0.3,9.8-6.5,10.8-11.4
							c0.4-0.4,0.7-1.2,1-2.2c0.2-1.1,0.5-2.8-0.2-3.7c0,0-0.3-0.3-0.3-0.3c0.6-2.3,2.1-6.5-1.5-10.3c-1.9-2-4.6-3.1-7-3.9
							c-7.1-2.4-12.1,1-14.5,6.5c-0.2,0.4-1.2,2.9,0.1,7.6C13.4,15,13.3,15.1,13.2,15.2z"/>
						<path class="st0" d="M50,53.7c-0.2-4.3-0.4-11.2-4.2-16.8c0,0-1.1-1.5-3.6-2.4c0,0-5.5-1.7-8.1-3.5L33,31.8l0,7.6l-7,18.7
							c-0.2,0.4-0.5,0.7-1,0.7c-0.4,0-0.8-0.3-1-0.7l-7-18.7c0,0,0-7.6,0-7.6c0,0.1-1.1-0.8-1.1-0.8c-2.6,1.8-8.1,3.5-8.1,3.5
							c-2.6,1-3.6,2.4-3.6,2.4c-3.8,5.6-4,12.5-4.2,16.8c-0.1,3,0.5,4.1,1.3,4.4c9.8,3.9,37.6,3.9,47.4,0C49.5,57.8,50.1,56.7,50,53.7z"
							/>
						<path class="st0" d="M25.3,35l-0.3,0c-1,0-2-0.2-3.1-0.5l2.8,4.2l-2.5,2.4l2.6,15.6c0,0.1,0.1,0.2,0.3,0.2c0.1,0,0.2-0.1,0.3-0.2
							l2.6-15.6l-2.5-2.4l2.7-4.2C27.2,34.8,26.2,35,25.3,35z"/>
					</g>
					</svg>
				 </span>
			   
           

		
			<div class="form-control--wrapper">
				
				<textarea cols="20" id="connect-me" name="FContent" placeholder="Votre message" rows="2">
</textarea>
			</div>
		</div>

		<div class="form-control form-control__submit">
			<input type="hidden" name="FRelatedArticle" value="48747" />
			<input type="hidden" name="FRelatedType" value="economie" />
			<input type="hidden" name="FReturnUrl" value="https://www.boursier.com/actualites/economie/grande-bretagne-le-prix-du-breakfast-s-envole-48747.html" />
			
			<p>Nombre de caract&egrave;res autoris&eacute;s : <b>500</b></p>

			<button type="submit" class="btn-more btn-blue" value="Valider" data-script="type=image;width=500;height=395;/user/connect" title="Acces membre">
				<span class="bt-label">Valider</span>
			</button>
		</div>

		</fieldset>

	</form>

		
			
			<p>D&eacute;j&agrave; inscrit ? <a class="toggle-button" data-ajax="true" data-ajax-mode="replace" data-ajax-success="BC.AJAX.initConnection" data-ajax-update="#modals-connexion" href="/user/connect" id="connect-me" role="button">Connectez-vous</a></p>


			<p>Pas encore inscrit? <a href="/membres/inscription?utm_source=boursier&utm_medium=comment-article&utm_content=inscription&utm_campaign=membership" target="_blank">Inscrivez-vous en quelques secondes !</a></p>
		
</section>
</div>

<script>
	document.addEventListener("DOMContentLoaded", function() {

		BC.applyConnection("formCommentaires");

		var url = "/ajax/forum/actualites/economie/48747";
		if (url) $.get(url,
			null, function(data) {
				$("#comments-wrapper").prepend(data);
			});
	}, false);
</script>

		</div>
	
	</div>

				</div>
					
				<div class="col col-4 medium-12 right aside--block">
					

		<div class="no-sticky courtier">
			<div class="courtier-block">
				<!-- Generic > Vignette / Pinel -->
<a href="https://argent.boursier.com/immobilier/guides/guide-gratuit-loi-pinel?xtor=AD-6-[Bouyguesimmobilier_GuidePinel_Boursier]-" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/Pinel-Juillet-2022-300x66@X2.jpg" alt="" width="300" height="66" class="ad-generic" border="0" /></a><!-- Generic > Vignette >SicavOnline  -->
<a href="https://www.boursier.com/lp/sicavonline/?utm_source=hp-boursier&utm_medium=300x66&utm_campaign=kompoz" target="_blank" onclick="return tag.publisher.send({elem:this,click:{campaignId:'[sicavonline]',creation:'[kompoz]',format:'[300x66]',generalPlacement:'[col_droite_hp_boursier]'}});"><img
	src="https://cdn-static.boursier.com/illustrations/campaigns/sicavOnline/Bandeau-Sicavonline-200euros-300x66@X2-.jpg" alt="" width="300" height="66" class="ad-generic" data-at-publisher="[sicavonline],[kompoz],[300x66],[col_droite_hp_boursier]" border="0" /></a>
			</div>
		</div>


	<div class="ad-container top--margin bottom--margin">
		<div class="sticky-container" data-sticky-container>
			<div class="courtier stickyads sticky" id="first-ads" data-sticky data-anchor="first-ads">
				<div class="stack" id="middle_col__pave1">
					<!-- Generic > Pavé 1 --><div id="ad-anx-mpu1">
</div>
				</div>
			</div>
		</div>
	</div>



		<div class="courtier top-bordered" id="second-ads"  data-anchor="second-ads">
			<div data-id="liste-pf" id="liste-pf" class="stack">
				<div data-script="mode=sync;autosize=0;defaut=0" class="tabs">
					<h2 class="tab on">
						<a href="#" class="title">Mes listes</a>
					</h2>
					<h2 class="tab">
						<a href="#" class="title">Mes portefeuilles</a>
					</h2>
				</div>
				<div class="tabs-content">
					<div class="tabs-item" style="display: block;">
						<div id="block-mes-listes" class="block-mes-listes-home" data-ajax-href="/ajax/membres/listes/ajaxmylist"></div>
					</div>
					<div class="tabs-item" style="display: none;">
						<div id="block-mon-portefeuille" class="block-mes-listes-home" data-ajax-href="/ajax/membres/portefeuilles/ajaxmyportfolio"></div>
					</div>
				</div>
			</div>
		</div>
	
				</div>

			</div><!-- /.row -->
		</div><!-- /.wrapper -->
	</section><!-- /.grid-12 -->




</div><!-- /#overall -->


	<script src="/Scripts/js/immediate?v=WsaXDH51ImHP7paOdEokghTbhucTPJp4rDwEsBWUUJo1"></script>



	<!--Donut#167973C26610141240C15C10E15B7A481826FEA591B59D2B296051AA39C3124F2E539199FD8ED02A5DC0CD4CCEC46C6F36A59C981C386823940EAC0A07722C2B0DF233B6D930E615B242980E7508CD960242C9FD86E9CE1FC157921727D275F3679725C22BF4211A49248527D08878600B3085B11E65FF7DA8B058AEADCB29324226E34DD2A25F2A9446A258A56EBA05E0EC34EF1B50E370B18CD308A976D545A26CEFE0605F40FFD8DCFEA0A5940E1FE828BA1F7A4A954B5C368BCEB398DD374ECF3F9949867A91E9B791A4E223810287748B149A2AC03F1DCB32B11EFC0F83A13A4668BCF2568906BDD5B15E6F519D2E33158DDE5B1E2C5C2D6194EEE311C395B24BAE3C14B5CBC62E32E93EF2EBE0194C3EF55ADAE25E2119FAE2298A46331ED4C853DBCEA934A66AD2772F1F42477217C5C48A1B8658390F8D744C61396B2F3F5524D3623C339BBBCB678B06B2228855B2C46DF3F2F30E87EDD756585BABAEA21F40B3F9A1F07BBA52D73D282789B2B02663F913DE62C63528D627DEEE4CA9C7ECC3F8FAE04AC73B2A2953663822AE09A0677E40214DDAB2071C3083125909E24F0D543246BBDFFC97792C41454A6AC5413481ADA1F4F1579F3714E61EF19B507EE742C825C9D0DA7B4119747923BDBBE2B7C07B7D08213176155F04DDBE90E155816B70758D3EC59D7351C15A58E77CF4B6CDB3FAB34931C3BC64C4CAF69EE234C6635CD0EDD1FDDADC78EB16D8EDA1D18F#-->
<section id="pub-footer">
	<div class="wrapper">
		<div>
			<span class="title">Contenus</span>
			<p>Média, banque, société de gestion : affichez les informations de Boursier.com sur votre site et apportez toute l'expertise de nos journalistes à votre audience.</p>
			<a class="btn-more" href="/syndication" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		<hr />
		<div>
			<span class="title">Publicité</span>
			<p>Communiquez auprès de notre audience principalement masculine et CSP+, <b>1,3 million</b> d’internautes par mois</p>
			<a class="btn-more" href="https://medias.lesechosleparisien.fr/boursier-com/" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		
	</div>
</section>

<footer id="footer" class="page-footer grid-12">
	<div class="wrapper">
		<div class="social">
			<ul>
				<li>
					<a href="http://www.facebook.com/boursiercom" target="_blank" title="Facebook"><span class="icon2016-facebook"></span></a>
				</li>
				<li>
					<a href="https://twitter.com/#!/Boursier_com" target="_blank" title="Twitter"><span class="icon2016-twitter"></span></a>
				</li>
				<li>
					<a href="https://www.linkedin.com/company/boursier.com/" target="_blank" title="LinkedIn"><span class="icon2016-linkedin"></span></a>
				</li>
			</ul>
		</div>

		<!-- Rubriques -->
		<div id="categories">
			<div class="row">
				<div class="col col-2">

					<h3>Bourse</h3>
					<nav>
						<ul>
							<li><a href="/actions/paris?marketId=99">Cours de A &#224; Z</a></li>
							<!--
						-->
							<li><a href="/palmares/paris">Palmar&#232;s</a></li>
							<!--
						-->
							<li><a href="/indices">Indices</a></li>
							<!--
						-->
							<li><a href="/devises">Devises</a></li>
							<!--
						-->
							<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
							<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Actualités</h3>
					<nav>
						<ul>
							<li><a href="/actualites/news-du-jour">Actualit&#233;s du jour</a></li>
							<!--
	-->
							<li><a href="/videos/marches">Point des march&#233;s</a></li>
							<!--
	-->
							<li><a href="/actualites/galeries">Galeries photos</a></li>
							<!--
	-->
							<li><a href="/actualites/economie">Economie</a></li>
							<!--
	-->
							<li><a href="/actualites/macroeconomie">Macro-economie</a></li>
							<!--
	-->
							<li><a href="/secteurs">Actualit&#233;s par secteur</a></li>
							<!--
	-->
							<li><a href="/elections/legislatives/resultats-2022">Résultats Législatives 2022</a></li>
							<!--
	-->
							<li><a href="/elections/presidentielle/resultats-2022">Résultats Présidentielle 2022</a></li>
							<!--
	-->
							<li><a href="/elections/municipales/resultats-2020">Résultats Municipales 2020</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Placements / Produits</h3>
					<nav>
						<ul>
							<li><a href="/opcvm">OPCVM</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/recherche">Produits de Bourse</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/conseils">Conseils</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/news">Actualit&#233;s</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3 class="premium">Privilèges</h3>
					<nav>
						<ul>
							<li>
								<a href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonnavabo&amp;utm_campaign=privileges">S'abonner</a>
							</li>
							<!--
						-->
							<li><a href="/privileges/conseils/reco-du-jour/1">Reco du jour</a></li>
							<!--
						-->
							<li><a href="/privileges/conseils/actions/1">Conseils Actions</a></li>
							<!--
						-->
							<li><a href="/privileges/portefeuilles">Portefeuilles types</a></li>
							<!--
						-->
							<li>&nbsp;</li>
						</ul>
					</nav>
						<h3>Nos partenaires</h3>
						<nav><ul><li><!-- Footer : Unicredit --><a href="https://www.boursier.com/produits-de-bourse/partenaires/unicredit" target="_blank">Retrouvez les produits<br>de Bourse avec Unicrédit</a></li><li><!-- eToro >Footer --><a href="https://ad.doubleclick.net/ddm/clk/523649161;331498651;m" target="_blank">Investissez avec eToro</a></li><li><!-- Footer : Réside Etudes --><a href="https://lp.partenaires-boursier.com/reside-etudes/" target="_blank">Réduisez vos impôts en 2022 avec le LMNP</a></li></ul></nav>

				</div>
				<div class="col col-2">
					<h3>Services</h3>
					<nav>

						<ul>
							<li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL2luZm9ybWF0aW9ucy9xdWktc29tbWVzLW5vdXM=">Qui sommes-nous ?</span>
							</li><!--
				
			
							--><li>
								<span class="crypt" data-target="self" data-link="">Publicité</span>
							</li><!--
				
							--><li>
								<span class="crypt" data-target="self" data-link="L2FpZGUvZmFx">Aide</span>
							</li><!--
							-->
							
<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/mentions-legales">Mentions légales</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/conditions-generales">CGU/CGV</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/politique-confidentialite">Politique de confidentialité</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/cookies">Charte cookies</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/transparence-financiere">Transparence financière</a>
</li>


							<!--
							--><li>
								<span data-addr="true" data-name="service-clients">Signaler un contenu illicite</span>
							</li>

						</ul>
					</nav>
				</div>
			</div>
		</div> <!-- /Rubriques -->
		<!-- Copyright -->
		<div id="copyright">
			<div class="container">
				<div class="logo"><a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com"><span>Bourse</span></a></div>
				<p>&copy; Copyright 1998-2022 Boursier.com. Tous droits réservés. Site édité par Investir Publications.</p>
			</div>
		</div> <!-- /Copyright -->
		<!-- Partenaires -->
		<div id="affiliates" class="row-fluid">
			<div class="container">
				<div>
					<ul>
						<li><span data-link="aHR0cDovL3d3dy5ib3Vyc2llci5jb20v" class="crypt">Boursier.com</span></li>
						<li><span data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==" class="crypt">L'Argent &amp; Vous</span></li>
					</ul>
					<span id="ad-7clefs" data-link="L21lbWJyZXMvYWJvbm5lbWVudD91dG1fc291cmNlPWJvdXJzaWVyJnV0bV9tZWRpdW09Ym91dG9uaGF1dGFibyZ1dG1fY2FtcGFpZ249cHJpdmlsZWdlcw==" class="ad-7clefs crypt">Nos conseils boursiers pour 1€/mois</span>
				</div>
			</div>
		</div> <!-- /Partenaires -->
		<!-- Modal -->
		<!-- /Modal -->

	</div>

	<div id="modals2"></div>
</footer><!-- /Footer -->


<div id="modals-connexion"></div>
<!--EndDonut-->

	<!-- Scripts -->
	<script src="/bundles/Bootstrap/js?v=T6tolWl6Ni5l923UYPNdvhWx8dzIXvDLRp74T3KtEwc1" defer></script>

	<script src="/Scripts/js?v=13P1zKIyGJT3I2RHT3vQ6Exsu-2SX4OVIkJ-2Gcydzw1" defer></script>


	<script src="/bundles/jqueryval?v=d5__AntkIW5hHU4AArgCL-IcSDDOOZvOm1L_0CjgMY81" defer></script>

	<script src="/Scripts/js/bottom?v=2z__c9xzv1qlentBG9aXyLUIxJCwq9AzmeURZP0-o9A1" defer></script>

		
	
	



	<!-- Tags -->
	<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/au_boursier.js?v2&20221118" defer></script>
<!--  end tagcommander -->

	
	
	<!-- Batch - All --><script type="didomi/javascript" src="//cdn-static.boursier.com/e/bt/startup.js?20221118" async data-vendor="c:batch-H8feQXG6"></script>
</body>

</html>

