

 
<!DOCTYPE html>
<html lang="fr" class="">
<head>
	<!-- 214 -->
	<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
		<meta name="HandheldFriendly" content="true">
		<script> var isResponsive = true; </script>
	<meta name="apple-itunes-app" content="app-id=325643675, affiliate-data=affId=1194513">
	<meta http-equiv="content-language" content="fr">
	<meta name="theme-color" content="#242d4a" />
	<meta name="format-detection" content="telephone=no">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:dnt" content="on">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="preconnect" href="https://cdn-static.boursier.com" />

	<title>Voltalia fait partie d'Euronext Tech Leaders</title>
	<script>
		window.baseDomain = 'https://www.boursier.com';
		window.ssoKeys = { "FB": '396473187066093', "TW" : 'AIhzceHmPiDqWdCwo2vcA' };
	</script>

	<!-- tag Analytics -->
	<script src="/bundles/jquery?v=eSK4psIMr5yyDsF-WL2o9WDci6zRcKZJF7yttAQk7JQ1" defer></script>

	
<script>
<!--

	function __tcvarsCreate() {
		//TC Declared Variables
		var tc_vars = {};

	
		tc_vars.content_id = '878141';
		tc_vars.custom1 = 'FR0011995588';
		tc_vars.custom2 = 'FR';
		tc_vars.custom3 = 'Instrument';
		tc_vars.custom4 = '';
		tc_vars.custom5 = '';
		tc_vars.custom6 = '';
		tc_vars.error = '200';
		tc_vars.search_page = 'news';
		tc_vars.content_level1 = 'actualites';
		tc_vars.content_level2 = 'actions';
		tc_vars.content_label = 'voltalia';
		tc_vars.content_class = 'news';
	
		tc_vars.contentdate = '20220608';		tc_vars.newspaid = 'no';		tc_vars.articletype = 'NewsMisc';
		return tc_vars;
	}


	//-->
</script>

	<script src="//cdn-static.boursier.com/e/di/cmp-v2.js?20220608" async></script>
<script type="deferred/javascript" src="/bundles/positions?v=2IW71t25x_mVkGTQ4YJioAzXLbjQx2559CC_BqDJ7581"></script>

<script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK7E/hubvisor.js" onerror="hubvisorErrorHandler" async></script><!-- DFP > All --><script type="deferred/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><!-- AdWords > All --><script type="deferred/javascript" async src="https://www.googletagmanager.com/gtag/js?id=AW-376121651" data-vendor="didomi:google"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "AW-376121651");
</script><!-- Pubstack > All --><script type="deferred/javascript" src="https://boot.pbstck.com/v1/tag/6f2f2466-c583-4cc2-a3f8-a1a378455f38" async></script>

<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/a_boursier.js?v2&20220608" defer></script>
<!--  end tagcommander -->
<link rel="manifest" href="/manifest.json">


	<!-- Styles -->
	<link href="/Content/css?v=PNl9Cz0Eg7A8a-aBvAm1_ews1lda0J_RFfYhRjhfYPs1" rel="stylesheet"/>


	<link rel="search" type="application/opensearchdescription+xml" href="/syndication/recherche" title="Boursier.com" />
	<link rel="image_src" href="/Content/img/logo.png" />
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/favicon.png" />
<link rel="apple-touch-icon" href="/Content/img/icon-192.png" />


<link href="/Content/migrate?v=p9T0YxLAaV2Dp3JIIVWgt5oUgS_ecLtZ_3lbFIFjkSA1" rel="stylesheet"/>
	<!-- V5 -->
	<link href="/UI/v5/bundle?v=6YguNPJQ_Dcf8lInhSuSZcCW_WKddJxDDe3F3kIqPCk1" rel="stylesheet"/>

	<!-- V5 -->

	<!-- Scripts -->
	<script src="/bundles/Bootstrap/js?v=T6tolWl6Ni5l923UYPNdvhWx8dzIXvDLRp74T3KtEwc1" defer></script>

	<script src="/Scripts/js?v=tWnP6bhFRSYEHlPQS9UL4PoyJQfGRR8_pvfkrte9tag1" defer></script>

	<link rel="canonical" href="https://www.boursier.com/actions/actualites/news/voltalia-fait-partie-d-euronext-tech-leaders-878141.html" />
<meta name="description" content="Euronext Tech Leaders est compos&#233; de plus de 100 entreprises leaders et &#224; forte croissance..." />

	
	
	<meta property="og:site_name" content="Boursier.com"/><meta property="og:title" content="Voltalia fait partie d&#39;Euronext Tech Leaders"/><meta property="og:type" content="article"/><meta property="og:url" content="/actions/actualites/news/voltalia-fait-partie-d-euronext-tech-leaders-878141.html"/><meta name="news_keywords" content="Bourse,Voltalia,FR0011995588,VLTSA,Divers"/><meta property="og:description" content="Euronext Tech Leaders est compos&#233; de plus de 100 entreprises leaders et &#224; forte croissance..."/><meta property="og:image" content="https://cdn-static.boursier.com/illustrations/photos/500/bourse-cac40.jpg"/><link rel="amphtml" href="/amp/news/878141">



	<script>
	</script>
</head>

<body class="fiche-valeur" id="content">
	<div id="modal-message" data-ajax-href="/ajax/master/popinmessage"></div>

	<div class="search-overlay" id="search-overlay"></div>
	<div class="connection-overlay" id="connection-overlay"></div>


	


<div id="overall">

	<div data-id="infos-boursier_panel" id="infos-boursier_panel" class="init stuck">
		<div class="bg">
			<div id="headerblock" class="dyn" data-ajax-href="/navigation/header" data-ajax-success="initSlider"></div>
		</div>
	</div>

	<header data-id="header" class="page-head">
		<!-- Top -->
		<div id="logo-user_tools">
			<div class="wrapper">
				<span class="ico-burger toggle-button" data-toggle-element="#main-menu #infos-boursier_panel #form-search.visible .sub-menu--connected__wrapper.visible .ico-burger #user_menu.visible" data-toggle-class="visible">
					<span></span>
				</span>
				<div class="logo">
					<a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com">
							<span>Boursier</span>
					</a>
				</div>

				<span class="search-toggle toggle-button" data-toggle-element="#form-search .sub-menu--connected__wrapper.visible #user_menu.visible" data-toggle-class="visible">
					<span class="icon2016-search"></span>
				</span>

				<form action="/recherche/synthese" method="post" id="form-search">
					<input type="text" class="form-text" name="q" required>
					<button type="submit" name="sa" class="icon2016-search" value="&nbsp;"></button>
					<input name="cx" type="hidden" value="008493178372379324166:oczdasvhbii">
				</form>
				<!-- connecté / déconnecté -->

				<div id="box-connection" data-ajax-href="/user/connection" data-ajax-success="BC.AJAX.initHeaderConnection"></div>

			</div><!-- /wrapper -->
		</div><!-- /Top -->
		<!-- /m-infos -->
		<div class="sub-menu--connected__wrapper">
			<div class="wrapper">
				<nav role="navigation">
					<ul class="sub-menu--connected__list">
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/coordonnees" rel="nofollow">Mes infos</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/listes/consulter/">Mes listes</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/portefeuilles/consulter/">Mes portefeuilles</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/profil" rel="nofollow">Mon profil forum</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/newsletters" rel="nofollow">Mes newsletters</a></li>
						<li class="sub-menu--connected__list-item">
							<a class="btn-more premium" href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonmenuprofil&amp;utm_campaign=privileges" target="_blank" rel="nofollow">
								<span class="bt-label">M'abonner aux conseils Privilèges</span>
							</a>
						</li>
						<li class="sub-menu--connected__list-item">
							<a onclick="return confirm('Etes-vous sûr de vouloir vous déconnecter ?')" href="/membres/inscription/deconnexion">D&eacute;connexion</a>
						</li>
					</ul>

					<span class="toggle-button toggle-on-scroll icon2016 icon2016-close" data-toggle-element=".sub-menu--connected__wrapper" data-toggle-class="visible"></span>
				</nav>
			</div>
		</div>

		<!-- Menu -->




<div id="main-menu">
	<ul id="burger-menu" class="toggle-desktop toggleit vertical menu modern" data-pane-index="0">
		<li class="burger-menu__item accueil">
			
			<a href="/" class="main-menu accueil">
				Accueil
			</a>
		</li>

		<li class="burger-menu__item cotations">
			<a class="main-menu on">
				Bourse
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cours de A à Z</a>
					<ul class="vertical menu">
						<li><a href="/actions/paris?filterId=M99">Paris - SRD</a></li>
						<li><a href="/actions/paris?filterId=I39991">Paris - CAC40</a></li>
						<li><a href="/actions/paris?filterId=M8">Paris - Euronext Growth</a></li>
						<li><a href="/actions/paris?filterId=M9">Paris - Euronext Access</a></li>
						<li><a href="/actions/new-york">New York</a></li>
						<li><a href="/actions/bruxelles">Bruxelles</a></li>
						<li><a href="/actions/amsterdam">Amsterdam</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Palmarès</a>

					<ul class="vertical menu">
						<li><a href="/palmares/paris">Paris</a></li>
						<li><a href="/palmares/new-york">New York</a></li>
						<li><a href="/palmares/bruxelles">Bruxelles</a></li>
						<li><a href="/palmares/amsterdam">Amsterdam</a></li>
						<li><a href="/actions/france-cotees-wall-street">Fran&#231;aises &#224; New York</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Le coin du Trader</a>
					<ul class="vertical menu">
						<li><a href="/palmares/volumes-anormaux">Volumes anormaux</a></li>
						<li><a href="/palmares/valeurs-les-plus-echangees">Volumes importants</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cotations</a>
					<ul class="vertical menu">
						<li><a href="/indices">Indices</a></li>
						<li><a href="/devises">Devises</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
						<li><a href="/matieres-premieres/cours/once-d-or-XD0002747026,CH.html">Once d&#39;Or</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><span class="gothere L1fc4464b434fc21f4e4ac1424543c2 ">Point des march&#233;s</span></li>
                        <li><span class="gothere L1fc4464b434fc21fc04f4b424ac2cbc21e43c3c14fc0432a1e414fc3c1c243 ">Podcasts Europe1 Bourse</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item actualites">
			<a class="main-menu ">
				Actualités
			</a>

			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Bourse</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a4c43494b4a1e414fc3c1c24643c11f ">Agenda</span></li>
						<li><span class="gothere L1f46494b464243c21f4a42cbc34a4846cb43c21f4943ccc21f424a421e2b201eb4312020202223202020202518b4311945cb4e48 ">Point des march&#233;s</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4ac446c21e41c14f4743c1c2 ">Recos Analystes</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f44c14a4942431f ">France</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43cb4acbc21ec34946c21f ">Etats-Unis</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43c3c14fc0431f ">Europe</span></li>
						<li><span class="gothere L1f4649cbc14f4bc342cb464f49c2 ">Introductions - IPO</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc24e4a48481e4e464b1e424ac0c2 ">Small&amp;Mid Caps</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Economie</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4e4a42c14f43424f494f4e4643 ">Macro Economie</span></li>
						<li><span class="gothere L1f4b43c446c243c21f4a42cbc34a4846cb43c21f4943ccc2 ">Devises</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc143c3cb43c1c2 ">Reuters</span></li>
						<li><span class="gothere L1f42c1c6c0cb4f1e4e4f49494a4643c21f4a42cbc34a4846cb43c2 ">Crypto-monnaies</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4c4a4843c14643c2 ">Galeries Photos</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Editorial</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4943ccc21e4bc31e4d4fc3c1 ">Fil info du jour</span></a></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc1c34e43c3c1c2 ">Rumeurs</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
						<li><span class="gothere L1f4b4fc2c24643c1c2 ">Dossiers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Secteurs</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc24342cb43c3c1c21f46494bc3c2cbc14643 ">Industrie</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21fc243c1c4464243c2 ">Services</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21f424f4e4ec34946424acb464f49 ">Communication</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21f4446494a494243 ">Banque / Finance</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c2 ">Tous les secteurs</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Elections</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb4643484843 ">Actualit&#233;s de la Pr&#233;sidentielle</span></li>
						<li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c2 ">Actualit&#233;s des Municipales</span></li>
					</ul>
					<a class="secondary-link top--margin">Résultats</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f43484342cb464f49c21f48434c46c2484acb46c443c21fc143c2c348cb4acbc21e21202121 ">R&#233;sultats L&#233;gislatives 2022</span></li>
						<li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb46434848431fc143c2c348cb4acbc21e21202121 ">R&#233;sultats Pr&#233;sidentielle 2022</span></li>
						<li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c21fc143c2c348cb4acbc21e21202120 ">R&#233;sultats Municipales 2020</span></li>
						<li><span class="gothere L1f43484342cb464f49c2 ">Toutes les &#233;lections</span></li>
					</ul>
				</li>
					<li class="ssmenu__title--secondary">
						<a class="secondary-link">Partenaires</a>
						<ul class="vertical menu">
							<li><!-- Menu : Unicredit --><a href="https://www.boursier.com/produits-de-bourse/partenaires/unicredit" target="_blank"><img src="https://www.boursier.com/Content/Partners/unicredit/logo-header.png" width="88" height="25"><br>Retrouvez les produits<br>de Bourse avec Unicrédit</a></li><li><!-- Menu : eToro --><a href="https://ad.doubleclick.net/ddm/clk/523649161;331498651;m" target="_blank"><img src="http://cdn-static.boursier.com/illustrations/campaigns/branding/heading-100.png" width="82" height="25"><br>Investissez avec eToro</a></li><li><!-- Menu : Réside Etudes --><a href="https://lp.partenaires-boursier.com/reside-etudes/" target="_blank"><img src="//cdn-static.boursier.com/illustrations/campaigns/branding/heading-101.png" width="130" height="17"><br>Réduisez vos impôts en 2022<br>avec le LMNP</a></li>
						</ul>
					</li>

			</ul>
		</li>
		<li class="burger-menu__item crypto">
			<a class="main-menu  " href="/crypto-monnaies/cours-du-bitcoin-et-des-crypto-monnaies">
				Cryptos
			</a>
		</li>

		<li class="burger-menu__item placements">
			<a class="main-menu ">
				OPCVM
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">SICAV-FCP</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f ">Accueil</span></li>
						<li><span class="gothere L1f4fc042c44e1fc04a484e4ac143c21f ">Palmar&#232;s</span></li>
						<li><span class="gothere L1f4fc042c44e1fc143424543c14245431f ">Recherche</span></li>
						<li><span class="gothere L1f4fc042c44e1fc246424ac41ec243484342cb2a2020 ">Select 100</span></li>
						<li><span class="gothere L1fcbc14a424743c1c2 ">Trackers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4943ccc21f ">Actualit&#233;s</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f424f49c2434648c21f ">Conseils SICAV</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc21f ">Interviews g&#233;rants</span></li>
					</ul>
				</li>
				
			</ul>
		</li>

		<li class="burger-menu__item pdbourse">
			<a class="main-menu ">
				Dérivés
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Produits</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc143424543c1424543 ">Recherche Produits de Bourse</span></li>
						<li><a href="/produits-de-bourse/warrants/recherche">Warrants</a></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4843c44643c11fc143424543c1424543 ">Certificats Levier</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4649c443c2cb46c2c2434e4349cb1fc143424543c1424543 ">Certificats Investissements</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="4">Conseils</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4a42cbc34a4846cb43c21f424f49c2434648c2 ">Conseils Produits de Bourse</span></li>
					</ul>
				</li>				
					<li class="ssmenu__title--secondary">
						<a class="secondary-link">Partenaires</a>
						<ul class="vertical menu">
							<li><!-- Menu Dérivés : Unicredit --><a href="https://www.boursier.com/produits-de-bourse/partenaires/unicredit" target="_blank"><img src="https://www.boursier.com/Content/Partners/unicredit/logo-header.png" width="88" height="25"><br>Retrouvez les produits<br>de Bourse avec Unicrédit</a></li>
						</ul>
					</li>


			</ul>
		</li>

		<li class="burger-menu__item">
			<a class="main-menu">
				Patrimoine
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">L'argent &amp; Vous</a>
					<ul class="vertical menu">
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1f" target="_blank">Accueil</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><a href="https://argent.boursier.com/epargne" target="_blank">Epargne</a></li>
						<li><a href="https://argent.boursier.com/immobilier" target="_blank">Immobilier</a></li>
						<li><a href="https://argent.boursier.com/impots" target="_blank">Impôts</a></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fcac34fcb464b464349" target="_blank">Quotidien</span></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fc04ac2c2464f49" target="_blank">Passion</span></li>
					</ul>
				</li>
					<li class="ssmenu__title--secondary">
						<a class="secondary-link">Partenaires</a>
						<ul class="vertical menu">
							<li><!-- Menu : Sicavonline --><a href="https://www.boursier.com/lp/sicavonline" target="_blank"><img src="//cdn-static.boursier.com/illustrations/campaigns/branding/heading-102.png" width="130" height="17"><br>Découvrez KOMPOZ, le nouveau<br>contrat d'assurance vie !</a></li>
						</ul>
					</li>

			</ul>
		</li>

		<li class="burger-menu__item learning">
			<a class="main-menu ">
				Learning
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Boursier.com Learning</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b43 toe">Accueil</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Niveaux</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b431f4b4341c3cb43c11e43491e414fc3c1c243 toe">Novice</span></li>
						<li><span class="gothere L1f4cc3464b431fc2431ec043c1444342cb464f494943c11e43491e414fc3c1c243 toe">Avanc&#233;</span></li>
						<li><span class="gothere L1f4cc3464b431f4b43c4434946c11ecbc14a4b43c11e43491e414fc3c1c243 toe">Expert</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Documentation</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b431fcb43484342454ac14c434e4349cb toe">Guides Bourse Gratuits</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item forums">
			<a class="main-menu ">
				Forum
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">Réactions sur...</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e ">Toute l&#39;actualit&#233;</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f414fc3c1c243 ">Bourse, Finance</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c2 ">Actualit&#233; G&#233;n&#233;rale</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Thématiques</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4a494a48c6c2431ecb4342454946cac343 ">Analyse Technique</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4649cbc14f4bc342cb464f491e414fc3c1c243 ">Introductions en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4b4341c3cb43c1 ">D&#233;butant en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f464e4e4f4146484643c11ec0484a42434e4349cb ">Immobilier, Patrimoine, OPCVM</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4146c2cbc14fcb ">Le Bistrot du Boursier</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">L'actualité commentée</a>

					<ul class="vertical menu">
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21fc347c14a4649431e47c646c41ec443c3cb1ec14349444fc14243c11ec243c21ec04fc246cb464f49c21e4e464846cb4a46c143c21e4ac44a49cb1e4b431ec143c0c143494bc1431e4843c21e4b46c242c3c2c2464f49c21e4b431ec04a46c51e46242a21252c221945cb4e48">Ukraine : Kyiv veut renforcer ses positions militaires avant de reprendre les discussions de paix <span class="icon2016-comment-1">60</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f481ec347c14a4649431e49431e4b43c4c14a46cb1ec04ac21e494fc3c21ec04ac14843c11e424f4e4e431e424a1e43c2cb464e431e4e4348434942454f491e46242a21262a2c1945cb4e48">L&#39;Ukraine ne devrait pas &quot;nous parler comme &#231;a&quot;, estime M&#233;lenchon <span class="icon2016-comment-1">55</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21fc1c3c2c246431ec243c14cc343461e484ac4c14fc41e4b43494f4942431e484a1e4b434246c2464f491ec446c24a49cb1e4a1e434ec043424543c11ec24a1ec446c246cb431e43491ec243c14146431e46242a212620221945cb4e48">Russie: Sergue&#239; Lavrov d&#233;nonce la d&#233;cision visant &#224; emp&#234;cher sa visite en Serbie <span class="icon2016-comment-1">54</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f4843c21e43cb4acbc21ec34946c21ec44f49cb1e444fc3c14946c11e4a1e481ec347c14a4649431e4b43c21e4e46c2c2464843c21e4a1ec048c3c21e484f494cc3431ec04fc1cb43431e46242a212c26201945cb4e48">Les Etats-Unis vont fournir &#224; l&#39;Ukraine des missiles &#224; plus longue port&#233;e <span class="icon2016-comment-1">41</span></span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">

					<a class="secondary-link" data-index="0">Valeurs actives</a>

					<ul class="vertical menu">
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fc44f48cb4a48464a1eb43120202a2a26262323252518b4311945cb4e48 ">Voltalia</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4fc1c0434a1eb431202020202a252b2c262518b4311945cb4e48 ">Orpea</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f43494c46431e43c51e4c4b441ec2c343cd1eb43120202a202120252b252518b4311945cb4e48 ">Engie</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f43c3c14fc0484ac24e4a1eb43120202a22232a2b2a2a2b18b4311945cb4e48 ">Europlasma</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f474fc1464a491eb43120202a2022252422222b18b4311945cb4e48 ">Korian</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4e4f49c24643c3c11e41c146424f484a4c431eb4312020202b20222b22212018b4311945cb4e48 ">Monsieur Bricolage</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f434943c14c46c24e431eb43120202a2222262622232618b4311945cb4e48 ">Energisme</span>
							</li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item privileges">
			<a class="premium main-menu " data-index="0">Privilèges</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Articles</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c146c44648434c43c2 ">Accueil Privil&#232;ges</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21fc143424f1e4bc31e4d4fc3c11f2a ">La Reco du Jour</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21f4a42cb464f49c21f2a ">Conseils Actions</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f43c54248c3c246c443c21f2a ">Infos Exclusives</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="2">Opportunités</a>


					<ul class="vertical menu">
						<li class="mag-premium">
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44">N°1343 - le 07/06/2022</span>
							<img alt="Lettre Opportunités Bourse" src="/UI/v5/images/core/menu-premium_mag-cover.png" />
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44 btn-more premium">
								<span class="bt-label">Télécharger</span>
							</span>
						</li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="3">Portefeuilles</a>

					<ul class="vertical menu">
						<li class="portfolio">
										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4b43444349c24644">
				<span class="indice-title">
					Perf. depuis le 10/11/1991
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-defensif">
						D&#233;fensif
						<b class="up">+505,89%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+276,11%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f43cac346484641c143">
				<span class="indice-title">
					Perf. depuis le 30/06/2001
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-equilibre">
						Equilibr&#233;
						<b class="up">+298,26%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+17,15%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4bc6494a4e46cac343">
				<span class="indice-title">
					Perf. depuis le 02/12/2015
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-dynamique">
						Dynamique
						<b class="up">+80,18%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+30,48%</span></span>
				</strong>
			</span>


							<span class="btn-more premium gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c2">
								<span class="bt-label">Découvrez nos 3 portefeuilles</span>
								<span class="bt-icon icon2016-right-small"></span>
							</span>
						</li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary shortlist-donnees">
					<a class="secondary-link" data-index="0">données boursières</a>
					<ul class="vertical menu">
						<li>
							<a class="secondary-link" data-index="1">Données boursières</a>
							<ul class="vertical menu">
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f4a42454acbc21e4649c2464b43c1c21f2a ">Achats des Insiders</span></li>
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21fc44a4843c3c1c21e4fc0434a414843c2 ">Valeurs Op&#233;ables</span></li>
							</ul>
						</li>
					</ul>
				</li>
			</ul>
		</li>
	</ul>
	<span class="btn-close icon2016-close" id="close-menu"></span>
</div>

		<!-- /Menu -->

		<div class="quick-menu toggle-desktop">
			<a data-target="highlight" class="active">A la une</a>
			<a data-target="live">Fil info</a>
			<a data-target="mychoice">Listes/PF</a>
			<a data-target="privileges">Privileges</a>
		</div>

	</header><!-- /Header -->

		<div id="banner-wrapper">
			<div id="banner">
				<div>
					<!-- Generic > Mega Bannière --><div id="ad-anx-banner">
</div>
				</div>
			</div><!-- /.banner -->
		</div><!-- /#banner-wrapper -->

	<!-- Contenu de la page -->

			<!-- breadcrumb -->
			<div id="date-breadcrumb">
                <div class="wrapper">

                    <div class="siteMapPath" itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/" itemprop="item" title="Retour à l&#39;accueil"><span itemprop="name">Accueil</span></a><meta content="1" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/bourse" itemprop="item" title="Accueil Bourse"><span itemprop="name">Bourse</span></a><meta content="2" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actions/paris" itemprop="item" title="Actions Paris"><span itemprop="name">Actions Paris</span></a><meta content="3" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actions/actualites/news/voltalia-FR0011995588,FR.html" itemprop="item" title="Actualités"><span itemprop="name">Actualit&#233;s</span></a><meta content="4" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Consultation</span><meta content="5" itemprop="position" /><link href="https://www.boursier.com/actions/actualites/news/voltalia-FR0011995588,FR.html" itemprop="item" /></div></div>
                </div>
			</div><!-- fin breadcrumb -->

	 








	<section class="grid-12 fiche_valeur-header">
		<div class="wrapper">
			<div class="row">
				<div class="col col-12">
					<div id="quote-header"
						 data-refresh="true" data-refresh-after="3" data-refresh-href="L2luc3RydW1lbnQvcmVmcmVzaC9oZWFkZXIvMC9GUjAwMTE5OTU1ODgvRlI=" data-refresh-success="handleQuoteHeader">
							
	<small>Cotation du 08/06/2022 à 16h06</small>
	<span class="h1">
		Voltalia
			<span class="down">-1,43%</span> 20,750€	</span>

					</div>

					<div class="valeur-infos__firm">
						<ul>
							<li>
								VLTSA - FR0011995588
							</li>

							<li><span class="status icon2016-check"></span> SRD</li>

							<li><span class="status icon2016-check"></span> PEA</li>

							

								<li>
									<a class="btn-consensus" href="/actions/consensus/voltalia-FR0011995588,FR.html">
										Consensus

										<span class="consensus--final__advice renforcer">Renforcer</span>
									</a>
								</li>

							<li>
								+ Ajouter à : <span class="gothere L1f4e434e41c143c21fc04fc1cb434443c346484843c21f4a424543cb43c11fc44f48cb4a48464a1eb43120202a2a26262323252518b4311945cb4e48 acquire">Mes portefeuilles</span> | <a href="#" id="add-list" class="async" data-script="url=/membres/listes/ajaxajouter/voltalia-FR0011995588,FR.html;cible=#add-list;mode=upd;callback=addList">Mes Listes</a>
							</li>
						</ul>
					</div>
					

<div class="filter-tabs"><nav data-scroll="true"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name"><a href="/actions/cours/voltalia-FR0011995588,FR.html" itemprop="url">Cours</a></li><li itemprop="name"><a href="/actions/graphiques/voltalia-FR0011995588,FR.html" itemprop="url">Graphiques</a></li><li itemprop="name"><a href="/actions/privileges/analyse-technique/voltalia-FR0011995588,FR.html" itemprop="url">Analyse Technique</a></li><li class="tab on" itemprop="name"><a href="/actions/actualites/news/voltalia-FR0011995588,FR.html" itemprop="url">Actualit&#233;s</a></li><li itemprop="name"><a href="/actions/historique/voltalia-FR0011995588,FR.html" itemprop="url">Historique</a></li><li class="filter_tab--conseil" itemprop="name"><a href="/actions/actualites/conseils/voltalia-FR0011995588,FR.html" itemprop="url">Conseils</a></li><li itemprop="name"><a href="/actions/societe/profil/voltalia-FR0011995588,FR.html" itemprop="url">Soci&#233;t&#233;</a></li><li itemprop="name"><a href="/actions/produits-de-bourse/voltalia-FR0011995588,FR.html" itemprop="url">D&#233;riv&#233;s</a></li><li itemprop="name"><a href="/actions/consensus/voltalia-FR0011995588,FR.html" itemprop="url">Consensus</a></li><li itemprop="name"><a href="/actions/forum/voltalia-FR0011995588,FR.html" itemprop="url">Forum</a></li></ul></nav></div>

				</div>
				<span id="banner-actions"></span>
			</div>
		</div>
	</section>


	<section class="grid-12" id="">
		<div class="wrapper">
			<div class="row" >
				
				
					<div class="col col-8 medium-12"  itemscope  itemtype="http://schema.org/Product">              
				
                    <meta itemprop="name" content="Voltalia">			
					<div itemprop="offers" itemtype="http://schema.org/Offer" itemscope>			
						<meta itemprop="priceCurrency" content="EUR" />
						<meta itemprop="price" content="20.75" /> 
						
						<meta itemprop="priceValidUntil" content="2022-06-08T16:06:46.0000000" /> 
					</div>
                 
	<div id="article">
		

<article class="main-article pave_1" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.boursier.com/actions/actualites/news/voltalia-fait-partie-d-euronext-tech-leaders-878141.html" />
	

	
	<div class="main-article__body" id="article-content" itemprop="articleBody">

					
		
			<h1 class="h1">
				Voltalia fait partie d'Euronext Tech Leaders
			</h1>
			<meta itemprop="headline" content="Voltalia fait partie d'Euronext Tech Leaders" />
		

		
		<p class="main-article__meta">
		
<span class="author ">
			Par <span itemprop="author">Alexandra Saintpierre</span>
</span>
		
		<meta itemprop="datePublished" content="2022-06-08T14:38:00" data-utc="2022-06-08T12:38:00">
        <time itemprop="dateModified" datetime="2022-06-08T14:38:00" pubdate="pubdate">Publié le 08/06/2022 &#224; 14h38</time>

		</p>

		
<div class="headerSharing">
<header id="header-sharing" class="header-sharing">
    <div class="wrapper">
		<span class="header-sharing__title">Voltalia fait partie d'Euronext Tech Leaders</span>
        
        <ul class="header-sharing__list" data-url="https://www.boursier.com/actions/actualites/news/voltalia-fait-partie-d-euronext-tech-leaders-878141.html">
            <li class="header-sharing__list-item">
                <span class="btn-share btn-email share-button" title="Partager par email" role="button">
                    <span class="icon2016 icon2016-mail"></span>
                </span>
            </li>
            <li class="header-sharing__list-item coms">
                <span class="btn-share btn-comments anchor" role="button" data-target=".comments__header">
                    <span class="icon2016 icon2016-comment"></span>
                    <span class="comments-count" id="header__comments-count"></span>
                </span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-facebook share-button" title="Partager sur Facebook" role="button">
					<span class="icon2016 icon2016-facebook"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager sur Twitter" role="button">
					<span class="icon2016 icon2016-twitter"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
                <span class="btn-share btn-linkedin share-button" title="Partager sur Linkedin" role="button">
                    <span class="icon2016 icon2016-linkedin"></span>
                </span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager sur Messenger" data-action="share/whatsapp/share" role="button">
					<span class="icon2016 icon2016-messenger"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager avec Whatsapp" role="button">
					<span class="icon2016 icon2016-whatsapp"></span>
				</span>
			</li> 
        </ul>
    </div><!-- /.wrapper -->
    <div class="progress-bar" data-value="2000" data-max="4000">
        <span></span>
    </div>
</header>
</div>
					
		
			<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image" class="article__img-container media-primary" id="img-1">
				<meta itemprop="representativeOfPage" content="true">
				<meta itemprop="url" content="https://cdn-static.boursier.com/illustrations/photos/l_bourse-cac40.jpg">
                <meta itemprop="height" content="800">
                <meta itemprop="width" content="800">
				<a href="//cdn-static.boursier.com/illustrations/photos/l_bourse-cac40.jpg" class="article__img-container js-gallerythumbs" data-link-name="Launch Article Lightbox" id="featured" data-modaal-desc="Voltalia fait partie d&#39;Euronext Tech Leaders">
					<div class="media-responsive-ratio">
						<img class="maxed responsive-img" itemprop="contentUrl" alt="Voltalia fait partie d&#39;Euronext Tech Leaders" src="//cdn-static.boursier.com/illustrations/photos/800/bourse-cac40.jpg">
						<span class="iconm-search"></span>
					</div>

				</a>
				
				<figcaption class="media--w50 caption caption--img caption--main" itemprop="description">
                    Crédit photo &copy;&nbsp;Reuters
                    
				</figcaption>
			   
			</figure>
		<div class="article-paragraphs"><p>(Boursier.com) &mdash; <a class="cluetip" rel="/ajax/actions/popup/voltalia-FR0011995588,FR.html" title="Cours action Voltalia" href="/actions/cours/voltalia-FR0011995588,FR.html"><b>Voltalia </b></a> fait partie d'Euronext Tech Leaders, le nouveau segment de marché lancé par Euronext, dédié aux entreprises technologiques de pointe et à forte croissance en Europe </p><p>Euronext Tech Leaders est composé de plus de 100 entreprises leaders et à forte croissance, chacune répondant à un ensemble de critères spécifiques pour se qualifier. Ce nouveau segment de marché pan-européen comprend des entreprises des secteurs du numérique, des technologies de la santé et des énergies renouvelables, déjà cotées sur les différentes bourses Euronext en Europe. </p><p>Le segment augmentera la visibilité des entreprises présentes, tandis que le futur indice Euronext Tech Leaders, qui réunira toutes les entreprises membres du segment Euronext Tech Leaders, renforcera encore l'attractivité du secteur technologique européen. </p><p>"Voltalia est très heureux de faire partie de l'initiative Tech Leaders d'Euronext. Cette inclusion souligne le caractère de croissance à long terme de Voltalia et sa volonté d'investir continuellement dans les nouvelles technologies, en fournissant à ses clients les dernières solutions disponibles sur le marché des énergies renouvelables", a déclaré Sébastien Clerc, Directeur général de Voltalia.</p></div>

	<small class="fr">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			&copy;2022 <a class="publisher" data-source="Boursier.com" href="/" itemprop="url" title="www.boursier.com">Boursier.com</a>
			<meta itemprop="name" content="Boursier.com" />
			<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
				<link itemprop="url" href="https://www.boursier.com/Content/img/logo.png" />
			</span>
		</span>
	</small>


	    
         </div>
    







</article>


<div class="pave_2">
	
			<div class="col col-12 top--margin top-bordered"><!-- Digiteka - Articles --><div id="ultimedia_wrapper"></div><script type="text/javascript">
	var ULTIMEDIA_mdtk = "01935146";
	if (parseInt((((new RegExp("(?:^|; )u=([^;]*)").exec(document.cookie) || [])[1] || "").match(/l=(\d)/) || [])[1] || -1, 10) === 1) {
		var ULTIMEDIA_zone = "4";
	}
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_async = false;
</script><script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script><!-- OutBrain - Articles --><div class="OUTBRAIN" data-src="https://www.boursier.com/actions/actualites/news/voltalia-fait-partie-d-euronext-tech-leaders-878141.html" data-widget-id="AR_1"></div><script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js?i=fabc0a09"></script></div>
</div>



			<div class="pave_3">
				

<div class="col col-12">
	
<section class="top-bordered" id="comments">
	
	<div id="comments-wrapper"></div>

    
	<form class="form form--comments" id="formCommentaires" method="post" action="/actions/forum/reagir/voltalia-FR0011995588,FR.html
	">
		<input name="__RequestVerificationToken" type="hidden" value="sNcV6j1azL2iqE4x29WVyINCixYkCSVPCmAvb5QMXAUBtvTGG8YyzEjnzgHIRupHbwkxrJqtozauKP6tC6WQbIlclrk1" />
		<fieldset>
		
		
		<div class="form-control form-control--textarea">
			<label for="comment-message" class="hidden">Comment</label>
           
			   
				<span class="icon">
					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			viewBox="0 0 50 61.1" style="enable-background:new 0 0 50 61.1;" xml:space="preserve" fill="#030104">
					<g>
						<path class="st0" d="M13.2,15.2c-0.7,0.9-0.2,2.8,0,3.9c0.2,1,0.5,1.6,0.9,2c0.9,6.3,6.5,11.6,11.1,11.4c5.8-0.3,9.8-6.5,10.8-11.4
							c0.4-0.4,0.7-1.2,1-2.2c0.2-1.1,0.5-2.8-0.2-3.7c0,0-0.3-0.3-0.3-0.3c0.6-2.3,2.1-6.5-1.5-10.3c-1.9-2-4.6-3.1-7-3.9
							c-7.1-2.4-12.1,1-14.5,6.5c-0.2,0.4-1.2,2.9,0.1,7.6C13.4,15,13.3,15.1,13.2,15.2z"/>
						<path class="st0" d="M50,53.7c-0.2-4.3-0.4-11.2-4.2-16.8c0,0-1.1-1.5-3.6-2.4c0,0-5.5-1.7-8.1-3.5L33,31.8l0,7.6l-7,18.7
							c-0.2,0.4-0.5,0.7-1,0.7c-0.4,0-0.8-0.3-1-0.7l-7-18.7c0,0,0-7.6,0-7.6c0,0.1-1.1-0.8-1.1-0.8c-2.6,1.8-8.1,3.5-8.1,3.5
							c-2.6,1-3.6,2.4-3.6,2.4c-3.8,5.6-4,12.5-4.2,16.8c-0.1,3,0.5,4.1,1.3,4.4c9.8,3.9,37.6,3.9,47.4,0C49.5,57.8,50.1,56.7,50,53.7z"
							/>
						<path class="st0" d="M25.3,35l-0.3,0c-1,0-2-0.2-3.1-0.5l2.8,4.2l-2.5,2.4l2.6,15.6c0,0.1,0.1,0.2,0.3,0.2c0.1,0,0.2-0.1,0.3-0.2
							l2.6-15.6l-2.5-2.4l2.7-4.2C27.2,34.8,26.2,35,25.3,35z"/>
					</g>
					</svg>
				 </span>
			   
           

		
			<div class="form-control--wrapper">
				
				<textarea cols="20" id="connect-me" name="FContent" placeholder="Votre message" rows="2">
</textarea>
			</div>
		</div>

		<div class="form-control form-control__submit">
			<input type="hidden" name="FRelatedArticle" value="878141" />
			<input type="hidden" name="FRelatedType" value="news" />
			<input type="hidden" name="FReturnUrl" value="https://www.boursier.com/actions/actualites/news/voltalia-fait-partie-d-euronext-tech-leaders-878141.html" />
			
			<p>Nombre de caract&egrave;res autoris&eacute;s : <b>500</b></p>

			<button type="submit" class="btn-more btn-blue" value="Valider" data-script="type=image;width=500;height=395;/user/connect" title="Acces membre">
				<span class="bt-label">Valider</span>
			</button>
		</div>

		</fieldset>

	</form>

		
			
			<p>D&eacute;j&agrave; inscrit ? <a class="toggle-button" data-ajax="true" data-ajax-mode="replace" data-ajax-success="BC.AJAX.initConnection" data-ajax-update="#modals-connexion" href="/user/connect" id="connect-me" role="button">Connectez-vous</a></p>


			<p>Pas encore inscrit? <a href="/membres/inscription?utm_source=boursier&utm_medium=comment-article&utm_content=inscription&utm_campaign=membership" target="_blank">Inscrivez-vous en quelques secondes !</a></p>
		
</section>
</div>

<script>
	document.addEventListener("DOMContentLoaded", function() {

		BC.applyConnection("formCommentaires");

		$.get('/ajax/forum/actualites/bourse/878141',
			null, function(data) {
				$("#comments-wrapper").prepend(data);
			});
	}, false);
</script>

			</div>
	
	</div>


						
					

					

	<div class="col col-12 top--margin">
		
			<div class="top-bordered">
				<h2 class="h2">Actualités
                    Voltalia
				</h2>
				<div class="news-list" id="listing">
					<div class="items"
	data-refresh="true" data-refresh-after="4" data-refresh-href="L2luc3RydW1lbnQvcmVmcmVzaC9mb290ZXIvMC9GUjAwMTE5OTU1ODgvRlI=" data-refresh-mode="inner" data-refresh-immediate="true">

		<div class="box b-info">Aucune actualité disponible.</div>	
</div>


                  	<a href="/actions/actualites/news/voltalia-FR0011995588,FR.html" class="btn-more">
							<span class="bt-label">Plus d'actualités</span>
							<span class="bt-icon icon2016-right-small"></span>
						</a>
				</div>
			</div>
		
	</div>


					
				</div><!-- /.col-8 -->

				 
				<div class="col col-4 medium-12 right aside--block">
					

		<div class="no-sticky courtier">
			<div class="courtier-block">
				<!-- Generic > Vignette 3 -->
<a href="https://www.boursier.com/membres/abonnement?s=64&t=e741e586c723c2118b05be0322dd9e52=PUB-[abonnement]-[259euro]----[coldroite]--" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/abonnement/btn-abo-259.jpg" alt="" width="300" height="66" class="ad-generic" border="0" /></a><!-- eToro > Cyber > Vignette -->
<a href="https://etoro.boursier.com/cyber/" target="_blank" onclick="return tag.publisher.send({elem:this,click:{campaignId:'[etoro]',creation:'[cyber]',format:'[300x66]',generalPlacement:'[col_droite_hp_boursier]'}});"><img
	src="https://cdn-static.boursier.com/illustrations/campaigns/etoro/cyber-300x66.jpg" alt="" width="300" height="66" class="ad-generic" data-at-publisher="[etoro],[cyber],[300x66],[col_droite_hp_boursier]" border="0" /></a>
			</div>
		</div>


	<div class="ad-container top--margin bottom--margin">
		<div class="sticky-container" data-sticky-container>
			<div class="courtier stickyads sticky" id="first-ads" data-sticky data-anchor="first-ads">
				<div class="stack" id="middle_col__pave1">
					<!-- Generic > Pavé 1 --><div id="ad-anx-mpu1">
</div>
				</div>
			</div>
		</div>
	</div>



		<div class="courtier top-bordered" id="second-ads"  data-anchor="second-ads">
			<div data-id="liste-pf" id="liste-pf" class="stack">
				<div data-script="mode=sync;autosize=0;defaut=0" class="tabs">
					<h2 class="tab on">
						<a href="#" class="title">Mes listes</a>
					</h2>
					<h2 class="tab">
						<a href="#" class="title">Mes portefeuilles</a>
					</h2>
				</div>
				<div class="tabs-content">
					<div class="tabs-item" style="display: block;">
						<div id="block-mes-listes" class="block-mes-listes-home" data-ajax-href="/ajax/membres/listes/ajaxmylist"></div>
					</div>
					<div class="tabs-item" style="display: none;">
						<div id="block-mon-portefeuille" class="block-mes-listes-home" data-ajax-href="/ajax/membres/portefeuilles/ajaxmyportfolio"></div>
					</div>
				</div>
			</div>
		</div>

				</div><!-- /.col-4 -->	
				
			</div>
				
				
		</div><!--- /.wrapper -->
		</div>
	</section>




</div><!-- /#overall -->


<script>
</script>


	<!--Donut#9B5C61AB9FA1D98CF263D7380FD53BB2B98CB5A75D3F35C500E9778D1A7DC1B39CE919A86F7E31DE215564B7AD2851BE1B700F97482F88167568A0DAEAFF795C55A726EEE914B2D07CE77350276AE80BA3A69CA768FB91D2386DB26936043F8A34190CA12679F4C35CD19FDD92A9782626818BA068DE78278C805CEAE2465614EF018092D6D44F305FA98E66121FF88BC40804C4538199D666A5390DF3F677B7B15EE5422B29F52E1C91BCA1187099C342B69E901ED9E0DC1AD1450B89E03A6E291D34240082AE62536FF430FE65BBA92506BC5273D9A26E6D03B9156C0EA3EE92B7631442B6A0464E4393992F2AD1D2ACF51837385A6B3501A72EBF0F77BDEEAC9728399A3A7ABAF781BF714FD3F40AC482702D3743B125B373A6BB251A2E0A77B6BCC008279B0DB02054FD754E04F0EAE9302B6F95F8FEC5755159B466FB4D563FA7BC49AC5983751BB4DDF74F9B2FA370E21601148F7E00E30183D9BEE10EE6ECE186B6CBE5494C0E38E8865BECD83F433F3088FC2FFB24414D58B85BEED9CD188DC876518DBE3962FEEDC3956175F1329FC3DE008F35FBFC74E41E358B464189D2E2BADAA9755BF1FA2A7ADFA7CC4C12D0572239E1DE4C5D0B84E6A1F8FB04C22FFF6F3365CEDBE441A877FD156C6D01A5BEBE5489ADEC0AFBB608886F70780167AAA611F72391AB2A2B969D3B86F59E7F09A76FC7ADFD15AF9D51515AE9C2427C62B6404E07599E1EF44A314D0A7DD1BDE2#-->
<section id="pub-footer">
	<div class="wrapper">
		<div>
			<span class="title">Contenus</span>
			<p>Média, banque, société de gestion : affichez les informations de Boursier.com sur votre site et apportez toute l'expertise de nos journalistes à votre audience.</p>
			<a class="btn-more" href="/syndication" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		<hr />
		<div>
			<span class="title">Publicité</span>
			<p>Communiquez auprès de notre audience principalement masculine et CSP+, <b>1,3 million</b> d’internautes par mois</p>
			<a class="btn-more" href="https://medias.lesechosleparisien.fr/boursier-com/" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		
	</div>
</section>

<footer id="footer" class="page-footer grid-12">
	<div class="wrapper">
		<div class="social">
			<ul>
				<li>
					<a href="http://www.facebook.com/boursiercom" target="_blank" title="Facebook"><span class="icon2016-facebook"></span></a>
				</li>
				<li>
					<a href="https://twitter.com/#!/Boursier_com" target="_blank" title="Twitter"><span class="icon2016-twitter"></span></a>
				</li>
				<li>
					<a href="https://www.linkedin.com/company/boursier.com/" target="_blank" title="LinkedIn"><span class="icon2016-linkedin"></span></a>
				</li>
			</ul>
		</div>

		<!-- Rubriques -->
		<div id="categories">
			<div class="row">
				<div class="col col-2">

					<h3>Bourse</h3>
					<nav>
						<ul>
							<li><a href="/actions/paris?marketId=99">Cours de A &#224; Z</a></li>
							<!--
						-->
							<li><a href="/palmares/paris">Palmar&#232;s</a></li>
							<!--
						-->
							<li><a href="/indices">Indices</a></li>
							<!--
						-->
							<li><a href="/devises">Devises</a></li>
							<!--
						-->
							<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
							<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Actualités</h3>
					<nav>
						<ul>
							<li><a href="/actualites/news-du-jour">Actualit&#233;s du jour</a></li>
							<!--
	-->
							<li><a href="/videos/marches">Point des march&#233;s</a></li>
							<!--
	-->
							<li><a href="/actualites/galeries">Galeries photos</a></li>
							<!--
	-->
							<li><a href="/actualites/economie">Economie</a></li>
							<!--
	-->
							<li><a href="/actualites/macroeconomie">Macro-economie</a></li>
							<!--
	-->
							<li><a href="/secteurs">Actualit&#233;s par secteur</a></li>
							<!--
	-->
							<li><a href="/elections/legislatives/resultats-2022">Résultats Législatives 2022</a></li>
							<!--
	-->
							<li><a href="/elections/presidentielle/resultats-2022">Résultats Présidentielle 2022</a></li>
							<!--
	-->
							<li><a href="/elections/municipales/resultats-2020">Résultats Municipales 2020</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Placements / Produits</h3>
					<nav>
						<ul>
							<li><a href="/opcvm/">OPCVM</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/recherche">Produits de Bourse</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/conseils">Conseils</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/news">Actualit&#233;s</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3 class="premium">Privilèges</h3>
					<nav>
						<ul>
							<li>
								<a href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonnavabo&amp;utm_campaign=privileges">S'abonner</a>
							</li>
							<!--
						-->
							<li><a href="/privileges/conseils/reco-du-jour/1">Reco du jour</a></li>
							<!--
						-->
							<li><a href="/privileges/conseils/actions/1">Conseils Actions</a></li>
							<!--
						-->
							<li><a href="/privileges/portefeuilles">Portefeuilles types</a></li>
							<!--
						-->
							<li>&nbsp;</li>
						</ul>
					</nav>
						<h3>Nos partenaires</h3>
						<nav><ul><li><!-- Footer : Unicredit --><a href="https://www.boursier.com/produits-de-bourse/partenaires/unicredit" target="_blank">Retrouvez les produits<br>de Bourse avec Unicrédit</a></li><li><!-- eToro >Footer --><a href="https://ad.doubleclick.net/ddm/clk/523649161;331498651;m" target="_blank">Investissez avec eToro</a></li><li><!-- Footer : Réside Etudes --><a href="https://lp.partenaires-boursier.com/reside-etudes/" target="_blank">Réduisez vos impôts en 2022 avec le LMNP</a></li></ul></nav>

				</div>
				<div class="col col-2">
					<h3>Services</h3>
					<nav>

						<ul>
							<li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL2luZm9ybWF0aW9ucy9xdWktc29tbWVzLW5vdXM=">Qui sommes-nous ?</span>
							</li><!--
				
			
							--><li>
								<span class="crypt" data-target="self" data-link="">Publicité</span>
							</li><!--
				
							--><li>
								<span class="crypt" data-target="self" data-link="L2FpZGUvZmFx">Aide</span>
							</li><!--
							-->
							
<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/mentions-legales">Mentions légales</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/conditions-generales">CGU/CGV</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/politique-confidentialite">Politique de confidentialité</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/cookies">Charte cookies</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/transparence-financiere">Transparence financière</a>
</li>


							<!--
							--><li>
								<span data-addr="true" data-name="service-clients">Signaler un contenu illicite</span>
							</li>

						</ul>
					</nav>
				</div>
			</div>
		</div> <!-- /Rubriques -->
		<!-- Copyright -->
		<div id="copyright">
			<div class="container">
				<div class="logo"><a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com"><span>Bourse</span></a></div>
				<p>&copy; Copyright 1998-2022 Boursier.com. Tous droits réservés. Site édité par Investir Publications.</p>
			</div>
		</div> <!-- /Copyright -->
		<!-- Partenaires -->
		<div id="affiliates" class="row-fluid">
			<div class="container">
				<div>
					<ul>
						<li><span data-link="aHR0cDovL3d3dy5ib3Vyc2llci5jb20v" class="crypt">Boursier.com</span></li>
						<li><span data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==" class="crypt">L'Argent &amp; Vous</span></li>
					</ul>
					<span id="ad-7clefs" data-link="L21lbWJyZXMvYWJvbm5lbWVudD91dG1fc291cmNlPWJvdXJzaWVyJnV0bV9tZWRpdW09Ym91dG9uaGF1dGFibyZ1dG1fY2FtcGFpZ249cHJpdmlsZWdlcw==" class="ad-7clefs crypt">Nos conseils boursiers pour 1€/mois</span>
				</div>
			</div>
		</div> <!-- /Partenaires -->
		<!-- Modal -->
		<!-- /Modal -->

	</div>

	<div id="modals2"></div>
</footer><!-- /Footer -->


<div id="modals-connexion"></div>
<!--EndDonut-->

	<script src="/bundles/jqueryval?v=d5__AntkIW5hHU4AArgCL-IcSDDOOZvOm1L_0CjgMY81" defer></script>

	<script src="/Scripts/js/bottom?v=us-DCAp5d_U6o4qH7xnVFM0liWm-MBDImOEkyUngL-E1" defer></script>

	
	
	



	<!-- Tags -->
	<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/au_boursier.js?v2&20220608" defer></script>
<!--  end tagcommander -->

	
	
	<!-- Batch - All --><script type="didomi/javascript" src="//cdn-static.boursier.com/e/bt/startup.js?20220608" async data-vendor="c:batch-H8feQXG6"></script><!-- AB Tasty - Boursier --><script type="didomi/javascript" data-vendor="c:ab-tasty">
               (function (i, s, o, g, r, a, m) {
               i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
               a = s.createElement(o),
               m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
               })(window, document, "script", "//try.abtasty.com/5f299eba7ea5694e0ffd74138f01004a.js", "_abtasty");
</script>
</body>

</html>

