

 
<!DOCTYPE html>
<html lang="fr" class="">
<head>
	<!-- 52 -->
	<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
		<meta name="HandheldFriendly" content="true">
		<script> var isResponsive = true; </script>
	<meta name="apple-itunes-app" content="app-id=325643675, affiliate-data=affId=1194513">
	<meta http-equiv="content-language" content="fr">
	<meta name="theme-color" content="#242d4a" />
	<meta name="format-detection" content="telephone=no">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:dnt" content="on">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="preconnect" href="https://cdn-static.boursier.com" />
	<link rel="preload" href="/UI/fonts/Open_Sans-normal-300.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
	<link rel="preload" href="/UI/fonts/Open_Sans-normal-400.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
	<link rel="preload" href="/UI/fonts/Open_Sans-normal-600.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
	<link rel="preload" href="/UI/fonts/Open_Sans-normal-700.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
	<link rel="preload" href="/UI/fonts/Open_Sans-normal-800.woff2" as="font" type="font/woff2" crossorigin="anonymous" />

	<title>Theranexus et Inserm Transfert signent une alliance stratégique</title>
	<script>
		window.baseDomain = 'https://www.boursier.com';
		window.ssoKeys = { "FB": '396473187066093', "TW" : 'AIhzceHmPiDqWdCwo2vcA' };
	</script>

	<script src="/bundles/jquery?v=FAFnXyAABXMeG9sJIQM-xPmz8hgA4Y4sTjxa3ZSmfE81" defer></script>

	<!-- tag Analytics -->
	
<script>
<!--

	function __tcvarsCreate() {
		//TC Declared Variables
		var tc_vars = {};

	
		tc_vars.content_id = '886932';
		tc_vars.custom1 = 'FR0013286259';
		tc_vars.custom2 = 'FR';
		tc_vars.custom3 = 'Instrument';
		tc_vars.custom4 = '';
		tc_vars.custom5 = '';
		tc_vars.custom6 = '';
		tc_vars.error = '200';
		tc_vars.search_page = 'news';
		tc_vars.content_level1 = 'actualites';
		tc_vars.content_level2 = 'actions';
		tc_vars.content_label = 'theranexus';
		tc_vars.content_class = 'news';
	
		tc_vars.contentdate = '20221020';		tc_vars.newspaid = 'no';		tc_vars.articletype = 'NewsPartnership';
		return tc_vars;
	}


	//-->
</script>

	<script src="//cdn-static.boursier.com/e/di/cmp-v2.js?20221020" async></script>
<script type="deferred/javascript" src="/bundles/positions?v=HPEfxZY4GwjdAtD5MWRhMZ4pnHwkjnILTzGt4XSQtdU1"></script>

<script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK7E/hubvisor.js" onerror="hubvisorErrorHandler" async></script><!-- DFP > All --><script type="didomi/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><!-- AdWords > All --><script type="deferred/javascript" async src="https://www.googletagmanager.com/gtag/js?id=AW-376121651" data-vendor="didomi:google"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "AW-376121651");
</script><!-- Pubstack > All --><script async src="https://boot.pbstck.com/v1/tag/6f2f2466-c583-4cc2-a3f8-a1a378455f38"></script>

<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/a_boursier.js?v2&20221020" defer></script>
<!--  end tagcommander -->
<link rel="manifest" href="/manifest.json">


	<!-- Styles -->
	<link href="/Content/css?v=MOKtSmGdvULgyyg09Cv-EmjR-PIaWVYkWKf1YIA0mmE1" rel="stylesheet"/>


	<link rel="search" type="application/opensearchdescription+xml" href="/syndication/recherche" title="Boursier.com" />
	<link rel="image_src" href="/Content/img/logo.png" />
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/favicon.png" />
<link rel="apple-touch-icon" href="/Content/img/icon-192.png" />


<link href="/Content/migrate?v=y0fnUDkHb2dbwFqWrVF_1OwjbvN7WenSTkbYKaFCckw1" rel="stylesheet"/>
	<!-- V5 -->
	<link href="/UI/v5/bundle?v=dCkMw35Jg3L6Nx3d8-VR4_B_AH0Qx6ZDNNXH5Q2NFuk1" rel="stylesheet"/>

	<!-- V5 -->

	<link rel="canonical" href="https://www.boursier.com/actions/actualites/news/theranexus-et-inserm-transfert-signent-une-alliance-strategique-886932.html" />
<meta name="description" content="Les deux partenaires vont s&#39;appliquer &#224; identifier les candidats m&#233;dicaments de th&#233;rapies innovantes..." />

	
	
	<meta property="og:site_name" content="Boursier.com"/><meta property="og:title" content="Theranexus et Inserm Transfert signent une alliance strat&#233;gique"/><meta property="og:type" content="article"/><meta property="og:url" content="/actions/actualites/news/theranexus-et-inserm-transfert-signent-une-alliance-strategique-886932.html"/><meta name="news_keywords" content="Bourse,Theranexus,FR0013286259,ALTHX,Accord et partenariat"/><meta property="og:description" content="Les deux partenaires vont s&#39;appliquer &#224; identifier les candidats m&#233;dicaments de th&#233;rapies innovantes..."/><meta property="og:image" content="https://cdn-static.boursier.com/illustrations/photos/500/mouthon-theranexu.jpg"/><link rel="amphtml" href="/amp/news/886932">


</head>

<body class="fiche-valeur" id="content">
	<div id="modal-message" data-ajax-href="/ajax/master/popinmessage"></div>

	<div class="search-overlay" id="search-overlay"></div>
	<div class="connection-overlay" id="connection-overlay"></div>


	


<div id="overall">

	<div data-id="infos-boursier_panel" id="infos-boursier_panel" class="init stuck">
		<div class="bg">
			<div id="headerblock" class="dyn" data-ajax-href="/navigation/header" data-ajax-success="initSlider"></div>
		</div>
	</div>

	<header data-id="header" class="page-head">
		<!-- Top -->
		<div id="logo-user_tools">
			<div class="wrapper">
				<span class="ico-burger toggle-button" data-toggle-element="#main-menu #infos-boursier_panel #form-search.visible .sub-menu--connected__wrapper.visible .ico-burger #user_menu.visible" data-toggle-class="visible">
					<span></span>
				</span>
				<div class="logo">
					<a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com">
							<span>Boursier</span>
					</a>
				</div>

				<span class="search-toggle toggle-button" data-toggle-element="#form-search .sub-menu--connected__wrapper.visible #user_menu.visible" data-toggle-class="visible">
					<span class="icon2016-search"></span>
				</span>

				<form action="/recherche/synthese" method="post" id="form-search">
					<input type="text" class="form-text" name="q" required>
					<button type="submit" name="sa" class="icon2016-search" value="&nbsp;"></button>
					<input name="cx" type="hidden" value="008493178372379324166:oczdasvhbii">
				</form>
				<!-- connecté / déconnecté -->

				<div id="box-connection" data-ajax-href="/user/connection" data-ajax-success="BC.AJAX.initHeaderConnection"></div>

			</div><!-- /wrapper -->
		</div><!-- /Top -->
		<!-- /m-infos -->
		<div class="sub-menu--connected__wrapper">
			<div class="wrapper">
				<nav role="navigation">
					<ul class="sub-menu--connected__list">
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/coordonnees" rel="nofollow">Mes infos</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/listes/consulter/">Mes listes</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/portefeuilles/consulter/">Mes portefeuilles</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/profil" rel="nofollow">Mon profil forum</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/newsletters" rel="nofollow">Mes newsletters</a></li>
						<li class="sub-menu--connected__list-item">
							<a class="btn-more premium" href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonmenuprofil&amp;utm_campaign=privileges" target="_blank" rel="nofollow">
								<span class="bt-label">M'abonner aux conseils Privilèges</span>
							</a>
						</li>
						<li class="sub-menu--connected__list-item">
							<a onclick="return confirm('Etes-vous sûr de vouloir vous déconnecter ?')" href="/membres/inscription/deconnexion">D&eacute;connexion</a>
						</li>
					</ul>

					<span class="toggle-button toggle-on-scroll icon2016 icon2016-close" data-toggle-element=".sub-menu--connected__wrapper" data-toggle-class="visible"></span>
				</nav>
			</div>
		</div>

		<!-- Menu -->




<div id="main-menu">
	<ul id="burger-menu" class="toggle-desktop toggleit vertical menu modern" data-pane-index="0">
		<li class="burger-menu__item accueil">
			
			<a href="/" class="main-menu accueil">
				Accueil
			</a>
		</li>

		<li class="burger-menu__item cotations">
			<a name="_menu" class="main-menu on">
				Bourse
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Cours de A à Z</a>
					<ul class="vertical menu">
						<li><a href="/actions/paris?filterId=M99">Paris - SRD</a></li>
						<li><a href="/actions/paris?filterId=I39991">Paris - CAC40</a></li>
						<li><a href="/actions/paris?filterId=M8">Paris - Euronext Growth</a></li>
						<li><a href="/actions/paris?filterId=M9">Paris - Euronext Access</a></li>
						<li><a href="/actions/new-york">New York</a></li>
						<li><a href="/actions/bruxelles">Bruxelles</a></li>
						<li><a href="/actions/amsterdam">Amsterdam</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Palmarès</a>

					<ul class="vertical menu">
						<li><a href="/palmares/paris">Paris</a></li>
						<li><a href="/palmares/new-york">New York</a></li>
						<li><a href="/palmares/bruxelles">Bruxelles</a></li>
						<li><a href="/palmares/amsterdam">Amsterdam</a></li>
						<li><a href="/actions/france-cotees-wall-street">Fran&#231;aises &#224; New York</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Le coin du Trader</a>
					<ul class="vertical menu">
						<li><a href="/palmares/volumes-anormaux">Volumes anormaux</a></li>
						<li><a href="/palmares/valeurs-les-plus-echangees">Volumes importants</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Cotations</a>
					<ul class="vertical menu">
						<li><a href="/indices">Indices</a></li>
						<li><a href="/devises">Devises</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
						<li><a href="/matieres-premieres/cours/once-d-or-XD0002747026,CH.html">Once d&#39;Or</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><span class="crypt" data-link="L3ZpZGVvcy9tYXJjaGVz"data-target="self">Point des march&#233;s</span></li>
                        <li><span class="crypt" data-link="L3ZpZGVvcy9wb2RjYXN0cy1ldXJvcGUxLWJvdXJzZQ=="data-target="self">Podcasts Europe1 Bourse</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item actualites">
			<a name="_menu" class="main-menu ">
				Actualités
			</a>

			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Bourse</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2FnZW5kYS1ib3Vyc2llci8="data-target="self">Agenda</span></li>
						<li><span class="crypt" data-link="L2luZGljZXMvYWN0dWFsaXRlcy9uZXdzL2NhYy00MC1GUjAwMDM1MDAwMDgsRlIuaHRtbA=="data-target="self">Point des march&#233;s</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvYXZpcy1icm9rZXJz"data-target="self">Recos Analystes</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvZnJhbmNlLw=="data-target="self">France</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvZXRhdHMtdW5pcy8="data-target="self">Etats-Unis</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvZXVyb3BlLw=="data-target="self">Europe</span></li>
						<li><span class="crypt" data-link="L2ludHJvZHVjdGlvbnM="data-target="self">Introductions - IPO</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvc21hbGwtbWlkLWNhcHM="data-target="self">Small&amp;Mid Caps</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Economie</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvZWNvbm9taWU="data-target="self">Economie</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvbWFjcm9lY29ub21pZQ=="data-target="self">Macro Economie</span></li>
						<li><span class="crypt" data-link="L2RldmlzZXMvYWN0dWFsaXRlcy9uZXdz"data-target="self">Devises</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvcmV1dGVycw=="data-target="self">Reuters</span></li>
						<li><span class="crypt" data-link="L2NyeXB0by1tb25uYWllcy9hY3R1YWxpdGVz"data-target="self">Crypto-monnaies</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvZ2FsZXJpZXM="data-target="self">Galeries Photos</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Editorial</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvbmV3cy1kdS1qb3Vy"data-target="self">Fil info du jour</span></a></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvcnVtZXVycw=="data-target="self">Rumeurs</span></li>
						<li><span class="crypt" data-link="L2FjdHVhbGl0ZXMvaW50ZXJ2aWV3cw=="data-target="self">Interviews</span></li>
						<li><span class="crypt" data-link="L2Rvc3NpZXJz"data-target="self">Dossiers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Secteurs</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L3NlY3RldXJzL2luZHVzdHJpZQ=="data-target="self">Industrie</span></li>
						<li><span class="crypt" data-link="L3NlY3RldXJzL3NlcnZpY2Vz"data-target="self">Services</span></li>
						<li><span class="crypt" data-link="L3NlY3RldXJzL2NvbW11bmljYXRpb24="data-target="self">Communication</span></li>
						<li><span class="crypt" data-link="L3NlY3RldXJzL2ZpbmFuY2U="data-target="self">Banque / Finance</span></li>
						<li><span class="crypt" data-link="L3NlY3RldXJz"data-target="self">Tous les secteurs</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Elections</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2VsZWN0aW9ucy9wcmVzaWRlbnRpZWxsZQ=="data-target="self">Actualit&#233;s de la Pr&#233;sidentielle</span></li>
						<li><span class="crypt" data-link="L2VsZWN0aW9ucy9tdW5pY2lwYWxlcw=="data-target="self">Actualit&#233;s des Municipales</span></li>
					</ul>
					<a name="_menu" class="secondary-link top--margin">Résultats</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2VsZWN0aW9ucy9sZWdpc2xhdGl2ZXMvcmVzdWx0YXRzLTIwMjI="data-target="self">R&#233;sultats L&#233;gislatives 2022</span></li>
						<li><span class="crypt" data-link="L2VsZWN0aW9ucy9wcmVzaWRlbnRpZWxsZS9yZXN1bHRhdHMtMjAyMg=="data-target="self">R&#233;sultats Pr&#233;sidentielle 2022</span></li>
						<li><span class="crypt" data-link="L2VsZWN0aW9ucy9tdW5pY2lwYWxlcy9yZXN1bHRhdHMtMjAyMA=="data-target="self">R&#233;sultats Municipales 2020</span></li>
						<li><span class="crypt" data-link="L2VsZWN0aW9ucw=="data-target="self">Toutes les &#233;lections</span></li>
					</ul>
				</li>
					<li class="ssmenu__title--secondary">
						<a name="_menu" class="secondary-link">Partenaires</a>
						<ul class="vertical menu">
							<li><!-- Menu : Unicredit --><a href="https://www.boursier.com/produits-de-bourse/partenaires/unicredit" target="_blank"><img src="https://www.boursier.com/Content/Partners/unicredit/logo-header.png" width="88" height="25"><br>Retrouvez les produits<br>de Bourse avec Unicrédit</a></li><li><!-- Menu : eToro --><a href="https://ad.doubleclick.net/ddm/clk/523649161;331498651;m" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/branding/heading-100.png" width="82" height="25"><br>Investissez avec eToro</a></li><li><!-- Menu : Réside Etudes --><a href="https://lp.partenaires-boursier.com/reside-etudes/" target="_blank"><img src="//cdn-static.boursier.com/illustrations/campaigns/branding/heading-101.png" width="130" height="17"><br>Réduisez vos impôts en 2022<br>avec le LMNP</a></li>
						</ul>
					</li>

			</ul>
		</li>
		<li class="burger-menu__item crypto">
			<a class="main-menu  " href="/crypto-monnaies/cours-du-bitcoin-et-des-crypto-monnaies">
				Cryptos
			</a>
		</li>

		<li class="burger-menu__item placements">
			<a name="_menu" class="main-menu ">
				OPCVM
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">SICAV-FCP</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L29wY3Zt"data-target="self">Accueil</span></li>
						<li><span class="crypt" data-link="L29wY3ZtL3BhbG1hcmVz"data-target="self">Palmar&#232;s</span></li>
						<li><span class="crypt" data-link="L29wY3ZtL3JlY2hlcmNoZQ=="data-target="self">Recherche</span></li>
						<li><span class="crypt" data-link="L29wY3ZtL3NpY2F2LXNlbGVjdDEwMA=="data-target="self">Select 100</span></li>
						<li><span class="crypt" data-link="L3RyYWNrZXJz"data-target="self">Trackers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L29wY3ZtL2FjdHVhbGl0ZXMvbmV3cy8="data-target="self">Actualit&#233;s</span></li>
						<li><span class="crypt" data-link="L29wY3ZtL2FjdHVhbGl0ZXMvY29uc2VpbHMv"data-target="self">Conseils SICAV</span></li>
						<li><span class="crypt" data-link="L29wY3ZtL2FjdHVhbGl0ZXMvaW50ZXJ2aWV3cy8="data-target="self">Interviews g&#233;rants</span></li>
					</ul>
				</li>
				
			</ul>
		</li>

		<li class="burger-menu__item pdbourse">
			<a name="_menu" class="main-menu ">
				Dérivés
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Produits</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L3Byb2R1aXRzLWRlLWJvdXJzZS9yZWNoZXJjaGU="data-target="self">Recherche Produits de Bourse</span></li>
						<li><a href="/produits-de-bourse/warrants/recherche">Warrants</a></li>
						<li><span class="crypt" data-link="L3Byb2R1aXRzLWRlLWJvdXJzZS9jZXJ0aWZpY2F0cy1sZXZpZXIvcmVjaGVyY2hl"data-target="self">Certificats Levier</span></li>
						<li><span class="crypt" data-link="L3Byb2R1aXRzLWRlLWJvdXJzZS9jZXJ0aWZpY2F0cy1pbnZlc3Rpc3NlbWVudC9yZWNoZXJjaGU="data-target="self">Certificats Investissements</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="4">Conseils</a>

					<ul class="vertical menu">
						<li><span class="crypt" data-link="L3Byb2R1aXRzLWRlLWJvdXJzZS9hY3R1YWxpdGVzL2NvbnNlaWxz"data-target="self">Conseils Produits de Bourse</span></li>
					</ul>
				</li>				
					<li class="ssmenu__title--secondary">
						<a name="_menu" class="secondary-link">Partenaires</a>
						<ul class="vertical menu">
							<li><!-- Menu Dérivés : Unicredit --><a href="https://www.boursier.com/produits-de-bourse/partenaires/unicredit" target="_blank"><img src="https://www.boursier.com/Content/Partners/unicredit/logo-header.png" width="88" height="25"><br>Retrouvez les produits<br>de Bourse avec Unicrédit</a></li>
						</ul>
					</li>


			</ul>
		</li>

		<li class="burger-menu__item">
			<a name="_menu" class="main-menu">
				Patrimoine
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">L'argent &amp; Vous</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==">Accueil</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><a href="https://argent.boursier.com/epargne" target="_blank">Epargne</a></li>
						<li><a href="https://argent.boursier.com/immobilier" target="_blank">Immobilier</a></li>
						<li><a href="https://argent.boursier.com/impots" target="_blank">Impôts</a></li>
						<li><span class="crypt" data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tL3F1b3RpZGllbg==">Quotidien</span></li>
						<li><span class="crypt" data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tL3Bhc3Npb24=">Passion</span></li>
					</ul>
				</li>
					<li class="ssmenu__title--secondary">
						<a name="_menu" class="secondary-link">Partenaires</a>
						<ul class="vertical menu">
							<li><!-- Menu : Sicavonline --><a href="https://www.boursier.com/lp/sicavonline" target="_blank"><img src="//cdn-static.boursier.com/illustrations/campaigns/branding/heading-102.png" width="130" height="17"><br>Découvrez KOMPOZ, le nouveau<br>contrat d'assurance vie !</a></li>
						</ul>
					</li>

			</ul>
		</li>

		<li class="burger-menu__item learning">
			<a name="_menu" class="main-menu ">
				Learning
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link toe" data-index="2">Boursier.com Learning</a>
					<ul class="vertical menu">
						<li><span class="crypt toe" data-link="L2d1aWRl"data-target="self">Accueil</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link toe" data-index="2">Niveaux</a>
					<ul class="vertical menu">
						<li><span class="crypt toe" data-link="L2d1aWRlL2RlYnV0ZXItZW4tYm91cnNl"data-target="self">Novice</span></li>
						<li><span class="crypt toe" data-link="L2d1aWRlL3NlLXBlcmZlY3Rpb25uZXItZW4tYm91cnNl"data-target="self">Avanc&#233;</span></li>
						<li><span class="crypt toe" data-link="L2d1aWRlL2RldmVuaXItdHJhZGVyLWVuLWJvdXJzZQ=="data-target="self">Expert</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link toe" data-index="2">Documentation</a>
					<ul class="vertical menu">
						<li><span class="crypt toe" data-link="L2d1aWRlL3RlbGVjaGFyZ2VtZW50"data-target="self">Guides Bourse Gratuits</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item forums">
			<a name="_menu" class="main-menu ">
				Forum
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="0">Réactions sur...</a>
					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2ZvcnVt"data-target="self">Toute l&#39;actualit&#233;</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvYm91cnNl"data-target="self">Bourse, Finance</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZ2VuZXJhbGVz"data-target="self">Actualit&#233; G&#233;n&#233;rale</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZWNvbm9taWU="data-target="self">Economie</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvaW50ZXJ2aWV3cw=="data-target="self">Interviews</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="1">Thématiques</a>

					<ul class="vertical menu">
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvYW5hbHlzZS10ZWNobmlxdWU="data-target="self">Analyse Technique</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvaW50cm9kdWN0aW9uLWJvdXJzZQ=="data-target="self">Introductions en Bourse</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvZGVidXRlcg=="data-target="self">D&#233;butant en Bourse</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvZWNvbm9taWU="data-target="self">Economie</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvaW1tb2JpbGllci1wbGFjZW1lbnQ="data-target="self">Immobilier, Patrimoine, OPCVM</span></li>
						<li><span class="crypt" data-link="L2ZvcnVtL3RoZW1hdGlxdWUvYmlzdHJvdA=="data-target="self">Le Bistrot du Boursier</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="0">L'actualité commentée</a>

					<ul class="vertical menu">
							<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZ2VuZXJhbGVzL2dyYW5kZS1icmV0YWduZS1sYS1wcmVtaWVyZS1taW5pc3RyZS1icml0YW5uaXF1ZS1saXotdHJ1c3MtYW5ub25jZS1zYS1kZW1pc3Npb24taTcyNDA2MS5odG1s" data-target="self">Grande-Bretagne: La Premi&#232;re ministre britannique Liz Truss annonce sa d&#233;mission <span class="icon2016-comment-1">59</span></span></li>
							<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZ2VuZXJhbGVzL2wtaXJhbi12YS1saXZyZXItZGVzLW1pc3NpbGVzLWV0LXBsdXMtZGUtZHJvbmVzLWEtbGEtcnVzc2llLWluZGlxdWVudC1kZXMtc291cmNlcy1pNzI0MDA1Lmh0bWw=" data-target="self">L&#39;Iran va livrer des missiles et plus de drones &#224; la Russie, indiquent des sources <span class="icon2016-comment-1">58</span></span></li>
							<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZ2VuZXJhbGVzL3VrcmFpbmUtbGEtcnVzc2llLXJldmVycmEtc2EtY29vcGVyYXRpb24tYXZlYy1sZS1jaGVmLWRlLWwtb251LXMtaWwtaW5zcGVjdGUtbGVzLWRyb25lcy1pNzI0MDUwLmh0bWw=" data-target="self">Ukraine: La Russie reverra sa coop&#233;ration avec le chef de l&#39;Onu s&#39;il inspecte les drones <span class="icon2016-comment-1">49</span></span></li>
							<li><span class="crypt" data-link="L2ZvcnVtL2FjdHVhbGl0ZXMvZ2VuZXJhbGVzL2wtdWUtZXN0LXBhcnRpZS1hdS1jb25mbGl0LWVuLXVrcmFpbmUtZGl0LWxhLXJ1c3NpZS1pNzI0MDU5Lmh0bWw=" data-target="self">L&#39;UE est &quot;partie au conflit&quot; en Ukraine, dit la Russie <span class="icon2016-comment-1">46</span></span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">

					<a name="_menu" class="secondary-link" data-index="0">Valeurs actives</a>

					<ul class="vertical menu">
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vdm9sdGFsaWEtRlIwMDExOTk1NTg4LEZSLmh0bWw="data-target="self">Voltalia</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vbGEtZnJhbmNhaXNlLWRlLWwtZW5lcmdpZS1GUjAwMTMwMzAxNTIsRlIuaHRtbA=="data-target="self">La Fran&#231;aise de l&#39;Energie</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vbmVvZW4tRlIwMDExNjc1MzYyLEZSLmh0bWw="data-target="self">Neoen</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vZXVyb25leHQtTkwwMDA2Mjk0Mjc0LEZSLmh0bWw="data-target="self">Euronext</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vZW5naWUtZXgtZ2RmLXN1ZXotRlIwMDEwMjA4NDg4LEZSLmh0bWw="data-target="self">Engie</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vY2xhcmFub3ZhLUZSMDAxMzQyNjAwNCxGUi5odG1s"data-target="self">Claranova</span>
							</li>
							<li>
								<span class="crypt" data-link="L2FjdGlvbnMvZm9ydW0vY2FzaW5vLWd1aWNoYXJkLXBlcnJhY2hvbi1GUjAwMDAxMjU1ODUsRlIuaHRtbA=="data-target="self">Casino Guichard Perrachon</span>
							</li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item privileges">
			<a name="_menu" class="premium main-menu " data-index="0">Privilèges</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="1">Articles</a>

					<ul class="vertical menu">
						<li><span class="crypt" data-link="L3ByaXZpbGVnZXM="data-target="self">Accueil Privil&#232;ges</span></li>
						<li><span class="crypt" data-link="L3ByaXZpbGVnZXMvY29uc2VpbHMvcmVjby1kdS1qb3VyLzE="data-target="self">La Reco du Jour</span></li>
						<li><span class="crypt" data-link="L3ByaXZpbGVnZXMvY29uc2VpbHMvYWN0aW9ucy8x"data-target="self">Conseils Actions</span></li>
						<li><span class="crypt" data-link="L3ByaXZpbGVnZXMvaW5mb3JtYXRpb25zL2V4Y2x1c2l2ZXMvMQ=="data-target="self">Infos Exclusives</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="2">Opportunités</a>


					<ul class="vertical menu">
						<li class="mag-premium">
							<span class="crypt" data-target="self" data-link="L3ByaXZpbGVnZXMvZG93bmxvYWQvb3Bwb3J0dW5pdGVzL2xhc3QvcGRm">N°1361 - le 18/10/2022</span>
							<img alt="Lettre Opportunités Bourse" width="102" height="93" src="/UI/v5/images/core/menu-premium_mag-cover.png" />
							<span class="crypt btn-more premium" data-target="self" data-link="L3ByaXZpbGVnZXMvZG93bmxvYWQvb3Bwb3J0dW5pdGVzL2xhc3QvcGRm">
								<span class="bt-label">Télécharger</span>
							</span>
						</li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a name="_menu" class="secondary-link" data-index="3">Portefeuilles</a>

					<ul class="vertical menu">
						<li class="portfolio">
										<span class="crypt" data-link="L3ByaXZpbGVnZXMvcG9ydGVmZXVpbGxlcy9kZWZlbnNpZg==" data-target="self">
				<span class="indice-title">
					Perf. depuis le 10/11/1991
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-defensif">
						D&#233;fensif
						<b class="up">+476,96%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+255,75%</span></span>
				</strong>
			</span>

										<span class="crypt" data-link="L3ByaXZpbGVnZXMvcG9ydGVmZXVpbGxlcy9lcXVpbGlicmU=" data-target="self">
				<span class="indice-title">
					Perf. depuis le 30/06/2001
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-equilibre">
						Equilibr&#233;
						<b class="up">+252,08%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+10,81%</span></span>
				</strong>
			</span>

										<span class="crypt" data-link="L3ByaXZpbGVnZXMvcG9ydGVmZXVpbGxlcy9keW5hbWlxdWU=" data-target="self">
				<span class="indice-title">
					Perf. depuis le 02/12/2015
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-dynamique">
						Dynamique
						<b class="up">+72,36%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+23,42%</span></span>
				</strong>
			</span>


							<span class="btn-more premium crypt" data-target="self" data-link="L3ByaXZpbGVnZXMvcG9ydGVmZXVpbGxlcw==">
								<span class="bt-label">Découvrez nos 3 portefeuilles</span>
								<span class="bt-icon icon2016-right-small"></span>
							</span>
						</li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary shortlist-donnees">
					<a name="_menu" class="secondary-link" data-index="0">données boursières</a>
					<ul class="vertical menu">
						<li>
							<a class="secondary-link" data-index="1">Données boursières</a>
							<ul class="vertical menu">
								<li><span class="crypt" data-link="L3ByaXZpbGVnZXMvaW5mb3JtYXRpb25zL2FjaGF0cy1pbnNpZGVycy8x"data-target="self">Achats des Insiders</span></li>
								<li><span class="crypt" data-link="L3ByaXZpbGVnZXMvaW5mb3JtYXRpb25zL3ZhbGV1cnMtb3BlYWJsZXM="data-target="self">Valeurs Op&#233;ables</span></li>
							</ul>
						</li>
					</ul>
				</li>
			</ul>
		</li>
	</ul>
	<span class="btn-close icon2016-close" id="close-menu"></span>
</div>

		<!-- /Menu -->

		<div class="quick-menu toggle-desktop">
			<a name="_une" data-target="highlight" class="active">A la une</a>
			<a name="_fil" data-target="live">Fil info</a>
			<a name="_listes" data-target="mychoice">Listes/PF</a>
			<a name="_abonnes" data-target="privileges">Privileges</a>
		</div>

	</header><!-- /Header -->

		<div id="banner-wrapper">
			<div id="banner">
				<div><!-- Generic > Mega Bannière --><div id="ad-anx-banner">
</div></div>
			</div><!-- /.banner -->
		</div><!-- /#banner-wrapper -->

	<!-- Contenu de la page -->

			<!-- breadcrumb -->
			<div id="date-breadcrumb">
                <div class="wrapper">

                    <div class="siteMapPath" itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/" itemprop="item" title="Retour à l&#39;accueil"><span itemprop="name">Accueil</span></a><meta content="1" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/bourse" itemprop="item" title="Accueil Bourse"><span itemprop="name">Bourse</span></a><meta content="2" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actions/paris" itemprop="item" title="Actions Paris"><span itemprop="name">Actions Paris</span></a><meta content="3" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actions/actualites/news/theranexus-FR0013286259,FR.html" itemprop="item" title="Actualités"><span itemprop="name">Actualit&#233;s</span></a><meta content="4" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Consultation</span><meta content="5" itemprop="position" /><link href="https://www.boursier.com/actions/actualites/news/theranexus-FR0013286259,FR.html" itemprop="item" /></div></div>
                </div>
			</div><!-- fin breadcrumb -->

	 








	<section class="grid-12 fiche_valeur-header">
		<div class="wrapper">
			<div class="row">
				<div class="col col-12">
					<div id="quote-header"
						 data-refresh="true" data-refresh-after="3" data-refresh-href="L2luc3RydW1lbnQvcmVmcmVzaC9oZWFkZXIvMC9GUjAwMTMyODYyNTkvRlI=" data-refresh-success="handleQuoteHeader">
							
	<small>Cotation du 20/10/2022 à 17h16</small>
	<span class="h1">
		Theranexus
			<span class="eq">0,00%</span> 1,580€	</span>

					</div>

					<div class="valeur-infos__firm">
						<ul>
							<li>
								ALTHX - FR0013286259
							</li>

							<li><span class="status">&nbsp;</span> SRD</li>

							<li><span class="status icon2016-check"></span> PEA</li>

							<li><span class="status icon2016-check"></span> PEA-PME</li>

								<li class="btn-consensus">
									Consensus
									<a href="/actions/consensus/theranexus-FR0013286259,FR.html">
										<span class="consensus--final__advice acheter">Acheter</span>
									</a>
								</li>

							<li>
								+ Ajouter à : <span class="crypt acquire" data-link="L21lbWJyZXMvcG9ydGVmZXVpbGxlcy9hY2hldGVyL3RoZXJhbmV4dXMtRlIwMDEzMjg2MjU5LEZSLmh0bWw="data-target="self">Mes portefeuilles</span> | <a href="#" id="add-list" class="async" data-script="url=/membres/listes/ajaxajouter/theranexus-FR0013286259,FR.html;cible=#add-list;mode=upd;callback=addList">Mes Listes</a>
							</li>
						</ul>
					</div>
					

<div class="filter-tabs"><nav data-scroll="true"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name"><a href="/actions/cours/theranexus-FR0013286259,FR.html" itemprop="url">Cours</a></li><li itemprop="name"><a href="/actions/graphiques/theranexus-FR0013286259,FR.html" itemprop="url">Graphiques</a></li><li itemprop="name"><a href="/actions/privileges/analyse-technique/theranexus-FR0013286259,FR.html" itemprop="url">Analyse Technique</a></li><li class="tab on" itemprop="name"><a href="/actions/actualites/news/theranexus-FR0013286259,FR.html" itemprop="url">Actualit&#233;s</a></li><li itemprop="name"><a href="/actions/historique/theranexus-FR0013286259,FR.html" itemprop="url">Historique</a></li><li class="filter_tab--conseil" itemprop="name"><a href="/actions/actualites/conseils/theranexus-FR0013286259,FR.html" itemprop="url">Conseils</a></li><li itemprop="name"><a href="/actions/societe/profil/theranexus-FR0013286259,FR.html" itemprop="url">Soci&#233;t&#233;</a></li><li itemprop="name"><a href="/actions/produits-de-bourse/theranexus-FR0013286259,FR.html" itemprop="url">D&#233;riv&#233;s</a></li><li itemprop="name"><a href="/actions/consensus/theranexus-FR0013286259,FR.html" itemprop="url">Consensus</a></li><li itemprop="name"><a href="/actions/forum/theranexus-FR0013286259,FR.html" itemprop="url">Forum</a></li></ul></nav></div>

				</div>
				<span id="banner-actions"></span>
			</div>
		</div>
	</section>


	<section class="grid-12" id="">
		<div class="wrapper">
			<div class="row" >
				
				
					<div class="col col-8 medium-12"  itemscope  itemtype="http://schema.org/Product">              
				
                    <meta itemprop="name" content="Theranexus">			
					<div itemprop="offers" itemtype="http://schema.org/Offer" itemscope>			
						<meta itemprop="priceCurrency" content="EUR" />
						<meta itemprop="price" content="1.58" /> 
						
						<meta itemprop="priceValidUntil" content="2022-10-20T17:16:58.0000000" /> 
					</div>
                 
	<div id="article">
		

<article class="main-article pave_1" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.boursier.com/actions/actualites/news/theranexus-et-inserm-transfert-signent-une-alliance-strategique-886932.html" />
	

	
	<div class="main-article__body" id="article-content" itemprop="articleBody">

					
		
			<h1 class="h1">
				Theranexus et Inserm Transfert signent une alliance stratégique
			</h1>
			<meta itemprop="headline" content="Theranexus et Inserm Transfert signent une alliance stratégique" />
		

		
		<p class="main-article__meta">
		
<span class="author ">
			Par <span itemprop="author">Alexandra Saintpierre</span>
</span>
		
		<meta itemprop="datePublished" content="2022-10-20T20:18:00" data-utc="2022-10-20T18:18:00">
        <time itemprop="dateModified" datetime="2022-10-20T20:18:01" pubdate="pubdate">Publié le 20/10/2022 &#224; 20h18</time>

		</p>

		
<div class="headerSharing">
<header id="header-sharing" class="header-sharing">
    <div class="wrapper">
		<span class="header-sharing__title">Theranexus et Inserm Transfert signent une alliance stratégique</span>
        
        <ul class="header-sharing__list" data-url="https://www.boursier.com/actions/actualites/news/theranexus-et-inserm-transfert-signent-une-alliance-strategique-886932.html">
            <li class="header-sharing__list-item">
                <span class="btn-share btn-email share-button" title="Partager par email" role="button">
                    <span class="icon2016 icon2016-mail"></span>
                </span>
            </li>
            <li class="header-sharing__list-item coms">
                <span class="btn-share btn-comments anchor" role="button" data-target=".comments__header">
                    <span class="icon2016 icon2016-comment"></span>
                    <span class="comments-count" id="header__comments-count"></span>
                </span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-facebook share-button" title="Partager sur Facebook" role="button">
					<span class="icon2016 icon2016-facebook"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager sur Twitter" role="button">
					<span class="icon2016 icon2016-twitter"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
                <span class="btn-share btn-linkedin share-button" title="Partager sur Linkedin" role="button">
                    <span class="icon2016 icon2016-linkedin"></span>
                </span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager sur Messenger" data-action="share/whatsapp/share" role="button">
					<span class="icon2016 icon2016-messenger"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager avec Whatsapp" role="button">
					<span class="icon2016 icon2016-whatsapp"></span>
				</span>
			</li> 
        </ul>
    </div><!-- /.wrapper -->
    <div class="progress-bar" data-value="2000" data-max="4000">
        <span></span>
    </div>
</header>
</div>
					
		
			<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image" class="article__img-container media-primary" id="img-1">
				<meta itemprop="representativeOfPage" content="true">
				<meta itemprop="url" content="https://cdn-static.boursier.com/illustrations/photos/l_mouthon-theranexu.jpg">
                <meta itemprop="height" content="800">
                <meta itemprop="width" content="800">
				<a href="//cdn-static.boursier.com/illustrations/photos/l_mouthon-theranexu.jpg" class="article__img-container js-gallerythumbs" data-link-name="Launch Article Lightbox" id="featured" data-modaal-desc="Theranexus et Inserm Transfert signent une alliance strat&#233;gique">
					<div class="media-responsive-ratio">
						<img class="maxed responsive-img" itemprop="contentUrl" alt="Theranexus et Inserm Transfert signent une alliance strat&#233;gique" src="//cdn-static.boursier.com/illustrations/photos/800/mouthon-theranexu.jpg">
						<span class="iconm-search"></span>
					</div>

				</a>
				
				<figcaption class="media--w50 caption caption--img caption--main" itemprop="description">
                    Crédit photo &copy;&nbsp;Theranexus
                    
				</figcaption>
			   
			</figure>
		<div class="article-paragraphs"><p>(Boursier.com) &mdash; La  société biopharmaceutique <a class="cluetip" rel="/ajax/actions/popup/theranexus-FR0013286259,FR.html" title="Cours action Theranexus" href="/actions/cours/theranexus-FR0013286259,FR.html"><b>Theranexus</b></a> et Inserm Transfert, filiale de valorisation privée de l'Inserm, annoncent la signature d'une alliance stratégique visant à l'identification de cibles potentielles et de candidats médicaments de thérapies innovantes dans le domaine des maladies neurologiques rares. </p><p>L'objectif de cette alliance est de permettre à Theranexus de bénéficier d'un accès privilégié et précoce aux technologies développées par l'Inserm, visant le traitement des maladies neurologiques rares par des médicaments de thérapies innovantes. </p><p>A travers cet accord, Theranexus pourra se positionner en avance de phase sur des cibles nouvellement identifiées par les équipes de recherche de l'Inserm et adressables par des thérapies de type ARN ou oligonucléotides antisens. La société bénéficiera également de l'expertise du laboratoire Acides nucléiques&nbsp;: Régulations naturelles et artificielles (ARNA, unité mixte Inserm U1212, CNRS 5320, Université de Bordeaux) au sein de l'Institut Européen de Chimie et Biologie de Bordeaux, précurseur dans la conception et la synthèse de candidats médicaments innovants de type oligonucléotides antisens. </p><p>L'alliance vient affirmer la stratégie d'Inserm Transfert de développement de hubs d'innovations technologiques qui visent à faire émerger des laboratoires Inserm des innovations de rupture. Depuis 2014, Inserm Transfert a ainsi investi plus de 1 million d'euros dans les projets issus du "Hub Oligonucléotides Antisens" au sein de l'unité ARNA. </p><p>Les actifs identifiés dans le cadre de l'alliance pourront être mis à la disposition de Theranexus par des accords de licence ou des options pour procéder à leur validation et développement, notamment par l'emploi de sa plateforme de découverte de médicaments de thérapies innovantes. Ainsi, l'ambition de Theranexus est de disposer d'un premier actif qui intégrerait son pipeline de projets en développement dans un horizon de 18 mois. </p><p>En contrepartie de cet accès privilégié, Inserm Transfert bénéficiera du soutien de Theranexus dans ses actions de maturation de projets innovants et d'entrepreneuriat dans le domaine des neurosciences. Ainsi, Inserm Transfert pourra mobiliser l'expertise des équipes de Theranexus pour accompagner le développement de ces projets. </p><p>Cet accord est prévu sur une durée de 3 ans.</p>
</div>

	<small class="fr">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			&copy;2022 <a class="publisher" data-source="Boursier.com" href="/" itemprop="url" title="www.boursier.com">Boursier.com</a>
			<meta itemprop="name" content="Boursier.com" />
			<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
				<link itemprop="url" href="https://www.boursier.com/Content/img/logo.png" />
			</span>
		</span>
	</small>


	    
         </div>
    







</article>


<div class="pave_2">
	

	<div class="col col-12 top--margin">
		
			<div class="top-bordered">
				<h2 class="h2">A lire aussi sur
                    Theranexus
				</h2>
				<div class="news-list" id="listing">
					<div class="items"
	data-refresh="true" data-refresh-after="4" data-refresh-href="L2luc3RydW1lbnQvcmVmcmVzaC9mb290ZXIvMC9GUjAwMTMyODYyNTkvRlI=" data-refresh-mode="inner" data-refresh-immediate="true">

		<div class="box b-info">Aucune actualité disponible.</div>	
</div>


                  	<a href="/actions/actualites/news/theranexus-FR0013286259,FR.html" class="btn-more">
							<span class="bt-label">Plus d'actualités</span>
							<span class="bt-icon icon2016-right-small"></span>
						</a>
				</div>
			</div>
		
	</div>

	
			<div class="col col-12 top--margin top-bordered"><!-- Digiteka - Articles --><div id="ultimedia_wrapper"></div><script>
	var ULTIMEDIA_mdtk = "01935146";
	if (parseInt((((new RegExp("(?:^|; )u=([^;]*)").exec(document.cookie) || [])[1] || "").match(/l=(\d)/) || [])[1] || -1, 10) === 1) {
		var ULTIMEDIA_zone = "4";
	}
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_async = true;
</script><script src="//www.ultimedia.com/js/common/smart.js" async></script><!-- OutBrain - Articles --><div class="OUTBRAIN" data-src="https://www.boursier.com/actions/actualites/news/theranexus-et-inserm-transfert-signent-une-alliance-strategique-886932.html" data-widget-id="AR_1"></div><script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js?i=fabc0a09"></script></div>
</div>



			<div class="pave_3">
				

<div class="col col-12">
	
<section class="top-bordered" id="comments">
	
	<div id="comments-wrapper"></div>

    
	<form class="form form--comments" id="formCommentaires" method="post" action="/actions/forum/reagir/theranexus-FR0013286259,FR.html
	">
		<input name="__RequestVerificationToken" type="hidden" value="Sup2qFmcoyzvP3r6usz8SmvL75M2V3KpOYxFb0tZPyvps55vgyLqtza1gNslqKpF4Qpb-GR6ZHCNL8wLaaI5u-j8ig01" />
		<fieldset>
		
		
		<div class="form-control form-control--textarea">
			<label for="comment-message" class="hidden">Comment</label>
           
			   
				<span class="icon">
					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			viewBox="0 0 50 61.1" style="enable-background:new 0 0 50 61.1;" xml:space="preserve" fill="#030104">
					<g>
						<path class="st0" d="M13.2,15.2c-0.7,0.9-0.2,2.8,0,3.9c0.2,1,0.5,1.6,0.9,2c0.9,6.3,6.5,11.6,11.1,11.4c5.8-0.3,9.8-6.5,10.8-11.4
							c0.4-0.4,0.7-1.2,1-2.2c0.2-1.1,0.5-2.8-0.2-3.7c0,0-0.3-0.3-0.3-0.3c0.6-2.3,2.1-6.5-1.5-10.3c-1.9-2-4.6-3.1-7-3.9
							c-7.1-2.4-12.1,1-14.5,6.5c-0.2,0.4-1.2,2.9,0.1,7.6C13.4,15,13.3,15.1,13.2,15.2z"/>
						<path class="st0" d="M50,53.7c-0.2-4.3-0.4-11.2-4.2-16.8c0,0-1.1-1.5-3.6-2.4c0,0-5.5-1.7-8.1-3.5L33,31.8l0,7.6l-7,18.7
							c-0.2,0.4-0.5,0.7-1,0.7c-0.4,0-0.8-0.3-1-0.7l-7-18.7c0,0,0-7.6,0-7.6c0,0.1-1.1-0.8-1.1-0.8c-2.6,1.8-8.1,3.5-8.1,3.5
							c-2.6,1-3.6,2.4-3.6,2.4c-3.8,5.6-4,12.5-4.2,16.8c-0.1,3,0.5,4.1,1.3,4.4c9.8,3.9,37.6,3.9,47.4,0C49.5,57.8,50.1,56.7,50,53.7z"
							/>
						<path class="st0" d="M25.3,35l-0.3,0c-1,0-2-0.2-3.1-0.5l2.8,4.2l-2.5,2.4l2.6,15.6c0,0.1,0.1,0.2,0.3,0.2c0.1,0,0.2-0.1,0.3-0.2
							l2.6-15.6l-2.5-2.4l2.7-4.2C27.2,34.8,26.2,35,25.3,35z"/>
					</g>
					</svg>
				 </span>
			   
           

		
			<div class="form-control--wrapper">
				
				<textarea cols="20" id="connect-me" name="FContent" placeholder="Votre message" rows="2">
</textarea>
			</div>
		</div>

		<div class="form-control form-control__submit">
			<input type="hidden" name="FRelatedArticle" value="886932" />
			<input type="hidden" name="FRelatedType" value="news" />
			<input type="hidden" name="FReturnUrl" value="https://www.boursier.com/actions/actualites/news/theranexus-et-inserm-transfert-signent-une-alliance-strategique-886932.html" />
			
			<p>Nombre de caract&egrave;res autoris&eacute;s : <b>500</b></p>

			<button type="submit" class="btn-more btn-blue" value="Valider" data-script="type=image;width=500;height=395;/user/connect" title="Acces membre">
				<span class="bt-label">Valider</span>
			</button>
		</div>

		</fieldset>

	</form>

		
			
			<p>D&eacute;j&agrave; inscrit ? <a class="toggle-button" data-ajax="true" data-ajax-mode="replace" data-ajax-success="BC.AJAX.initConnection" data-ajax-update="#modals-connexion" href="/user/connect" id="connect-me" role="button">Connectez-vous</a></p>


			<p>Pas encore inscrit? <a href="/membres/inscription?utm_source=boursier&utm_medium=comment-article&utm_content=inscription&utm_campaign=membership" target="_blank">Inscrivez-vous en quelques secondes !</a></p>
		
</section>
</div>

<script>
	document.addEventListener("DOMContentLoaded", function() {

		BC.applyConnection("formCommentaires");

		$.get('/ajax/forum/actualites/bourse/886932',
			null, function(data) {
				$("#comments-wrapper").prepend(data);
			});
	}, false);
</script>

			</div>
	
	</div>


					
				</div><!-- /.col-8 -->

				 
				<div class="col col-4 medium-12 right aside--block">
					

		<div class="no-sticky courtier">
			<div class="courtier-block">
				<!-- Generic > Vignette >SicavOnline  -->
<a href="https://www.boursier.com/lp/sicavonline/?utm_source=hp-boursier&utm_medium=300x66&utm_campaign=kompoz" target="_blank" onclick="return tag.publisher.send({elem:this,click:{campaignId:'[sicavonline]',creation:'[kompoz]',format:'[300x66]',generalPlacement:'[col_droite_hp_boursier]'}});"><img
	src="https://cdn-static.boursier.com/illustrations/campaigns/sicavOnline/Bandeau-Sicavonline-200euros-300x66@X2-.jpg" alt="" width="300" height="66" class="ad-generic" data-at-publisher="[sicavonline],[kompoz],[300x66],[col_droite_hp_boursier]" border="0" /></a><!-- Réside Etudes > LMNP2022 > Vignette -->
<a href="https://lp.partenaires-boursier.com/reside-etudes/" target="_blank" onclick="return tag.publisher.send({elem:this,click:{campaignId:'[reside_etudes]',creation:'[lmnp2022]',format:'[300x66]',generalPlacement:'[col_droite_hp_boursier]'}});"><img
	src="https://cdn-static.boursier.com/illustrations/campaigns/reside_etudes/lmnp2022-300x66X2.jpg" alt="" width="300" height="66" class="ad-generic" data-at-publisher="[reside_etudes],[lmnp2022],[300x66],[col_droite_hp_boursier]" border="0" /></a>
			</div>
		</div>


	<div class="ad-container top--margin bottom--margin">
		<div class="sticky-container" data-sticky-container>
			<div class="courtier stickyads sticky" id="first-ads" data-sticky data-anchor="first-ads">
				<div class="stack" id="middle_col__pave1">
					<!-- Generic > Pavé 1 --><div id="ad-anx-mpu1">
</div>
				</div>
			</div>
		</div>
	</div>



		<div class="courtier top-bordered" id="second-ads"  data-anchor="second-ads">
			<div data-id="liste-pf" id="liste-pf" class="stack">
				<div data-script="mode=sync;autosize=0;defaut=0" class="tabs">
					<h2 class="tab on">
						<a href="#" class="title">Mes listes</a>
					</h2>
					<h2 class="tab">
						<a href="#" class="title">Mes portefeuilles</a>
					</h2>
				</div>
				<div class="tabs-content">
					<div class="tabs-item" style="display: block;">
						<div id="block-mes-listes" class="block-mes-listes-home" data-ajax-href="/ajax/membres/listes/ajaxmylist"></div>
					</div>
					<div class="tabs-item" style="display: none;">
						<div id="block-mon-portefeuille" class="block-mes-listes-home" data-ajax-href="/ajax/membres/portefeuilles/ajaxmyportfolio"></div>
					</div>
				</div>
			</div>
		</div>

				</div><!-- /.col-4 -->	
				
			</div>
				
				
		</div><!--- /.wrapper -->
		</div>
	</section>




</div><!-- /#overall -->


	<script src="/Scripts/js/immediate?v=rru_McjRvisnnqSG_7CocMiof7fXQST2-Nduqjwt8l41"></script>



	<!--Donut#FD734013597E19A9693CA0F617B22A3518E2E21AB9A4048B0866C3D1035F3C90770C9AA17F9B5205591F8F0259D9F26506573D4918F95CB625E02293D9A9966ED4ECB18FC1FA2873FECC5917D32CF86E635121E56740E8302046DFAD7854EFA6057C22D22FE04EE3A53EFB430566DA816C2DFFB181FA530C46BBB92EE279A72E15071A4DE42A0DCAACE4AB221A7F9C9738F30011BF4B59DB4DDA5B569B77E958EE2EB8B7BF3E53C2086DBACF6877D84F8CB18556566451775EC05A387C40922D8BBD8C88B9E0FED528EEB2969694512A619DB62C1B465B61ED2C9DDFB6D88270F0ECC4F88D916B0945C4735560C73B4A8C97A2BB7BBBD01C1BA0629D2D620C1BE10B4588E9FF2C3A910DD1E964605ABA6FDE8AFA75772F2370EAB352FEDDED089E972AF325DEEF7DE611B4E7918AFB28B21188FB48F148FADD96D59246B01C0641E900E8DD1C4D5E0EB8D3B904B87A4D3449E16D8CDF384B5456FC0FAF920F31FA51E3BF25C873C60617F96F3B8C8B6F6714D7177ADCBD35CD247396EB17B47637D9D292F87142A4669443520BED32DDFC23E75EF351B344E6771CCA2244D43CAB868E2703C1DDC9F038E20397F0C5024872F0B0B464366FFC70A7AA4ECFB5AE4CF9583A041E193AF6B726E10340CCA54F0EB9FC267B29ECC2DB4F27B173FCA25229A7A4B2283554DBCBDDCC863AA141F6C494C66E2F7DB1E60573BB7F800228771FF5C624D3DB70CC814FE55A953D2BC0E120CE#-->
<section id="pub-footer">
	<div class="wrapper">
		<div>
			<span class="title">Contenus</span>
			<p>Média, banque, société de gestion : affichez les informations de Boursier.com sur votre site et apportez toute l'expertise de nos journalistes à votre audience.</p>
			<a class="btn-more" href="/syndication" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		<hr />
		<div>
			<span class="title">Publicité</span>
			<p>Communiquez auprès de notre audience principalement masculine et CSP+, <b>1,3 million</b> d’internautes par mois</p>
			<a class="btn-more" href="https://medias.lesechosleparisien.fr/boursier-com/" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		
	</div>
</section>

<footer id="footer" class="page-footer grid-12">
	<div class="wrapper">
		<div class="social">
			<ul>
				<li>
					<a href="http://www.facebook.com/boursiercom" target="_blank" title="Facebook"><span class="icon2016-facebook"></span></a>
				</li>
				<li>
					<a href="https://twitter.com/#!/Boursier_com" target="_blank" title="Twitter"><span class="icon2016-twitter"></span></a>
				</li>
				<li>
					<a href="https://www.linkedin.com/company/boursier.com/" target="_blank" title="LinkedIn"><span class="icon2016-linkedin"></span></a>
				</li>
			</ul>
		</div>

		<!-- Rubriques -->
		<div id="categories">
			<div class="row">
				<div class="col col-2">

					<h3>Bourse</h3>
					<nav>
						<ul>
							<li><a href="/actions/paris?marketId=99">Cours de A &#224; Z</a></li>
							<!--
						-->
							<li><a href="/palmares/paris">Palmar&#232;s</a></li>
							<!--
						-->
							<li><a href="/indices">Indices</a></li>
							<!--
						-->
							<li><a href="/devises">Devises</a></li>
							<!--
						-->
							<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
							<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Actualités</h3>
					<nav>
						<ul>
							<li><a href="/actualites/news-du-jour">Actualit&#233;s du jour</a></li>
							<!--
	-->
							<li><a href="/videos/marches">Point des march&#233;s</a></li>
							<!--
	-->
							<li><a href="/actualites/galeries">Galeries photos</a></li>
							<!--
	-->
							<li><a href="/actualites/economie">Economie</a></li>
							<!--
	-->
							<li><a href="/actualites/macroeconomie">Macro-economie</a></li>
							<!--
	-->
							<li><a href="/secteurs">Actualit&#233;s par secteur</a></li>
							<!--
	-->
							<li><a href="/elections/legislatives/resultats-2022">Résultats Législatives 2022</a></li>
							<!--
	-->
							<li><a href="/elections/presidentielle/resultats-2022">Résultats Présidentielle 2022</a></li>
							<!--
	-->
							<li><a href="/elections/municipales/resultats-2020">Résultats Municipales 2020</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Placements / Produits</h3>
					<nav>
						<ul>
							<li><a href="/opcvm">OPCVM</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/recherche">Produits de Bourse</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/conseils">Conseils</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/news">Actualit&#233;s</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3 class="premium">Privilèges</h3>
					<nav>
						<ul>
							<li>
								<a href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonnavabo&amp;utm_campaign=privileges">S'abonner</a>
							</li>
							<!--
						-->
							<li><a href="/privileges/conseils/reco-du-jour/1">Reco du jour</a></li>
							<!--
						-->
							<li><a href="/privileges/conseils/actions/1">Conseils Actions</a></li>
							<!--
						-->
							<li><a href="/privileges/portefeuilles">Portefeuilles types</a></li>
							<!--
						-->
							<li>&nbsp;</li>
						</ul>
					</nav>
						<h3>Nos partenaires</h3>
						<nav><ul><li><!-- Footer : Unicredit --><a href="https://www.boursier.com/produits-de-bourse/partenaires/unicredit" target="_blank">Retrouvez les produits<br>de Bourse avec Unicrédit</a></li><li><!-- eToro >Footer --><a href="https://ad.doubleclick.net/ddm/clk/523649161;331498651;m" target="_blank">Investissez avec eToro</a></li><li><!-- Footer : Réside Etudes --><a href="https://lp.partenaires-boursier.com/reside-etudes/" target="_blank">Réduisez vos impôts en 2022 avec le LMNP</a></li></ul></nav>

				</div>
				<div class="col col-2">
					<h3>Services</h3>
					<nav>

						<ul>
							<li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL2luZm9ybWF0aW9ucy9xdWktc29tbWVzLW5vdXM=">Qui sommes-nous ?</span>
							</li><!--
				
			
							--><li>
								<span class="crypt" data-target="self" data-link="">Publicité</span>
							</li><!--
				
							--><li>
								<span class="crypt" data-target="self" data-link="L2FpZGUvZmFx">Aide</span>
							</li><!--
							-->
							
<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/mentions-legales">Mentions légales</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/conditions-generales">CGU/CGV</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/politique-confidentialite">Politique de confidentialité</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/cookies">Charte cookies</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/transparence-financiere">Transparence financière</a>
</li>


							<!--
							--><li>
								<span data-addr="true" data-name="service-clients">Signaler un contenu illicite</span>
							</li>

						</ul>
					</nav>
				</div>
			</div>
		</div> <!-- /Rubriques -->
		<!-- Copyright -->
		<div id="copyright">
			<div class="container">
				<div class="logo"><a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com"><span>Bourse</span></a></div>
				<p>&copy; Copyright 1998-2022 Boursier.com. Tous droits réservés. Site édité par Investir Publications.</p>
			</div>
		</div> <!-- /Copyright -->
		<!-- Partenaires -->
		<div id="affiliates" class="row-fluid">
			<div class="container">
				<div>
					<ul>
						<li><span data-link="aHR0cDovL3d3dy5ib3Vyc2llci5jb20v" class="crypt">Boursier.com</span></li>
						<li><span data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==" class="crypt">L'Argent &amp; Vous</span></li>
					</ul>
					<span id="ad-7clefs" data-link="L21lbWJyZXMvYWJvbm5lbWVudD91dG1fc291cmNlPWJvdXJzaWVyJnV0bV9tZWRpdW09Ym91dG9uaGF1dGFibyZ1dG1fY2FtcGFpZ249cHJpdmlsZWdlcw==" class="ad-7clefs crypt">Nos conseils boursiers pour 1€/mois</span>
				</div>
			</div>
		</div> <!-- /Partenaires -->
		<!-- Modal -->
		<!-- /Modal -->

	</div>

	<div id="modals2"></div>
</footer><!-- /Footer -->


<div id="modals-connexion"></div>
<!--EndDonut-->

	<!-- Scripts -->
	<script src="/bundles/Bootstrap/js?v=T6tolWl6Ni5l923UYPNdvhWx8dzIXvDLRp74T3KtEwc1" defer></script>

	<script src="/Scripts/js?v=13P1zKIyGJT3I2RHT3vQ6Exsu-2SX4OVIkJ-2Gcydzw1" defer></script>


	<script src="/bundles/jqueryval?v=d5__AntkIW5hHU4AArgCL-IcSDDOOZvOm1L_0CjgMY81" defer></script>

	<script src="/Scripts/js/bottom?v=hUHKPgWfg2nDUAJObCRrQi3c0sj2wbd5sveoLWz6iRw1" defer></script>

		
	
	



	<!-- Tags -->
	<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/au_boursier.js?v2&20221020" defer></script>
<!--  end tagcommander -->

	
	
	<!-- Batch - All --><script type="didomi/javascript" src="//cdn-static.boursier.com/e/bt/startup.js?20221020" async data-vendor="c:batch-H8feQXG6"></script>
</body>

</html>

