

 
<!DOCTYPE html>
<html lang="fr" class="">
<head>
	<!-- 90 -->
	<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
		<meta name="HandheldFriendly" content="true">
		<script> var isResponsive = true; </script>
	<meta name="apple-itunes-app" content="app-id=325643675, affiliate-data=affId=1194513">
	<meta http-equiv="content-language" content="fr">
	<meta name="theme-color" content="#35424f" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:dnt" content="on">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="preconnect" href="https://cdn-static.boursier.com" />

	<title>Moderna : une valorisation délirante ?</title>
	<script>
		window.baseDomain = 'https://www.boursier.com';
		window.ssoKeys = { "FB": '396473187066093', "TW" : 'AIhzceHmPiDqWdCwo2vcA' };
	</script>

	<!-- tag Analytics -->
	<script src="/bundles/jquery?v=eSK4psIMr5yyDsF-WL2o9WDci6zRcKZJF7yttAQk7JQ1" defer></script>

	
<script>
<!--

	function __tcvarsCreate() {
		//TC Declared Variables
		var tc_vars = {};

	
		tc_vars.content_id = '855949';
		tc_vars.custom1 = 'US60770K1079';
		tc_vars.custom2 = 'US';
		tc_vars.custom3 = 'Instrument';
		tc_vars.custom4 = '';
		tc_vars.custom5 = '';
		tc_vars.custom6 = '';
		tc_vars.error = '200';
		tc_vars.search_page = 'news';
		tc_vars.content_level1 = 'actualites';
		tc_vars.content_level2 = 'actions';
		tc_vars.content_label = 'moderna-rg';
		tc_vars.content_class = 'news';
	
		tc_vars.contentdate = '20210811';		tc_vars.newspaid = 'no';		tc_vars.articletype = '31';
		return tc_vars;
	}


	//-->
</script>

	<script src="//cdn-static.boursier.com/e/di/cmp-v2.js?20210811" async></script>
<script type="deferred/javascript" src="/bundles/positions?v=sY4OF7oVu4PyE0VHvLKsRkSJVBpaz3WI9e4GX0EoGX41"></script>

<script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK7E/hubvisor.js" onerror="hubvisorErrorHandler" async></script><!-- DFP > All --><script type="deferred/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><!-- AdWords > All --><script type="deferred/javascript" async src="https://www.googletagmanager.com/gtag/js?id=AW-376121651"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "AW-376121651");
</script>

<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/a_boursier.js?v1&20210811" defer></script>
<!--  end tagcommander -->
<link rel="manifest" href="/manifest.json">


	<!-- Styles -->
	<link href="/Content/css?v=n5ZC5k-A1KYDYJA6dGlssM1pi9XIoD_508vRa4ZgxAc1" rel="stylesheet"/>


	<link rel="search" type="application/opensearchdescription+xml" href="/syndication/recherche" title="Boursier.com" />
	<link rel="image_src" href="/Content/img/logo.png" />
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/favicon.png" />
<link rel="apple-touch-icon" href="/Content/img/icon-192.png" />


<link href="/Content/migrate?v=K8MADIO6a6Q-ewsGo7Ko32cYFgb4RrLihQW7ToVWKdE1" rel="stylesheet"/>
	<!-- V5 -->
	<link href="/UI/v5/bundle?v=Z0grggCbDivIrmwsgnPeG_bWJIWqXz_aIYq0Gz0B51g1" rel="stylesheet"/>

	<!-- V5 -->

	<!-- Scripts -->
	<script src="/bundles/Bootstrap/js?v=T6tolWl6Ni5l923UYPNdvhWx8dzIXvDLRp74T3KtEwc1" defer></script>

	<script src="/Scripts/js?v=Hn-VpEJUWLtZ3kWXJKBbWvoqBr0ZDPQhPfSBUreJmFw1" defer></script>

	<link rel="canonical" href="https://www.boursier.com/actions/actualites/news/moderna-une-valorisation-delirante-855949.html" />
<meta name="description" content="Moderna retombait de 5,7% hier soir &#224; Wall Street..." />

	
	
	<meta property="og:site_name" content="Boursier.com"/><meta property="og:title" content="Moderna : une valorisation d&#233;lirante ?"/><meta property="og:type" content="article"/><meta property="og:url" content="/actions/actualites/news/moderna-une-valorisation-delirante-855949.html"/><meta name="news_keywords" content="Bourse,MODERNA RG,US60770K1079,MRNA"/><meta property="og:description" content="Moderna retombait de 5,7% hier soir &#224; Wall Street..."/><meta property="og:image" content="https://cdn-static.boursier.com/illustrations/photos/500/moderna.jpg"/><link rel="amphtml" href="/amp/news/855949">



	<script>
		(function (h) { h.className = h.className.replace('no-', '') })(document.documentElement);
	</script>
</head>

<body class="fiche-valeur" id="content">
    <div id="modal-message" data-ajax-href="/ajax/master/popinmessage"></div>

    <div class="search-overlay" id="search-overlay"></div>
    <div class="connection-overlay" id="connection-overlay"></div>


    


<div id="overall">

	<div data-id="infos-boursier_panel" id="infos-boursier_panel" class="init stuck">
		<div class="bg">
			<div id="headerblock" class="dyn" data-ajax-href="/navigation/header" data-ajax-success="initSlider"></div>
		</div>
	</div>

	<header data-id="header" class="page-head">
		<!-- Top -->
		<div id="logo-user_tools">
			<div class="wrapper">
				<span class="ico-burger toggle-button" data-toggle-element="#main-menu #infos-boursier_panel #form-search.visible .sub-menu--connected__wrapper.visible .ico-burger #user_menu.visible" data-toggle-class="visible">
					<span></span>
				</span>
				<div class="logo">
					<a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com">
							<span>Boursier</span>
					</a>
				</div>

				<span class="search-toggle toggle-button" data-toggle-element="#form-search .sub-menu--connected__wrapper.visible #user_menu.visible" data-toggle-class="visible">
					<span class="icon2016-search"></span>
				</span>

				<form action="/recherche/synthese" method="post" id="form-search">
					<input type="text" class="form-text" name="q" required>
					<button type="submit" name="sa" class="icon2016-search" value="&nbsp;"></button>
					<input name="cx" type="hidden" value="008493178372379324166:oczdasvhbii">
				</form>
				<!-- connecté / déconnecté -->

				<div id="box-connection" data-ajax-href="/user/connection" data-ajax-success="BC.AJAX.initHeaderConnection"></div>

			</div><!-- /wrapper -->
		</div><!-- /Top -->
		<!-- /m-infos -->
		<div class="sub-menu--connected__wrapper">
			<div class="wrapper">
				<nav role="navigation">
					<ul class="sub-menu--connected__list">
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/coordonnees" rel="nofollow">Mes infos</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/listes/consulter/">Mes listes</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/portefeuilles/consulter/">Mes portefeuilles</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/profil" rel="nofollow">Mon profil forum</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/newsletters" rel="nofollow">Mes newsletters</a></li>
						<li class="sub-menu--connected__list-item">
							<a class="btn-more premium" href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonmenuprofil&amp;utm_campaign=privileges" target="_blank" rel="nofollow">
								<span class="bt-label">M'abonner aux conseils Privilèges</span>
							</a>
						</li>
						<li class="sub-menu--connected__list-item">
							<a onclick="return confirm('Etes-vous sûr de vouloir vous déconnecter ?')" href="/membres/inscription/deconnexion">D&eacute;connexion</a>
						</li>
					</ul>

					<span class="toggle-button toggle-on-scroll icon2016 icon2016-close" data-toggle-element=".sub-menu--connected__wrapper" data-toggle-class="visible"></span>
				</nav>
			</div>
		</div>

		<!-- Menu -->




<div id="main-menu">
	<ul id="burger-menu" class="toggle-desktop toggleit vertical menu modern" data-pane-index="0">
		<li class="burger-menu__item accueil">
			
			<a href="/" class="main-menu accueil">
				Accueil
			</a>
		</li>

		<li class="burger-menu__item cotations">
			<a class="main-menu on">
				Bourse
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cours de A à Z</a>
					<ul class="vertical menu">
						<li><a href="/actions/paris?marketId=99">Paris - SRD</a></li>
						<li><a href="/actions/paris?marketId=-1&amp;indexId=39991">Paris - CAC40</a></li>
						<li><a href="/actions/paris?marketId=8">Paris - Euronext Growth</a></li>
						<li><a href="/actions/paris?marketId=9">Paris - Euronext Access</a></li>
						<li><a href="/actions/new-york">New York</a></li>
						<li><a href="/actions/bruxelles">Bruxelles</a></li>
						<li><a href="/actions/amsterdam">Amsterdam</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Palmarès</a>

					<ul class="vertical menu">
						<li><a href="/palmares/paris">Paris</a></li>
						<li><a href="/palmares/new-york">New York</a></li>
						<li><a href="/palmares/bruxelles">Bruxelles</a></li>
						<li><a href="/palmares/amsterdam">Amsterdam</a></li>
						<li><a href="/actions/france-cotees-wall-street">Fran&#231;aises &#224; New York</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Le coin du Trader</a>
					<ul class="vertical menu">
						<li><a href="/palmares/volumes-anormaux">Volumes anormaux</a></li>
						<li><a href="/palmares/valeurs-les-plus-echangees">Volumes importants</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cotations</a>
					<ul class="vertical menu">
						<li><a href="/indices">Indices</a></li>
						<li><a href="/devises">Devises</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
						<li><a href="/matieres-premieres/cours/once-d-or-XD0002747026,CH.html">Once d&#39;Or</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><span class="gothere L1fc4464b434fc21f4e4ac1424543c2 ">Point des march&#233;s</span></li>
                        <li><span class="gothere L1fc4464b434fc21fc04f4b424ac2cbc21e43c3c14fc0432a1e414fc3c1c243 ">Podcasts Europe1 Bourse</span></li>
                        <li><span class="gothere L1fc4464b434fc21f4149c01ec04ac146414ac21e434ac2c6 ">BNP Paribas Easy</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item actualites">
			<a class="main-menu ">
				Actualités
			</a>

			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Bourse</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a4c43494b4a1e414fc3c1c24643c11f ">Agenda</span></li>
						<li><span class="gothere L1f46494b464243c21f4a42cbc34a4846cb43c21f4943ccc21f424a421e2b201eb4312020202223202020202518b4311945cb4e48 ">Point des march&#233;s</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4ac446c21e41c14f4743c1c2 ">Recos Analystes</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f44c14a4942431f ">France</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43cb4acbc21ec34946c21f ">Etats-Unis</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43c3c14fc0431f ">Europe</span></li>
						<li><span class="gothere L1f4649cbc14f4bc342cb464f49c2 ">Introductions - IPO</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc24e4a48481e4e464b1e424ac0c2 ">Small&amp;Mid Caps</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Economie</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4e4a42c14f43424f494f4e4643 ">Macro Economie</span></li>
						<li><span class="gothere L1f4b43c446c243c21f4a42cbc34a4846cb43c21f4943ccc2 ">Devises</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc143c3cb43c1c2 ">Reuters</span></li>
						<li><span class="gothere L1f42c1c6c0cb4f1e4e4f49494a4643c21f4a42cbc34a4846cb43c2 ">Crypto-monnaies</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4c4a4843c14643c2 ">Galeries Photos</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Editorial</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4943ccc21e4bc31e4d4fc3c1 ">Fil info du jour</span></a></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc1c34e43c3c1c2 ">Rumeurs</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
						<li><span class="gothere L1f4b4fc2c24643c1c2 ">Dossiers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Secteurs</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc24342cb43c3c1c21f46494bc3c2cbc14643 ">Industrie</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21fc243c1c4464243c2 ">Services</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21f424f4e4ec34946424acb464f49 ">Communication</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21f4446494a494243 ">Banque / Finance</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c2 ">Tous les secteurs</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f41c14349cb1e35b220202026242c2c2b202618bcb11945cb4e48 ">Brent</span></li>
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f4f4942431e4b1e4fc11e35bb202020212c2b2c20212418b2b51945cb4e48 ">Once d&#39;Or</span></li>
					</ul>

							<a class="secondary-link  top--margin">Partenaires</a>
							<ul class="vertical menu">
								<li><!-- Footer : L'école de la bourse --><a href="https://www.ecoledelabourse.com/boursier-com" target="_blank">L'école de la bourse</a></li>
							</ul>

				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Elections</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c2 ">Actualit&#233;s des Municipales</span></li>
						<li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb4643484843 ">Actualit&#233;s de la Pr&#233;sidentielle</span></li>
					</ul>
					<a class="secondary-link top--margin">Résultats</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c21fc143c2c348cb4acbc21e21202120 ">R&#233;sultats Municipales 2020</span></li>
						<li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb46434848431fc143c2c348cb4acbc21e21202a2c ">R&#233;sultats Pr&#233;sidentielle 2017</span></li>
					</ul>
				</li>


			</ul>
		</li>
		<li class="burger-menu__item crypto">
			<a class="main-menu  " href="/crypto-monnaies/cours-du-bitcoin-et-des-crypto-monnaies">
				Cryptos
			</a>
		</li>

		<li class="burger-menu__item placements">
			<a class="main-menu ">
				OPCVM
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">SICAV-FCP</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f ">Accueil</span></li>
						<li><span class="gothere L1f4fc042c44e1fc04a484e4ac143c21f ">Palmar&#232;s</span></li>
						<li><span class="gothere L1f4fc042c44e1fc143424543c14245431f ">Recherche</span></li>
						<li><span class="gothere L1f4fc042c44e1fc246424ac41ec243484342cb2a2020 ">Select 100</span></li>
						<li><span class="gothere L1fcbc14a424743c1c2 ">Trackers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4943ccc21f ">Actualit&#233;s</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f424f49c2434648c21f ">Conseils SICAV</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc21f ">Interviews g&#233;rants</span></li>
					</ul>
				</li>
				
			</ul>
		</li>

		<li class="burger-menu__item pdbourse">
			<a class="main-menu ">
				Dérivés
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Produits</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc143424543c1424543 ">Palmar&#232;s Produits de Bourse</span></li>
						<li><a href="/produits-de-bourse/warrants/recherche">Warrants</a></li>
						<li><a href="/produits-de-bourse/turbos/recherche">Turbos</a></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4843c44643c11fc143424543c1424543 ">Certificats Levier</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4649c443c2cb46c2c2434e4349cb1fc143424543c1424543 ">Certificats Investissements</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="4">Conseils</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4a42cbc34a4846cb43c21f424f49c2434648c2 ">Conseils Produits de bourse</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="5">Statistiques</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21fc44ac1464acb464f49 ">Palmar&#232;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c2 ">Les plus &#233;chang&#233;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c21e434e43cbcb43c3c1c2 ">Par &#233;metteur</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item">
			<a class="main-menu">
				Patrimoine
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">L'argent et vous</a>
					<ul class="vertical menu">
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1f" target="_blank">Accueil</span></li>
						<li><a href="https://argent.boursier.com/epargne" target="_blank">Epargne</a></li>
						<li><a href="https://argent.boursier.com/immobilier" target="_blank">Immobilier</a></li>
						<li><a href="https://argent.boursier.com/impots" target="_blank">Impôts</a></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fcac34fcb464b464349" target="_blank">Quotidien</span></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fc04ac2c2464f49" target="_blank">Passion</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item learning">
			<a class="main-menu ">
				Learning
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Boursier.com Learning</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b43 toe">Accueil</span></li>
						<li><span class="gothere L1f4cc3464b431f4b4341c3cb43c11e43491e414fc3c1c243 toe">Novice</span></li>
						<li><span class="gothere L1f4cc3464b431fc2431ec043c1444342cb464f494943c11e43491e414fc3c1c243 toe">Avanc&#233;</span></li>
						<li><span class="gothere L1f4cc3464b431f4b43c4434946c11ecbc14a4b43c11e43491e414fc3c1c243 toe">Expert</span></li>
						<li><span class="gothere L1f4cc3464b431fcb43484342454ac14c434e4349cb toe">Guides Bourse Gratuits</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item forums">
			<a class="main-menu ">
				Forum
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">Réactions sur...</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e ">Toute l&#39;actualit&#233;</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f414fc3c1c243 ">Bourse, Finance</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c2 ">Actualit&#233; G&#233;n&#233;rale</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Thématiques</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4a494a48c6c2431ecb4342454946cac343 ">Analyse Technique</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4649cbc14f4bc342cb464f491e414fc3c1c243 ">Introductions en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4b4341c3cb43c1 ">D&#233;butant en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f464e4e4f4146484643c11ec0484a42434e4349cb ">Immobilier, Patrimoine, OPCVM</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4146c2cbc14fcb ">Le Bistrot du Boursier</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">L'actualité commentée</a>

					<ul class="vertical menu">
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f481e46cb4a4846431ec143494b1e48431ec04ac2c21ec24a4946cb4a46c1431e4f4148464c4acb4f46c1431ec04fc3c11e4843c21e4349c243464c494a49cbc21e46222a2c2b2a221945cb4e48">L&#39;Italie rend le pass sanitaire obligatoire pour les enseignants <span class="icon2016-comment-1">94</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f424fc3c01e4b1e4349c44f461e4bc31ec04ac2c21ec24a4946cb4a46c1431e4b4a49c21e4843c21e484643c3c51ec0c341484642c21e43491e44c14a4942431e46222a2c2b2c241945cb4e48">Coup d&#39;envoi du &quot;pass sanitaire&quot; dans les lieux publics en France <span class="icon2016-comment-1">69</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f48431e4c4643421e484a4942431ec3491e42c1461e4b1e4a484ac14e431ec2c3c11e481e464ec04a42cb1e46c1c143c443c1c2464148431e4b431e481e454f4e4e431ec2c3c11e48431e4248464e4acb1e46222a2c2b25241945cb4e48">Le Giec lance un cri d&#39;alarme sur l&#39;impact &quot;irr&#233;versible&quot; de l&#39;homme sur le climat <span class="icon2016-comment-1">57</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f44c14a4942431e494fc3c443484843c21e4e4a49464443c2cb4acb464f49c21e4a1e481e4ac44a49cb1ec443464848431e4b431e481e43484ac14c46c2c2434e4349cb1e4bc31ec04ac2c21ec24a4946cb4a46c1431e46222a2c2b232a1945cb4e48">France: Nouvelles manifestations &#224; l&#39;avant-veille de l&#39;&#233;largissement du &quot;pass sanitaire&quot; <span class="icon2016-comment-1">48</span></span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">

					<a class="secondary-link" data-index="0">Valeurs actives</a>

					<ul class="vertical menu">
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fc44f48cb4a48464a1eb43120202a2a26262323252518b4311945cb4e48 ">Voltalia</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f43c3c14fc0484ac24e4a1eb43120202a22232a2b2a2a2b18b4311945cb4e48 ">Europlasma</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4e42c045c61e434943c14cc61eb43120202a2a2c2b2122212618b4311945cb4e48 ">McPhy Energy</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4acb4fc21eb4312020202020232a2c222118b4311945cb4e48 ">Atos</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f43494c46431e43c51e4c4b441ec2c343cd1eb43120202a202120252b252518b4311945cb4e48 ">Engie</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f424a421e2b201eb4312020202223202020202518b4311945cb4e48 ">CAC 40</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fc24f424643cb431e4c434943c14a48431eb431202020202a222025202618b4311945cb4e48 ">Societe Generale</span>
							</li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item privileges">
			<a class="premium main-menu " data-index="0">Privilèges</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Articles</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c146c44648434c43c2 ">Accueil Privil&#232;ges</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21fc143424f1e4bc31e4d4fc3c11f2a ">La Reco du Jour</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21f4a42cb464f49c21f2a ">Conseils Actions</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f43c54248c3c246c443c21f2a ">Infos Exclusives</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="2">Opportunités</a>


					<ul class="vertical menu">
						<li class="mag-premium">
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44">N°1300 - le 03/08/2021</span>
							<img alt="Lettre Opportunités Bourse" src="/UI/v5/images/core/menu-premium_mag-cover.png" />
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44 btn-more premium">
								<span class="bt-label">Télécharger</span>
							</span>
						</li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="3">Portefeuilles</a>

					<ul class="vertical menu">
						<li class="portfolio">
										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4b43444349c24644">
				<span class="indice-title">
					Perf. depuis le 10/11/1991
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-defensif">
						D&#233;fensif
						<b class="up">+465,73%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+299,69%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f43cac346484641c143">
				<span class="indice-title">
					Perf. depuis le 30/06/2001
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-equilibre">
						Equilibr&#233;
						<b class="up">+255,93%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+24,50%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4bc6494a4e46cac343">
				<span class="indice-title">
					Perf. depuis le 02/12/2015
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-dynamique">
						Dynamique
						<b class="up">+62,28%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+38,66%</span></span>
				</strong>
			</span>


							<span class="btn-more premium gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c2">
								<span class="bt-label">Découvrez nos 3 portefeuilles</span>
								<span class="bt-icon icon2016-right-small"></span>
							</span>
						</li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary shortlist-donnees">
					<a class="secondary-link" data-index="0">données boursières</a>
					<ul class="vertical menu">
						<li>
							<a class="secondary-link" data-index="1">Données boursières</a>
							<ul class="vertical menu">
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f4a42454acbc21e4649c2464b43c1c21f2a ">Achats des Insiders</span></li>
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21fc44a4843c3c1c21e4fc0434a414843c2 ">Valeurs Op&#233;ables</span></li>
							</ul>
						</li>
					</ul>
				</li>
			</ul>
		</li>
	</ul>
	<span class="btn-close icon2016-close" id="close-menu"></span>
</div>

		<!-- /Menu -->

		<div class="quick-menu toggle-desktop">
			<a data-target="highlight" class="active">A la une</a>
			<a data-target="live">Fil info</a>
			<a data-target="mychoice">Listes/PF</a>
			<a data-target="privileges">Privileges</a>
		</div>

	</header><!-- /Header -->

		<div id="banner-wrapper">
			<div id="banner">
				<div>
					<!-- Generic > Mega Bannière --><div id="ad-anx-banner">
</div>
				</div>
			</div><!-- /.banner -->
		</div><!-- /#banner-wrapper -->

	<!-- Contenu de la page -->

			<!-- breadcrumb -->
			<div id="date-breadcrumb">
                <div class="wrapper">

                    <div class="siteMapPath" itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/" itemprop="item" title="Retour à l&#39;accueil"><span itemprop="name">Accueil</span></a><meta content="1" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/bourse" itemprop="item" title="Accueil Bourse"><span itemprop="name">Bourse</span></a><meta content="2" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actions/new-york" itemprop="item" title="Actions New-York"><span itemprop="name">Actions New-York</span></a><meta content="3" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actions/actualites/news/moderna-rg-US60770K1079,US.html" itemprop="item" title="Actualités"><span itemprop="name">Actualit&#233;s</span></a><meta content="4" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Consultation</span><meta content="5" itemprop="position" /><link href="https://www.boursier.com/actions/actualites/news/moderna-rg-US60770K1079,US.html" itemprop="item" /></div></div>
                </div>
			</div><!-- fin breadcrumb -->

	 








	<section class="grid-12 fiche_valeur-header">
		<div class="wrapper">
			<div class="row">
				<div class="col col-12">
					<div id="quote-header"
						 data-refresh="true" data-refresh-after="3" data-refresh-href="L2luc3RydW1lbnQvcmVmcmVzaC9oZWFkZXIvMC9VUzYwNzcwSzEwNzkvVVM=" data-refresh-success="handleQuoteHeader">
							
	<small>Cotation du 10/08/2021 à 23h20</small>
	<span class="h1">
		MODERNA RG
			<span class="down">-5,72%</span> 456,760$	</span>

					</div>

					<div class="valeur-infos__firm">
						<ul>
							<li>
								MRNA - US60770K1079
							</li>

							

							<li><span class="status">&nbsp;</span> PEA</li>

							


							<li>
								+ Ajouter à : <span class="gothere L1f4e434e41c143c21f4649c242c146c0cb464f492fc3cb4e3fc24fc3c142432e414fc3c1c24643c114c3cb4e3f4e434b46c34e2e4649c242c146c0cb464f491ec04fc01ec3c014c3cb4e3f424f49cb4349cb2e4649c242c146c0cb464f4914c3cb4e3f424a4ec04a464c492e4e434e4143c1c24546c0 acquire">Mes Listes</span>
							</li>
						</ul>
					</div>
					

<div class="filter-tabs"><nav><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name"><a href="/actions/cours/moderna-rg-US60770K1079,US.html" itemprop="url">Cours</a></li><li itemprop="name"><a href="/actions/graphiques/moderna-rg-US60770K1079,US.html" itemprop="url">Graphiques</a></li><li class="tab on" itemprop="name"><a href="/actions/actualites/news/moderna-rg-US60770K1079,US.html" itemprop="url">Actualit&#233;s</a></li><li itemprop="name"><a href="/actions/historique/moderna-rg-US60770K1079,US.html" itemprop="url">Historique</a></li><li itemprop="name"><a href="/actions/societe/profil/moderna-rg-US60770K1079,US.html" itemprop="url">Soci&#233;t&#233;</a></li><li itemprop="name"><a href="/actions/produits-de-bourse/moderna-rg-US60770K1079,US.html" itemprop="url">D&#233;riv&#233;s</a></li><li itemprop="name"><a href="/actions/forum/moderna-rg-US60770K1079,US.html" itemprop="url">Forum</a></li></ul></nav></div>
				</div>
				<span id="banner-actions"></span>
			</div>
		</div>
	</section>


	<section class="grid-12" id="">
		<div class="wrapper">
			<div class="row" >
				
				
					<div class="col col-8 medium-12"  itemscope  itemtype="http://schema.org/Product">              
				
                    <meta itemprop="name" content="MODERNA RG">			
					<div itemprop="offers" itemtype="http://schema.org/Offer" itemscope>			
						<meta itemprop="priceCurrency" content="USD" />
						<meta itemprop="price" content="456.76" /> 
						
						<meta itemprop="priceValidUntil" content="2021-08-10T17:20:00.0000000" /> 
					</div>
                 
	<div id="article">
		

<article class="main-article pave_1" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.boursier.com/actions/actualites/news/moderna-une-valorisation-delirante-855949.html" />
	

	
	<div class="main-article__body" id="article-content" itemprop="articleBody">

					
		
			<h1 class="h1">
				Moderna&nbsp;: une valorisation délirante&nbsp;?
			</h1>
			<meta itemprop="headline" content="Moderna&nbsp;: une valorisation délirante&nbsp;?" />
		

		
		<p class="main-article__meta">
		
<span class="author ">
			Par <span itemprop="author">Jean-No&#235;l Legalland</span>
</span>
		
		<meta itemprop="datePublished" content="2021-08-11T09:59:00" data-utc="2021-08-11T07:59:00">
        <time itemprop="dateModified" datetime="2021-08-11T09:59:00" pubdate="pubdate">Publié le 11/08/2021 &#224; 09h59</time>

		</p>

		
<div class="headerSharing">
<header id="header-sharing" class="header-sharing">
    <div class="wrapper">
		<span class="header-sharing__title">Moderna : une valorisation délirante ?</span>
        
        <ul class="header-sharing__list" data-url="https://www.boursier.com/actions/actualites/news/moderna-une-valorisation-delirante-855949.html">
            <li class="header-sharing__list-item">
                <span class="btn-more btn-share btn-email share-button" title="Partager par email" role="button">
                    <span class="icon2016 icon2016-mail"></span>
                </span>
            </li><!--
            --><li class="header-sharing__list-item coms">
                <span class="btn-more btn-share btn-comments anchor" role="button" data-target=".comments__header">
                    <span class="icon2016 icon2016-comment"></span>
                    <span class="comments-count" id="header__comments-count"></span>
                </span>
			</li><!--
				--><li class="header-sharing__list-item">
					<span class="btn-more btn-share btn-facebook share-button" title="Partager sur Facebook" role="button">
						<span class="icon2016 icon2016-facebook"></span>
					</span>
			</li><!--
            --><li class="header-sharing__list-item">
                <span class="btn-more btn-share btn-linkedin share-button" title="Partager sur Linkedin" role="button">
                    <span class="icon2016 icon2016-linkedin"></span>
                </span>
			</li><!--
				--><li class="header-sharing__list-item">
					<span class="btn-more btn-share btn-twitter share-button" title="Partager sur Twitter" role="button">
						<span class="icon2016 icon2016-twitter"></span>
					</span>
			</li> 
        </ul>
    </div><!-- /.wrapper -->
    <div class="progress-bar" data-value="2000" data-max="4000">
        <span></span>
    </div>
</header>
</div>
					
		
			<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image" class="article__img-container media-primary" id="img-1">
				<meta itemprop="representativeOfPage" content="true">
				<meta itemprop="url" content="https://cdn-static.boursier.com/illustrations/photos/l_moderna.jpg">
                <meta itemprop="height" content="800">
                <meta itemprop="width" content="800">
				<a href="//cdn-static.boursier.com/illustrations/photos/l_moderna.jpg" class="article__img-container js-gallerythumbs" data-link-name="Launch Article Lightbox" id="featured" data-modaal-desc="Moderna : une valorisation d&#233;lirante ?">
					<div class="media-responsive-ratio">
						<img class="maxed responsive-img" itemprop="contentUrl" alt="Moderna : une valorisation d&#233;lirante ?" src="//cdn-static.boursier.com/illustrations/photos/800/moderna.jpg">
						<span class="iconm-search"></span>
					</div>

				</a>
				
				<figcaption class="media--w50 caption caption--img caption--main" itemprop="description">
                    Crédit photo &copy;&nbsp;Reuters
                    
				</figcaption>
			   
			</figure>
		<p>(Boursier.com) &mdash; <a class="cluetip" rel="/ajax/actions/popup/moderna-US60770K1079,US.html" title="Cours action Moderna" href="/actions/cours/moderna-US60770K1079,US.html"><b>Moderna </b></a> retombait de 5,7% hier soir à Wall Street. Geoff Meacham, analyste chez Bank of America, estime "ridicule" la valorisation actuelle du laboratoire, malgré la forte progression des revenus liés à son vaccin anti-covid. Pour le spécialiste, cette valeur est "injustifiable du point de vue fondamental", et le titre pourrait s'effondrer de 70%. Depuis le début de l'année, le titre a plus que quadruplé, profitant de la crise sanitaire. La valorisation actuelle de plus de 180 milliards de dollars est presque équivalente à celle de Merck & Co. BofA ne se laisse pas impressionner et maintient son objectif de cours de 115$ malgré le rallye sur Moderna.</p>
	<small class="fr">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			&copy;2021 <a class="publisher" data-source="Boursier.com" href="/" itemprop="url" title="www.boursier.com">Boursier.com</a>
			<meta itemprop="name" content="Boursier.com" />
			<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
				<link itemprop="url" href="https://www.boursier.com/Content/img/logo.png" />
			</span>
		</span>
	</small>


	    
         </div>
    







</article>


<div class="pave_2">
	
			<div class="col col-12 top--margin top-bordered"><!-- Digiteka - Articles --><div id="ultimedia_wrapper"></div><script type="text/javascript">
	var ULTIMEDIA_mdtk = "01935146";
	if (parseInt((((new RegExp("(?:^|; )u=([^;]*)").exec(document.cookie) || [])[1] || "").match(/l=(\d)/) || [])[1] || -1, 10) === 1) {
		var ULTIMEDIA_zone = "4";
	}
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_async = false;
</script><script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script><!-- OutBrain - Articles --><div class="OUTBRAIN" data-src="https://www.boursier.com/actions/actualites/news/moderna-une-valorisation-delirante-855949.html" data-widget-id="AR_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>



			<div class="pave_3">
				

<div class="col col-12">
	
<section class="top-bordered" id="comments">
	
	<div id="comments-wrapper"></div>

    
	<form class="form form--comments" id="formCommentaires" method="post" action="/actions/forum/reagir/moderna-rg-US60770K1079,US.html
	">
		<input name="__RequestVerificationToken" type="hidden" value="Ro2Y_O8bSdr-rxjQNiINpDOycqB8gbPnboQK9_3cHZOUxZDoNAsWhSxC341Ku9-LuTqXBZKJ-y-dlKw9XzwlIAs7p2I1" />
		<fieldset>
		
		
		<div class="form-control form-control--textarea">
			<label for="comment-message" class="hidden">Comment</label>
           
			   
				<span class="icon">
					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			viewBox="0 0 50 61.1" style="enable-background:new 0 0 50 61.1;" xml:space="preserve" fill="#030104">
					<g>
						<path class="st0" d="M13.2,15.2c-0.7,0.9-0.2,2.8,0,3.9c0.2,1,0.5,1.6,0.9,2c0.9,6.3,6.5,11.6,11.1,11.4c5.8-0.3,9.8-6.5,10.8-11.4
							c0.4-0.4,0.7-1.2,1-2.2c0.2-1.1,0.5-2.8-0.2-3.7c0,0-0.3-0.3-0.3-0.3c0.6-2.3,2.1-6.5-1.5-10.3c-1.9-2-4.6-3.1-7-3.9
							c-7.1-2.4-12.1,1-14.5,6.5c-0.2,0.4-1.2,2.9,0.1,7.6C13.4,15,13.3,15.1,13.2,15.2z"/>
						<path class="st0" d="M50,53.7c-0.2-4.3-0.4-11.2-4.2-16.8c0,0-1.1-1.5-3.6-2.4c0,0-5.5-1.7-8.1-3.5L33,31.8l0,7.6l-7,18.7
							c-0.2,0.4-0.5,0.7-1,0.7c-0.4,0-0.8-0.3-1-0.7l-7-18.7c0,0,0-7.6,0-7.6c0,0.1-1.1-0.8-1.1-0.8c-2.6,1.8-8.1,3.5-8.1,3.5
							c-2.6,1-3.6,2.4-3.6,2.4c-3.8,5.6-4,12.5-4.2,16.8c-0.1,3,0.5,4.1,1.3,4.4c9.8,3.9,37.6,3.9,47.4,0C49.5,57.8,50.1,56.7,50,53.7z"
							/>
						<path class="st0" d="M25.3,35l-0.3,0c-1,0-2-0.2-3.1-0.5l2.8,4.2l-2.5,2.4l2.6,15.6c0,0.1,0.1,0.2,0.3,0.2c0.1,0,0.2-0.1,0.3-0.2
							l2.6-15.6l-2.5-2.4l2.7-4.2C27.2,34.8,26.2,35,25.3,35z"/>
					</g>
					</svg>
				 </span>
			   
           

		
			<div class="form-control--wrapper">
				
				<textarea cols="20" id="connect-me" name="FContent" placeholder="Votre message" rows="2">
</textarea>
			</div>
		</div>

		<div class="form-control form-control__submit">
			<input type="hidden" name="FRelatedArticle" value="855949" />
			<input type="hidden" name="FRelatedType" value="news" />
			<input type="hidden" name="FReturnUrl" value="https://www.boursier.com/actions/actualites/news/moderna-une-valorisation-delirante-855949.html" />
			
			<p>Nombre de caract&egrave;res autoris&eacute;s : <b>500</b></p>

			<button type="submit" class="btn-more btn-blue" value="Valider" data-script="type=image;width=500;height=395;/user/connect" title="Acces membre">
				<span class="bt-label">Valider</span>
			</button>
		</div>

		</fieldset>

	</form>

		
			
			<p>D&eacute;j&agrave; inscrit ? <a class="toggle-button" data-ajax="true" data-ajax-mode="replace" data-ajax-success="BC.AJAX.initConnection" data-ajax-update="#modals-connexion" href="/user/connect" id="connect-me" role="button">Connectez-vous</a></p>


			<p>Pas encore inscrit? <a href="/membres/inscription?utm_source=boursier&utm_medium=comment-article&utm_content=inscription&utm_campaign=membership" target="_blank">Inscrivez-vous en quelques secondes !</a></p>
		
</section>
</div>

<script>
	document.addEventListener("DOMContentLoaded", function() {

		BC.applyConnection("formCommentaires");

		$.get('/ajax/forum/actualites/bourse/855949',
			null, function(data) {
				$("#comments-wrapper").prepend(data);
			});
	}, false);
</script>

			</div>
	
	</div>


						
					

					

	<div class="col col-12 top--margin">
		
			<div class="top-bordered">
				<h2 class="h2">Actualités
                    MODERNA RG
				</h2>
				<div class="news-list" id="listing">
					<div class="items"
	data-refresh="true" data-refresh-after="4" data-refresh-href="L2luc3RydW1lbnQvcmVmcmVzaC9mb290ZXIvMC9VUzYwNzcwSzEwNzkvVVM=" data-refresh-mode="inner">

<div class="item"><time class="date" datetime="2021-08-11T09:59:00">09h59</time><div class="data"><a  href="/actualites/news/moderna-une-valorisation-delirante-855949.html" class=""><b>Moderna</b>&nbsp;: une valorisation délirante&nbsp;?</a></div></div><div class="item"><time class="date" datetime="2021-06-22T22:05:00">22/06</time><div class="data"><a  href="/actualites/news/moderna-nouvelle-commande-de-vaccins-anti-covid-par-l-ue-852429.html" class=""><b>Moderna</b>&nbsp;: nouvelle commande de vaccins anti-Covid par l'UE&nbsp;!</a></div></div><div class="item"><time class="date" datetime="2021-05-25T23:07:00">25/05</time><div class="data"><a  href="/actualites/news/moderna-confirmation-de-l-efficacite-du-vaccin-covid-sur-les-12-17-ans-850412.html" class=""><b>Moderna</b>&nbsp;: confirmation de l'efficacité du vaccin Covid sur les 12-17 ans</a></div></div><div class="item"><time class="date" datetime="2021-05-06T22:10:00">06/05</time><div class="data"><a  href="/actualites/news/moderna-les-revenus-s-envolent-le-vaccin-anti-covid-efficace-chez-les-enfants-ages-de-12-a-17-ans-849135.html" class=""><b>Moderna</b>&nbsp;: les revenus s'envolent, le vaccin anti-Covid efficace chez les enfants âgés de 12 à 17 ans</a></div></div><div class="item"><time class="date" datetime="2021-04-13T15:38:00">13/04</time><div class="data"><a  href="/actualites/news/moderna-vante-la-qualite-de-son-vaccin-anti-covid-847274.html" class=""><b>Moderna</b> vante la qualité de son vaccin anti-Covid</a></div></div><div class="item  with-media"><time class="date" datetime="2021-04-06T21:15:00">06/04</time><div class="data"><div class="media"><img width="90" data-script="link=/actualites/economie/jeff-bezos-toujours-en-tete-du-classement-forbes-des-milliardaires-46180.html" class="visual" alt="" src="//cdn-static.boursier.com/illustrations/photos/l_jeff-bezos-rire.jpg" /></div><a  href="/actualites/economie/jeff-bezos-toujours-en-tete-du-classement-forbes-des-milliardaires-46180.html" class="">Jeff Bezos toujours en tête du classement Forbes des milliardaires <span class="icon2016-comment-1">3</span></a></div></div><div class="item"><time class="date" datetime="2021-03-30T13:56:00">30/03</time><div class="data"><a  href="/actualites/news/pfizer-et-moderna-des-vaccins-tres-efficaces-dans-des-conditions-reelles-846495.html" class=""><b>Pfizer</b> et <b>Moderna</b>, des vaccins très efficaces dans des conditions réelles&nbsp;?</a></div></div><div class="item"><time class="date" datetime="2021-03-01T21:20:00">01/03</time><div class="data"><a  href="/actualites/rumeurs/l-envolee-du-titre-moderna-a-rapporte-gros-a-astrazeneca-844301.html" class="">L'envolée du titre <b>Moderna</b> a rapporté gros à <b>AstraZeneca</b>&nbsp;!</a></div></div><div class="item"><time class="date" datetime="2021-02-25T15:47:00">25/02</time><div class="data"><a  href="/actualites/news/moderna-flambe-apres-les-annonces-844120.html" class=""><b>Moderna</b> flambe après les annonces</a></div></div><div class="item  with-media"><time class="date" datetime="2021-02-16T06:20:00">16/02</time><div class="data"><div class="media"><img width="90" data-script="link=/actualites/economie/vaccin-anti-covid-l-ue-negocie-de-nouvelles-commandes-45847.html" class="visual" alt="" src="//cdn-static.boursier.com/illustrations/photos/l_vaccin-coronavirus-illustration-seringue.jpg" /></div><a  href="/actualites/economie/vaccin-anti-covid-l-ue-negocie-de-nouvelles-commandes-45847.html" class="">Vaccin anti-Covid&nbsp;: l'UE négocie de nouvelles commandes <span class="icon2016-comment-1">1</span></a></div></div><div class="item"><time class="date" datetime="2021-01-26T21:40:00">26/01</time><div class="data"><a  href="/actualites/news/vaccin-covid-moderna-precise-son-calendrier-de-livraison-aux-etats-unis-841769.html" class="">Vaccin Covid&nbsp;: <b>Moderna</b> précise son calendrier de livraison aux Etats-Unis</a></div></div><div class="item  with-media"><time class="date" datetime="2021-01-25T15:45:00">25/01</time><div class="data"><div class="media"><img width="90" data-script="link=/actualites/economie/coronavirus-le-vaccin-de-moderna-semble-efficace-contre-les-variants-45702.html" class="visual" alt="" src="//cdn-static.boursier.com/illustrations/photos/l_vaccin-coronavirus-moderna.jpg" /></div><a  href="/actualites/economie/coronavirus-le-vaccin-de-moderna-semble-efficace-contre-les-variants-45702.html" class="">Coronavirus&nbsp;: le vaccin de Moderna semble efficace contre les variants <span class="icon2016-comment-1">2</span></a></div></div><div class="item  with-media"><time class="date" datetime="2021-01-08T14:58:00">08/01</time><div class="data"><div class="media"><img width="90" data-script="link=/actualites/economie/feu-vert-de-la-haute-autorite-de-sante-au-vaccin-anticovid-19-de-moderna-45612.html" class="visual" alt="" src="//cdn-static.boursier.com/illustrations/photos/l_vaccin-coronavirus-moderna.jpg" /></div><a  href="/actualites/economie/feu-vert-de-la-haute-autorite-de-sante-au-vaccin-anticovid-19-de-moderna-45612.html" class="">Feu vert de la Haute autorité de santé au vaccin anticovid-19 de Moderna <span class="icon2016-comment-1">1</span></a></div></div><div class="item"><time class="date" datetime="2021-01-06T22:15:00">06/01</time><div class="data"><a  href="/actualites/news/moderna-bondit-a-wall-street-accord-europeen-pour-son-vaccin-anti-covid-839273.html" class=""><b>Moderna</b> bondit à Wall Street, accord européen pour son vaccin anti-Covid <span class="icon2016-comment-1">4</span></a></div></div><div class="item"><time class="date" datetime="2020-12-18T13:20:00">18/12</time><div class="data"><a  href="/actualites/news/covid-19-le-vaccin-de-moderna-recommande-par-la-fda-838474.html" class="">Covid-19&nbsp;: le vaccin de <b>Moderna</b> recommandé par la FDA</a></div></div><div class="item"><time class="date" datetime="2020-12-15T21:08:00">15/12</time><div class="data"><a  href="/actualites/news/moderna-le-vaccin-contre-le-covid-juge-sur-par-la-fda-838215.html" class=""><b>Moderna</b>&nbsp;: le vaccin contre le Covid jugé sûr par la FDA</a></div></div><div class="item"><time class="date" datetime="2020-12-08T20:35:00">08/12</time><div class="data"><a  href="/actualites/news/covid-19-le-vaccin-pfizer-biontech-devrait-etre-autorise-jeudi-aux-usa-837673.html" class="">Covid-19: le vaccin <b>Pfizer/BioNTech</b> devrait être autorisé jeudi aux USA <span class="icon2016-comment-1">1</span></a></div></div><div class="item  with-media"><time class="date" datetime="2020-12-01T11:21:00">01/12</time><div class="data"><div class="media"><img width="90" data-script="link=/actualites/economie/moderna-depose-des-demandes-aux-usa-et-dans-l-ue-pour-son-vaccin-anti-covid-45373.html" class="visual" alt="" src="//cdn-static.boursier.com/illustrations/photos/l_vaccin-coronavirus-moderna.jpg" /></div><a  href="/actualites/economie/moderna-depose-des-demandes-aux-usa-et-dans-l-ue-pour-son-vaccin-anti-covid-45373.html" class="">Moderna dépose des demandes aux USA et dans l'UE pour son vaccin anti-covid</a></div></div><div class="item"><time class="date" datetime="2020-11-19T23:20:00">19/11</time><div class="data"><a  href="/actualites/news/coronavirus-les-vaccins-moderna-et-pfizer-biontech-autorises-des-decembre-en-europe-836370.html" class=""><b>Coronavirus</b>&nbsp;: les vaccins <b>Moderna</b> et <b>Pfizer/BioNTech</b> autorisés dès décembre en Europe&nbsp;? <span class="icon2016-comment-1">16</span></a></div></div><div class="item  with-media"><time class="date" datetime="2020-11-17T01:59:00">17/11</time><div class="data"><div class="media"><img width="90" data-script="link=/actualites/economie/covid-19-le-gouvernement-pre-reserve-des-millions-de-doses-pour-une-vaste-campagne-de-vaccination-45281.html" class="visual" alt="" src="//cdn-static.boursier.com/illustrations/photos/l_vaccin-contre-coronavirus-illustration.jpg" /></div><a  href="/actualites/economie/covid-19-le-gouvernement-pre-reserve-des-millions-de-doses-pour-une-vaste-campagne-de-vaccination-45281.html" class="">Covid-19&nbsp;: le gouvernement pré-réserve des millions de doses pour une vaste campagne de vaccination <span class="icon2016-comment-1">9</span></a></div></div></div>


                  	<a href="/actions/actualites/news/moderna-rg-US60770K1079,US.html" class="btn-more">
							<span class="bt-label">Plus d'actualités</span>
							<span class="bt-icon icon2016-right-small"></span>
						</a>
				</div>
			</div>
		
	</div>


					
				</div><!-- /.col-8 -->

				 
				<div class="col col-4 medium-12 right aside--block">
					

	<div class="no-sticky courtier">
		<div class="courtier-block">
			<!-- Generic > Vignette Trade Republic -->
<a href="https://shor.by/boursier0821 " target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/Bandeau-HP-Boursier-Trade-Rep-light-600x132.jpg" alt="" width="300" height="66" style="width:300px !important; height:66px !important" border="0" /></a><!-- Generic > Vignette LMNP -->
<a href="https://argent.boursier.com/services?xtor=AL-64-[coldroite]" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/Bandeau-LMNP-X2 -vert.png" alt="" width="300" height="66" style="width:300px !important; height:66px !important" border="0" /></a>
		</div>
	</div>


	<div class="ad-container top--margin bottom--margin">
		<div class="sticky-container" data-sticky-container>
			<div class="courtier stickyads sticky" id="first-ads" data-sticky data-anchor="first-ads">
				<div class="stack" id="middle_col__pave1">
					<!-- Generic > Pavé 1 --><div id="ad-anx-mpu1">
</div>
				</div>
			</div>
		</div>
	</div>


		<div class="courtier top-bordered" id="second-ads"  data-anchor="second-ads">
			<div data-id="liste-pf" id="liste-pf" class="stack">
				<div data-script="mode=sync;autosize=0;defaut=0" class="tabs">
					<h2 class="tab on">
						<a href="#" class="title">Mes listes</a>
					</h2>
					<h2 class="tab">
						<a href="#" class="title">Mes portefeuilles</a>
					</h2>
				</div>
				<div class="tabs-content">
					<div class="tabs-item" style="display: block;">
						<div id="block-mes-listes" class="block-mes-listes-home" data-ajax-href="/ajax/membres/listes/ajaxmylist"></div>
					</div>
					<div class="tabs-item" style="display: none;">
						<div id="block-mon-portefeuille" class="block-mes-listes-home" data-ajax-href="/ajax/membres/portefeuilles/ajaxmyportfolio"></div>
					</div>
				</div>
			</div>
		</div>

				</div><!-- /.col-4 -->	
				
			</div>
				
				
		</div><!--- /.wrapper -->
		</div>
	</section>




</div><!-- /#overall -->


<script>
	(function (h) { h.className = h.className.replace('no-', '') })(document.documentElement);
</script>


    <!--Donut#91926600C6AB206892A8A3FCC42DB9407FC7DBA7240B44280AA4CACB39A199AAAE0C24FA3920AADE9E714A94E9267DDF070FCE39FBEC33297CDE229FCB7426B03862D982C6EA92CCC69176C4E1D0734FB6B15F709881BB3B1D998882D460F63CD4D026DDBC7CD2FB1747826095AFD5D83BB8D494386E86ADE48CE0C411BE3EAF3DBF2607EE63F0830C652DA35D97C27456BACE43D1D9A385A93332C5E65D6A52BEBE59142BC9C3DBE44A6865FF6CE4F2239079CBD80DC6B95BCB3E30009AAF95546C34EF02542F018F4D08C9093B00B71E6C73BBB2D54553428FA55E05BAED3FC8498851A6C2ECC9972CA38FC53A8610AA35AC3255ABE656DB0A6F98CF61A554FFD86A5FC36AF204F58680E34161B6EFFBED017ADE4EA7CDD49932712701586292B0AE6B357F9EA31B3F69187CB2B8C09F716A1AA7AF5401E7070855FD41302BBBBEB7699281C7F60E3F8A35EC33DBA54E9AA9339DADE84D61ABC1F294EF6BA6EB341534F055A5316D415B8CB6C5D89993CF2EF5639142C6155C76E3CF0E764CF9DE176F64AD6A8DBE9FBD1562A09C6FDD6BEE76BB32323F5E7FB7129823F6A6E3D6FB86EE60A1B9E417750A14875B47D31E9A161C9E575265642A60D852318581D1DBEA7AAFBA84CD12347D20709416319FA4ADBC75EC3B0091F6281D7EC633C10BB7D6D820B5975EE1E2E1E13D45CB0AD2D5B3E8039C1204A88AD31D3F7020647CA94CA3624A7BD5B13DA0A044552542EF220B#-->
<section id="pub-footer">
	<div class="wrapper">
		<div>
			<span class="title">Contenus</span>
			<p>Média, banque, société de gestion : affichez les informations de Boursier.com sur votre site et apportez toute l'expertise de nos journalistes à votre audience.</p>
			<a class="btn-more" href="/syndication" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		<hr />
		<div>
			<span class="title">Publicité</span>
			<p>Communiquez auprès de notre audience principalement masculine et CSP+, <b>1,3 million</b> d’internautes par mois</p>
			<a class="btn-more" href="https://medias.lesechosleparisien.fr/boursier-com/" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		
	</div>
</section>

<footer id="footer" class="page-footer grid-12">
	<div class="wrapper">
		<div class="social">
			<ul>

				<li class="facebook">
					<a href="http://www.facebook.com/boursiercom" target="_blank" title="Facebook"><span class="icon2016-facebook"></span></a>
				</li>
				<li class="twitter">
					<a href="https://twitter.com/#!/Boursier_com" target="_blank" title="Twitter"><span class="icon2016-twitter"></span></a>
				</li>
			</ul>
		</div>

		<!-- Rubriques -->
		<div id="categories">
			<div class="row">
				<div class="col col-2">

					<h3>Bourse</h3>
					<nav>
						<ul>
							<li><a href="/actions/paris?marketId=99">Cours de A &#224; Z</a></li>
							<!--
						-->
							<li><a href="/palmares/paris">Palmar&#232;s</a></li>
							<!--
						-->
							<li><a href="/indices">Indices</a></li>
							<!--
						-->
							<li><a href="/devises">Devises</a></li>
							<!--
						-->
							<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
							<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Actualités</h3>
					<nav>
                        <ul>
                            <li><a href="/actualites/news-du-jour">Actualit&#233;s du jour</a></li>
                            <!--
    -->
                            <li><a href="/videos/marches">Point des march&#233;s</a></li>
                            <!--
    -->
                            <li><a href="/actualites/galeries">Galeries photos</a></li>
                            <!--
    -->
                            <li><a href="/actualites/economie">Economie</a></li>
                            <!--
    -->
                            <li><a href="/actualites/macroeconomie">Macro-economie</a></li>
                            <!--
    -->
                            <li><a href="/secteurs">Actualit&#233;s par secteur</a></li>
                            <!--
    -->
                            <li><a href="/elections/municipales/resultats-2020">Résultats Municipales 2020</a></li>
                            <!--
    -->
                            <li><a href="/elections/presidentielle/resultats-2017">Résultats Présidentielle 2017</a></li>
                            <!--
    -->
                            <li><a href="/elections/legislatives/resultats-2017">Résultats Législatives 2017</a></li>
                        </ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Placements / Produits</h3>
					<nav>
						<ul>
							<li><a href="/opcvm/">OPCVM</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/recherche">Produits de Bourse</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/conseils">Conseils</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/news">Actualit&#233;s</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/statistiques/variation">Palmar&#232;s</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3 class="premium">Privilèges</h3>
					<nav>
						<ul>
							<li>
								<a href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonnavabo&amp;utm_campaign=privileges">S'abonner</a>
							</li>
							<!--
						-->
							<li><a href="/privileges/conseils/reco-du-jour/1">Reco du jour</a></li>
							<!--
						-->
							<li><a href="/privileges/conseils/actions/1">Conseils Actions</a></li>
							<!--
						-->
							<li><a href="/privileges/portefeuilles">Portefeuilles types</a></li>
							<!--
						-->
							<li>&nbsp;</li>
						</ul>
					</nav>
						<h3>Nos partenaires</h3>
						<nav><ul><li><!-- Footer : L'école de la bourse --><a href="https://www.ecoledelabourse.com/boursier-com" target="_blank">L'école de la bourse</a></li></ul></nav>

				</div>
				<div class="col col-2">
					<h3>Services</h3>
					<nav>

						<ul>
							<li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL2luZm9ybWF0aW9ucy9xdWktc29tbWVzLW5vdXM=">Qui sommes-nous ?</span>
							</li><!--
				
			
							--><li>
								<span class="crypt" data-target="self" data-link="">Publicité</span>
							</li><!--
				
							--><li>
								<span class="crypt" data-target="self" data-link="L2FpZGUvZmFx">Aide</span>
							</li><!--
							-->
							
<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/mentions-legales">Mentions légales</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/conditions-generales">CGU/CGV</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/politique-confidentialite">Politique de confidentialité</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/cookies">Charte cookies</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/transparence-financiere">Transparence financière</a>
</li>


							<!--
							--><li>
								<span data-addr="true" data-name="service-clients">Signaler un contenu illicite</span>
							</li>

						</ul>
					</nav>
				</div>
			</div>
		</div> <!-- /Rubriques -->
		<!-- Copyright -->
		<div id="copyright">
			<div class="container">
				<div class="logo"><a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com"><span>Bourse</span></a></div>
				<p>&copy; Copyright 1998-2021 Boursier.com. Tous droits réservés. Site édité par Investir Publications.</p>
			</div>
		</div> <!-- /Copyright -->
		<!-- Partenaires -->
		<div id="affiliates" class="row-fluid">
			<div class="container">
				<div>
					<ul>
						<li><span data-link="aHR0cDovL3d3dy5ib3Vyc2llci5jb20v" class="crypt">Boursier.com</span></li>
						<li><span data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==" class="crypt">L'Argent &amp; Vous</span></li>
					</ul>
					<span id="ad-7clefs" data-link="L21lbWJyZXMvYWJvbm5lbWVudD91dG1fc291cmNlPWJvdXJzaWVyJnV0bV9tZWRpdW09Ym91dG9uaGF1dGFibyZ1dG1fY2FtcGFpZ249cHJpdmlsZWdlcw==" class="ad-7clefs crypt">Nos conseils boursiers pour 1€/mois</span>
				</div>
			</div>
		</div> <!-- /Partenaires -->
		<!-- Modal -->
		<!-- /Modal -->

	</div>

	<div id="modals2"></div>
</footer><!-- /Footer -->


<div id="modals-connexion"></div>
<!--EndDonut-->

    <script src="/bundles/jqueryval?v=d5__AntkIW5hHU4AArgCL-IcSDDOOZvOm1L_0CjgMY81" defer></script>

    <script src="/Scripts/js/bottom?v=1Igy6iX8RYSIQZV5261-rftGXET6mwe2qX1e3aEMV7Y1" defer></script>

    
	
	



    <!-- Tags -->
    <!-- Begin tagcommander  -->

<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/au_boursier.js?20210811" defer></script>
<!--  end tagcommander -->

    
    
    <!-- Batch - All --><script type="didomi/javascript" src="//cdn-static.boursier.com/e/bt/startup.js?20210811" async data-vendor="c:batch-H8feQXG6"></script><!-- AB Tasty - Boursier --><script type="didomi/javascript" data-vendor="c:ab-tasty">
               (function (i, s, o, g, r, a, m) {
               i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
               a = s.createElement(o),
               m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
               })(window, document, "script", "//try.abtasty.com/5f299eba7ea5694e0ffd74138f01004a.js", "_abtasty");
</script>
</body>

</html>

