

 
<!DOCTYPE html>
<html lang="fr" class="">
<head>
	<!-- 214 -->
	<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
		<meta name="HandheldFriendly" content="true">
		<script> var isResponsive = true; </script>
	<meta name="apple-itunes-app" content="app-id=325643675, affiliate-data=affId=1194513">
	<meta http-equiv="content-language" content="fr">
	<meta name="theme-color" content="#35424f" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:dnt" content="on">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<title>LDC : ventes annuelles stables</title>
	<script type="text/javascript">
		window.baseDomain = 'https://www.boursier.com';
		window.ssoKeys = { "FB": '396473187066093', "TW" : 'AIhzceHmPiDqWdCwo2vcA' };
	</script>

	<!-- tag Analytics -->
	<script src="/bundles/jquery?v=9KadFJ-0Ra-2Cf2lseX0PVh1Gc2rgKi9a0_dkFhcAw81"></script>

	
<script type="text/javascript">
<!--

	function __tcvarsCreate() {
		//TC Declared Variables
		var tc_vars = {};

	
		tc_vars.content_id = '847008';
		tc_vars.custom1 = 'FR0013204336';
		tc_vars.custom2 = 'FR';
		tc_vars.custom3 = 'Instrument';
		tc_vars.custom4 = '';
		tc_vars.custom5 = '';
		tc_vars.custom6 = '';
		tc_vars.error = '200';
		tc_vars.search_page = 'news';
		tc_vars.content_level1 = 'actualites';
		tc_vars.content_level2 = 'actions';
		tc_vars.content_label = 'ldc';
		tc_vars.content_class = 'news';
	
		tc_vars.contentdate = '20210408';		tc_vars.newspaid = 'no';		tc_vars.articletype = 'NewsResults';
		return tc_vars;
	}


	//-->
</script>

	<script src="//cdn-static.boursier.com/e/di/cmp-v2.js?20210408"></script>
<script type="deferred/javascript" src="/bundles/positions?v=fORuR2f2LoutzYFzzZRccy11uCwnycW0UEjno20VwR81"></script>

<script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK7E/hubvisor.js" onerror="hubvisorErrorHandler" async></script><!-- DFP > All --><script type="deferred/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async data-purposes="cookies"></script>

<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/a_boursier.js?v1&20210408"></script>
<!--  end tagcommander -->
<link rel="manifest" href="/manifest.json">


	<!-- Styles -->
	
	<link href="/Content/css?v=dO_B8cQzWNElMFVwQKiTl6Ew9egh1XEfuiJEsgjajJ41" rel="stylesheet"/>


	<link rel="search" type="application/opensearchdescription+xml" href="/syndication/recherche" title="Boursier.com" />
	<link rel="image_src" href="/Content/img/logo.png" />
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/favicon.png" />
<link rel="apple-touch-icon" href="/Content/img/icon-192.png" />


		<link rel="stylesheet" href="/ui/css/global.css?637533988540000000" />
		<link href="/ui/css/modal.css?636849616400000000" rel="stylesheet" type="text/css" />
<link href="/Content/migrate?v=llimRsn6yMJ05SFJ0AzQqCTVddX8hHADNIt8Zapm9lw1" rel="stylesheet"/>
	<!-- V5 -->
	<link href="/UI/v5/bundle?v=j57cv9ZU77_ZX7dpFh9IB7Pmjcd5RdQdvZQCH1Jo2JA1" rel="stylesheet"/>

	<!-- V5 -->

	<!-- Scripts -->
	<script src="/bundles/Bootstrap/js?v=3YoyZ_W5wx0XinjEU4TLZrBnsnekB0AneJpb4ViBHWI1"></script>

	<script src="/Scripts/js?v=Yr2f-OI4UdfsHSpPx1OA32wn-Yo4PmWAa3Bw9P6BtRM1"></script>

	<link rel="canonical" href="https://www.boursier.com/actions/actualites/news/ldc-ventes-annuelles-stables-847008.html" />
<meta name="description" content="LDC publie un chiffre d&#39;affaires consolid&#233; de l&#39;exercice 2020-2021 stable &#224; 4,4 MdsE, soit +0,2% avec des volumes en haussede 1% par rapport &#224;..." />

	
	
	<meta property="og:site_name" content="Boursier.com"/><meta property="og:title" content="LDC : ventes annuelles stables"/><meta property="og:type" content="article"/><meta property="og:url" content="/actions/actualites/news/ldc-ventes-annuelles-stables-847008.html"/><meta name="news_keywords" content="Bourse,LDC,FR0013204336,LOUP,Résultat"/><meta property="og:description" content="LDC publie un chiffre d&#39;affaires consolid&#233; de l&#39;exercice 2020-2021 stable &#224; 4,4 MdsE, soit +0,2% avec des volumes en haussede 1% par rapport &#224;..."/><meta property="og:image" content="https://cdn-static.boursier.com/illustrations/photos/500/cloture1.jpg"/><link rel="amphtml" href="/amp/news/847008">



	<script type="text/javascript">
		(function (h) { h.className = h.className.replace('no-', '') })(document.documentElement);
	</script>
</head>

<body class="fiche-valeur" id="content">
    <div class="admin" id="home-link-admin" data-ajax-href="/ajax/master/administration"></div>
    <div id="modal-message" data-ajax-href="/ajax/master/popinmessage"></div>

    <div class="search-overlay" id="search-overlay"></div>
    <div class="connection-overlay" id="connection-overlay"></div>


    


<div id="overall">

	<div data-id="infos-boursier_panel" id="infos-boursier_panel" class="init stuck">
		
		<div class="bg">
			<div id="headerblock" class="dyn" data-ajax-href="/navigation/header" data-ajax-success="initSlider"></div>
		</div>
	</div>

	<header data-id="header" class="page-head">
		<!-- Top -->
		<div id="logo-user_tools">
			<div class="wrapper">
				<span class="ico-burger toggle-button" data-toggle-element="#main-menu #infos-boursier_panel #form-search.visible .sub-menu--connected__wrapper.visible .ico-burger #user_menu.visible" data-toggle-class="visible">
					<span></span>
				</span>
				<div class="logo">
					<a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com">
							<span>Boursier</span>
					</a>
				</div>

				<span class="search-toggle toggle-button" data-toggle-element="#form-search .sub-menu--connected__wrapper.visible #user_menu.visible" data-toggle-class="visible">
					<span class="icon2016-search"></span>
				</span>

				<form action="/recherche/synthese" method="post" id="form-search">
					
					<input type="text" class="form-text" name="q" required>
					<button type="submit" name="sa" class="icon2016-search" value="&nbsp;"></button>
					<input name="cx" type="hidden" value="008493178372379324166:oczdasvhbii">
				</form>
				<!-- connecté / déconnecté -->

				<div id="box-connection" data-ajax-href="/user/connection" data-ajax-success="BC.AJAX.initHeaderConnection"></div>

			</div><!-- /wrapper -->
		</div><!-- /Top -->
		<!-- /m-infos -->
		<div class="sub-menu--connected__wrapper">
			<div class="wrapper">
				<nav role="navigation">
					<ul class="sub-menu--connected__list">
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/coordonnees" rel="nofollow">Mes infos</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/listes/consulter/">Mes listes</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/portefeuilles/consulter/">Mes portefeuilles</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/profil" rel="nofollow">Mon profil forum</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/newsletters" rel="nofollow">Mes newsletters</a></li>
						<li class="sub-menu--connected__list-item">
							<a class="btn-more premium" href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonmenuprofil&amp;utm_campaign=privileges" target="_blank" rel="nofollow">
								<span class="bt-label">M'abonner aux conseils Privilèges</span>
							</a>
						</li>
						<li class="sub-menu--connected__list-item">
							<a onclick="return confirm('Etes-vous sûr de vouloir vous déconnecter ?')" href="/membres/inscription/deconnexion">D&eacute;connexion</a>
						</li>
					</ul>

					<span class="toggle-button toggle-on-scroll icon2016 icon2016-close" data-toggle-element=".sub-menu--connected__wrapper" data-toggle-class="visible"></span>
				</nav>
			</div>
		</div>

		<!-- Menu -->




<div id="main-menu">
	<ul id="burger-menu" class="toggle-desktop toggleit vertical menu modern" data-pane-index="0">
		<li class="burger-menu__item accueil">
			
			<a href="/" class="main-menu accueil">
				Accueil
			</a>
		</li>

		<li class="burger-menu__item cotations">
			<a class="main-menu">
				Bourse
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cours de A à Z</a>
					<ul class="vertical menu">
						<li><a href="/actions/paris?marketId=99">Paris - SRD</a></li>
						<li><a href="/actions/paris?marketId=-1&amp;indexId=39991">Paris - CAC40</a></li>
						<li><a href="/actions/paris?marketId=8">Paris - Euronext Growth</a></li>
						<li><a href="/actions/paris?marketId=9">Paris - Euronext Access</a></li>
						<li><a href="/actions/new-york">New York</a></li>
						<li><a href="/actions/bruxelles">Bruxelles</a></li>
						<li><a href="/actions/amsterdam">Amsterdam</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Palmarès</a>

					<ul class="vertical menu">
						<li><a href="/palmares/paris">Paris</a></li>
						<li><a href="/palmares/new-york">New York</a></li>
						<li><a href="/palmares/bruxelles">Bruxelles</a></li>
						<li><a href="/palmares/amsterdam">Amsterdam</a></li>
						<li><a href="/actions/france-cotees-wall-street">Fran&#231;aises &#224; New York</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Le coin du Trader</a>
					<ul class="vertical menu">
						<li><a href="/palmares/volumes-anormaux">Volumes anormaux</a></li>
						<li><a href="/palmares/valeurs-les-plus-echangees">Volumes importants</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cotations</a>
					<ul class="vertical menu">
						<li><a href="/indices">Indices</a></li>
						<li><a href="/devises">Devises</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
						<li><a href="/matieres-premieres/cours/once-d-or-XD0002747026,CH.html">Once d&#39;Or</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><span class="gothere L1fc4464b434fc21f4e4ac1424543c2 ">Point des march&#233;s</span></li>
                        <li><span class="gothere L1fc4464b434fc21fc04f4b424ac2cbc21e43c3c14fc0432a1e414fc3c1c243 ">Podcasts Europe1 Bourse</span></li>
                        <li><span class="gothere L1fc4464b434fc21f4149c01ec04ac146414ac21e434ac2c6 ">BNP Paribas Easy</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item actualites">
			<a class="main-menu">
				Actualités
			</a>

			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Bourse</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a4c43494b4a1e414fc3c1c24643c11f ">Agenda</span></li>
						<li><span class="gothere L1f46494b464243c21f4a42cbc34a4846cb43c21f4943ccc21f424a421e2b201eb4312020202223202020202518b4311945cb4e48 ">Point des march&#233;s</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4ac446c21e41c14f4743c1c2 ">Recos Analystes</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f44c14a4942431f ">France</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43cb4acbc21ec34946c21f ">Etats-Unis</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43c3c14fc0431f ">Europe</span></li>
						<li><span class="gothere L1f4649cbc14f4bc342cb464f49c2 ">Introductions - IPO</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc24e4a48481e4e464b1e424ac0c2 ">Small&amp;Mid Caps</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Economie</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4e4a42c14f43424f494f4e4643 ">Macro Economie</span></li>
						<li><span class="gothere L1f4b43c446c243c21f4a42cbc34a4846cb43c21f4943ccc2 ">Devises</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc143c3cb43c1c2 ">Reuters</span></li>
						<li><span class="gothere L1f42c1c6c0cb4f1e4e4f49494a4643c21f4a42cbc34a4846cb43c2 ">Crypto-monnaies</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4c4a4843c14643c2 ">Galeries Photos</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Editorial</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4943ccc21e4bc31e4d4fc3c1 ">Fil info du jour</span></a></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc1c34e43c3c1c2 ">Rumeurs</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
						<li><span class="gothere L1f4b4fc2c24643c1c2 ">Dossiers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Secteurs</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc24342cb43c3c1c21f46494bc3c2cbc14643 ">Industrie</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21fc243c1c4464243c2 ">Services</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21f424f4e4ec34946424acb464f49 ">Communication</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21f4446494a494243 ">Banque / Finance</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c2 ">Tous les secteurs</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f41c14349cb1e35b220202026242c2c2b202618bcb11945cb4e48 ">Brent</span></li>
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f4f4942431e4b1e4fc11e35bb202020212c2b2c20212418b2b51945cb4e48 ">Once d&#39;Or</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Elections</a>
					<ul class="vertical menu">
                        <li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c2 ">Actualit&#233;s des Municipales</span></li>
                        <li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb4643484843 ">Actualit&#233;s de la Pr&#233;sidentielle</span></li>
					</ul>
					<a class="secondary-link top--margin">Résultats</a>
                    <ul class="vertical menu">
                        <li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c21fc143c2c348cb4acbc21e21202120 ">R&#233;sultats Municipales 2020</span></li>
                        <li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb46434848431fc143c2c348cb4acbc21e21202a2c ">R&#233;sultats Pr&#233;sidentielle 2017</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item crypto">
			<a class="main-menu" href="/crypto-monnaies/cours-du-bitcoin-et-des-crypto-monnaies">
				Cryptos
			</a>
		</li>

		<li class="burger-menu__item placements">
			<a class="main-menu">
				OPCVM
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">SICAV-FCP</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f ">Accueil</span></li>
						<li><span class="gothere L1f4fc042c44e1fc04a484e4ac143c21f ">Palmar&#232;s</span></li>
						<li><span class="gothere L1f4fc042c44e1fc143424543c14245431f ">Recherche</span></li>
						<li><span class="gothere L1f4fc042c44e1fc246424ac41ec243484342cb2a2020 ">Select 100</span></li>
						<li><span class="gothere L1fcbc14a424743c1c2 ">Trackers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4943ccc21f ">Actualit&#233;s</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f424f49c2434648c21f ">Conseils SICAV</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc21f ">Interviews g&#233;rants</span></li>
					</ul>
				</li>
				
			</ul>
		</li>

		<li class="burger-menu__item pdbourse">
			<a class="main-menu">
				Dérivés
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Produits</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc143424543c1424543 ">Palmar&#232;s Produits de Bourse</span></li>
						<li><a href="/produits-de-bourse/warrants/recherche">Warrants</a></li>
						<li><a href="/produits-de-bourse/turbos/recherche">Turbos</a></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4843c44643c11fc143424543c1424543 ">Certificats Levier</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4649c443c2cb46c2c2434e4349cb1fc143424543c1424543 ">Certificats Investissements</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="4">Conseils</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4a42cbc34a4846cb43c21f424f49c2434648c2 ">Conseils Produits de bourse</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="5">Statistiques</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21fc44ac1464acb464f49 ">Palmar&#232;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c2 ">Les plus &#233;chang&#233;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c21e434e43cbcb43c3c1c2 ">Par &#233;metteur</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item cfd">
			<a class="main-menu" href="/cfd-bourse">
				CFD
			</a>
		</li>

		<li class="burger-menu__item">
			<a class="main-menu">
				Patrimoine
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">L'argent et vous</a>
					<ul class="vertical menu">
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1f" target="_blank">Accueil</span></li>
						<li><a href="https://argent.boursier.com/epargne" target="_blank">Epargne</a></li>
						<li><a href="https://argent.boursier.com/immobilier" target="_blank">Immobilier</a></li>
						<li><a href="https://argent.boursier.com/impots" target="_blank">Impôts</a></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fcac34fcb464b464349" target="_blank">Quotidien</span></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fc04ac2c2464f49" target="_blank">Passion</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item learning">
			<a class="main-menu">
				Learning
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Boursier.com Learning</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b43 toe">Accueil</span></li>
						<li><span class="gothere L1f4cc3464b431f4b4341c3cb43c11e43491e414fc3c1c243 toe">Novice</span></li>
						<li><span class="gothere L1f4cc3464b431fc2431ec043c1444342cb464f494943c11e43491e414fc3c1c243 toe">Avanc&#233;</span></li>
						<li><span class="gothere L1f4cc3464b431f4b43c4434946c11ecbc14a4b43c11e43491e414fc3c1c243 toe">Expert</span></li>
						<li><span class="gothere L1f4cc3464b431fcb43484342454ac14c434e4349cb toe">Guides Bourse Gratuits</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item forums">
			<a class="main-menu">
				Forum
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">Réactions sur...</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e ">Toute l&#39;actualit&#233;</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f414fc3c1c243 ">Bourse, Finance</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c2 ">Actualit&#233; G&#233;n&#233;rale</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Thématiques</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4a494a48c6c2431ecb4342454946cac343 ">Analyse Technique</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4649cbc14f4bc342cb464f491e414fc3c1c243 ">Introductions en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4b4341c3cb43c1 ">D&#233;butant en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f464e4e4f4146484643c11ec0484a42434e4349cb ">Immobilier, Patrimoine, OPCVM</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4146c2cbc14fcb ">Le Bistrot du Boursier</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">L'actualité commentée</a>

					<ul class="vertical menu">
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f424fc14f494ac446c1c3c21e481e4ac14c4349cb1e4b431e484a1ec143484a4942431ec0c14f4e46c21ec04ac11e481ec3431e4b4f46cb1e4ac1c146c443c11ec446cb431e4a49494f4942431e48431e4e4a46c1431e46222a222b2b231945cb4e48">Coronavirus: L&#39;argent de la relance promis par l&#39;UE doit arriver vite, annonce Le Maire <span class="icon2016-comment-1">41</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f44c14a4942431e494f4e41c143c3c51e41c34cc21ec04fc3c11e481e43424f48431e4a1e4b46c2cb4a4942431e42c64143c14acbcb4acac3431e424f49cbc1431e48431e4249434b1e46222a222321211945cb4e48">France: Nombreux bugs pour l&#39;&#233;cole &#224; distance, cyberattaque contre le Cned <span class="icon2016-comment-1">39</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f4143c1494ac14b1ecb4ac046431e4e4f4843c2cb431e484fc1c21e4b1ec3491e424a4e41c1464f484a4c431e4a1ec24f491e4b4f4e46424648431e46222a222b2c201945cb4e48">Bernard Tapie molest&#233; lors d&#39;un cambriolage &#224; son domicile <span class="icon2016-comment-1">37</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21fc24fc3c0424f49c21e4b431e4b464943c1c21e454ac3cb1e4b431e4c4a4e4e431e4a1ec04ac146c21e4b4ac14e4a4946491e4b434e4a494b431e4b43c21ec443c1464446424acb464f49c21e46222a222b2c251945cb4e48">Soup&#231;ons de d&#238;ners haut de gamme &#224; Paris, Darmanin demande des v&#233;rifications <span class="icon2016-comment-1">35</span></span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">

					<a class="secondary-link" data-index="0">Valeurs actives</a>

					<ul class="vertical menu">
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fc44f48cb4a48464a1eb43120202a2a26262323252518b4311945cb4e48 ">Voltalia</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fc24f48c3cb464f49c21e22201e43c51ec04222201eb43120202a22222c262b252b18b4311945cb4e48 ">Solutions 30</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4a4e4f43414a1eb43120202a2a20232a23262518b4311945cb4e48 ">Amoeba</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4acb4ac1461e43c51e4649444f4cc14a4e43c21e4349cb43c1cb4a46494e4349cb1eb43120202a202b2c25212b2518b4311945cb4e48 ">Atari</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f424a421e2b201eb4312020202223202020202518b4311945cb4e48 ">CAC 40</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f42484ac14a494fc44a1eb43120202a222b212420202b18b4311945cb4e48 ">Claranova</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4b4ec21e4b464a4c494fc2cb46421e4e434b46424a481ec2c6c2cb434ec21eb43120202a212120212b262c18b4311945cb4e48 ">DMS - Diagnostic Medical Systems</span>
							</li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item privileges">
			<a class="premium main-menu" data-index="0">Privilèges</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Articles</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c146c44648434c43c2 ">Accueil Privil&#232;ges</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21fc143424f1e4bc31e4d4fc3c11f2a ">La Reco du Jour</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21f4a42cb464f49c21f2a ">Conseils Actions</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f43c54248c3c246c443c21f2a ">Infos Exclusives</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="2">Opportunités</a>


					<ul class="vertical menu">
						<li class="mag-premium">
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44">N°1283 - le 06/04/2021</span>
							<img alt="Lettre Opportunités Bourse" src="/UI/v5/images/core/menu-premium_mag-cover.png" />
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44 btn-more premium">
								<span class="bt-label">Télécharger</span>
							</span>
						</li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="3">Portefeuilles</a>

					<ul class="vertical menu">
						<li class="portfolio">
										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4b43444349c24644">
				<span class="indice-title">
					Perf. depuis le 10/11/1991
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-defensif">
						D&#233;fensif
						<b class="up">+475,56%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+260,36%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f43cac346484641c143">
				<span class="indice-title">
					Perf. depuis le 30/06/2001
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-equilibre">
						Equilibr&#233;
						<b class="up">+252,17%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+12,25%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4bc6494a4e46cac343">
				<span class="indice-title">
					Perf. depuis le 02/12/2015
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-dynamique">
						Dynamique
						<b class="up">+65,99%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+25,01%</span></span>
				</strong>
			</span>


							<span class="btn-more premium gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c2">
								<span class="bt-label">Découvrez nos 3 portefeuilles</span>
								<span class="bt-icon icon2016-right-small"></span>
							</span>
						</li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary shortlist-donnees">
					<a class="secondary-link" data-index="0">données boursières</a>
					<ul class="vertical menu">
						<li>
							<a class="secondary-link" data-index="1">Données boursières</a>
							<ul class="vertical menu">
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f4a42454acbc21e4649c2464b43c1c21f2a ">Achats des Insiders</span></li>
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21fc44a4843c3c1c21e4fc0434a414843c2 ">Valeurs Op&#233;ables</span></li>
							</ul>
						</li>
					</ul>
				</li>
			</ul>
		</li>
	</ul>
	<span class="btn-close icon2016-close" id="close-menu"></span>
</div>

		<script>
			(function () {
				var active = "cotations";
				$("#burger-menu li[class~=" + active + "] a").addClass("on");
			})();
		</script>
		<!-- /Menu -->

		<div class="quick-menu toggle-desktop">
			<a data-target="highlight" class="active">A la une</a>
			<a data-target="live">Fil info</a>
			<a data-target="mychoice">Listes/PF</a>
			<a data-target="privileges">Privileges</a>
		</div>

	</header><!-- /Header -->

		<div id="banner-wrapper">
			<div id="banner">
				<div>
					<!-- Generic > Mega Bannière --><div id="ad-anx-banner">
</div>
				</div>
			</div><!-- /.banner -->
		</div><!-- /#banner-wrapper -->

	<!-- Contenu de la page -->

			<!-- breadcrumb -->
			<div id="date-breadcrumb">
                <div class="wrapper">

                    <div class="siteMapPath" itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/" itemprop="item" title="Retour à l&#39;accueil"><span itemprop="name">Accueil</span></a><meta content="1" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/bourse" itemprop="item" title="Accueil Bourse"><span itemprop="name">Bourse</span></a><meta content="2" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actions/paris" itemprop="item" title="Actions Paris"><span itemprop="name">Actions Paris</span></a><meta content="3" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actions/actualites/news/ldc-FR0013204336,FR.html" itemprop="item" title="Actualités"><span itemprop="name">Actualit&#233;s</span></a><meta content="4" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Consultation</span><meta content="5" itemprop="position" /><link href="https://www.boursier.com/actions/actualites/news/ldc-FR0013204336,FR.html" itemprop="item" /></div></div>
                </div>
			</div><!-- fin breadcrumb -->

	 








	<section class="grid-12 fiche_valeur-header">
		<div class="wrapper">
			<div class="row">
				<div class="col col-12">
					<div id="quote-header"
						 data-refresh="true" data-refresh-after="3" data-refresh-href="L2luc3RydW1lbnQvcmVmcmVzaC9oZWFkZXIvMC9GUjAwMTMyMDQzMzYvRlI=" data-refresh-success="handleQuoteHeader">
							
	<small>Cotation du 08/04/2021 à 17h35</small>
	<span class="h1">
		LDC
			<span class="up">+0,82%</span> 97,800€	</span>

					</div>

					<div class="valeur-infos__firm">
						<ul>
							<li>
								LOUP - FR0013204336
							</li>

							<li><span class="status icon2016-check"></span> SRD</li>

							<li><span class="status icon2016-check"></span> PEA</li>

							<li><span class="status">&nbsp;</span> PEA-PME</li>

								<li>
									<a class="btn-consensus" href="/actions/consensus/ldc-FR0013204336,FR.html">
										Consensus

										<span class="consensus--final__advice renforcer">Renforcer</span>
									</a>
								</li>

							<li>
								+ Ajouter à : <span class="gothere L1f4e434e41c143c21f4649c242c146c0cb464f492fc3cb4e3fc24fc3c142432e414fc3c1c24643c114c3cb4e3f4e434b46c34e2e4446424543c2c44a4843c3c13f4a4d4fc3cbc04fc1cb14c3cb4e3f424f49cb4349cb2e484643493f4a4d4fc3cbc04fc1cb434443c34648484314c3cb4e3f424a4ec04a464c492e4e434e4143c1c24546c0143f4e2e484f4c4649 acquire">Mes portefeuilles</span> | <span class="gothere L1f4e434e41c143c21f4649c242c146c0cb464f492fc3cb4e3fc24fc3c142432e414fc3c1c24643c114c3cb4e3f4e434b46c34e2e4649c242c146c0cb464f491ec04fc01ec3c014c3cb4e3f424f49cb4349cb2e4649c242c146c0cb464f4914c3cb4e3f424a4ec04a464c492e4e434e4143c1c24546c0 acquire">Mes Listes</span>
							</li>
						</ul>
					</div>
					

<div class="filter-tabs"><nav><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name"><a href="/actions/cours/ldc-FR0013204336,FR.html" itemprop="url">Cours</a></li><li itemprop="name"><a href="/actions/graphiques/ldc-FR0013204336,FR.html" itemprop="url">Graphiques</a></li><li itemprop="name"><a href="/actions/privileges/analyse-technique/ldc-FR0013204336,FR.html" itemprop="url">Analyse Technique</a></li><li class="tab on" itemprop="name"><a href="/actions/actualites/news/ldc-FR0013204336,FR.html" itemprop="url">Actualit&#233;s</a></li><li itemprop="name"><a href="/actions/historique/ldc-FR0013204336,FR.html" itemprop="url">Historique</a></li><li class="filter_tab--conseil" itemprop="name"><a href="/actions/actualites/conseils/ldc-FR0013204336,FR.html" itemprop="url">Conseils</a></li><li itemprop="name"><a href="/actions/societe/profil/ldc-FR0013204336,FR.html" itemprop="url">Soci&#233;t&#233;</a></li><li itemprop="name"><a href="/actions/produits-de-bourse/ldc-FR0013204336,FR.html" itemprop="url">D&#233;riv&#233;s</a></li><li itemprop="name"><a href="/actions/consensus/ldc-FR0013204336,FR.html" itemprop="url">Consensus</a></li><li itemprop="name"><a href="/actions/forum/ldc-FR0013204336,FR.html" itemprop="url">Forum</a></li></ul></nav></div>
				</div>
				<span id="banner-actions"></span>
			</div>
		</div>
	</section>


	<section class="grid-12" id="">
		<div class="wrapper">
			<div class="row" >
				
				
					<div class="col col-8 medium-12"  itemscope  itemtype="http://schema.org/Product">              
				
                    <meta itemprop="name" content="LDC">			
					<div itemprop="offers" itemtype="http://schema.org/Offer" itemscope>			
						<meta itemprop="priceCurrency" content="EUR" />
						<meta itemprop="price" content="97.80" /> 
						
						<meta itemprop="priceValidUntil" content="2021-04-08T17:35:12.0000000" /> 
					</div>
                 
	<div id="article">
		

<article class="main-article pave_1" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.boursier.com/actions/actualites/news/ldc-ventes-annuelles-stables-847008.html" />
	

	
	<div class="main-article__body" id="article-content" itemprop="articleBody">

					
		
			<h1 class="h1">
				LDC&nbsp;: ventes annuelles stables
			</h1>
			<meta itemprop="headline" content="LDC&nbsp;: ventes annuelles stables" />
		

		
		<p class="main-article__meta">
		<span class="author"  itemtype="http://schema.org/Person" itemprop="author">Christophe Voisin</span>, 


	

		<meta itemprop="datePublished" content="2021-04-08T18:17:00" data-utc="2021-04-08T16:17:00">
        <time itemprop="dateModified" datetime="2021-04-08T18:17:00" pubdate="pubdate">publié le 08/04/2021 &#224; 18h17</time>




		</p>

		
<div class="headerSharing">
<header id="header-sharing" class="header-sharing">
    <div class="wrapper">
		<span class="header-sharing__title">LDC : ventes annuelles stables</span>
        
        <ul class="header-sharing__list" data-url="https://www.boursier.com/actions/actualites/news/ldc-ventes-annuelles-stables-847008.html">
            <li class="header-sharing__list-item">
                <span class="btn-more btn-share btn-email share-button" title="Partager par email" role="button">
                    <span class="icon2016 icon2016-mail"></span>
                </span>
            </li><!--
            --><li class="header-sharing__list-item coms">
                <span class="btn-more btn-share btn-comments anchor" role="button" data-target=".comments__header">
                    <span class="icon2016 icon2016-comment"></span>
                    <span class="comments-count" id="header__comments-count"></span>
                </span>
			</li><!--
				--><li class="header-sharing__list-item">
					<span class="btn-more btn-share btn-facebook share-button" title="Partager sur Facebook" role="button">
						<span class="icon2016 icon2016-facebook"></span>
					</span>
			</li><!--
            --><li class="header-sharing__list-item">
                <span class="btn-more btn-share btn-linkedin share-button" title="Partager sur Linkedin" role="button">
                    <span class="icon2016 icon2016-linkedin"></span>
                </span>
			</li><!--
				--><li class="header-sharing__list-item">
					<span class="btn-more btn-share btn-twitter share-button" title="Partager sur Twitter" role="button">
						<span class="icon2016 icon2016-twitter"></span>
					</span>
			</li> 
        </ul>
    </div><!-- /.wrapper -->
    <div class="progress-bar" data-value="2000" data-max="4000">
        <span></span>
    </div>
</header>
</div>
					
		
			<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image" class="article__img-container media-primary media-primary--left" id="img-1">
				<meta itemprop="representativeOfPage" content="true">
				<meta itemprop="url" content="https://cdn-static.boursier.com/illustrations/photos/l_cloture1.jpg">
                <meta itemprop="height" content="800">
                <meta itemprop="width" content="800">
				<a href="//cdn-static.boursier.com/illustrations/photos/l_cloture1.jpg" class="article__img-container js-gallerythumbs" data-link-name="Launch Article Lightbox" id="featured" data-modaal-desc="LDC : ventes annuelles stables">
					<div class="media-responsive-ratio" style="padding-bottom: 60.00%" >
						<img class="maxed responsive-img" itemprop="contentUrl" alt="LDC : ventes annuelles stables" src="//cdn-static.boursier.com/illustrations/photos/800/cloture1.jpg">
						<span class="iconm-search"></span>
					</div>

				</a>
				
				<figcaption class="media--w50 caption caption--img caption--main" itemprop="description">
                    Crédit photo &copy;&nbsp;Reuters
                    
				</figcaption>
			   
			</figure>
		<p>(Boursier.com) &mdash; <a class="cluetip" rel="/ajax/actions/popup/ldc-FR0013204336,FR.html" title="Cours action LDC" href="/actions/cours/ldc-FR0013204336,FR.html"><b>LDC </b></a> publie un chiffre d'affaires consolidé de l'exercice 2020-2021 stable à 4,4 MdsE, soit +0,2% avec des volumes en hausse de 1% par rapport à l'exercice 2019-2020. </p><p>A périmètre identique et taux de change constant, le chiffre d'affaires est en retrait de 1,4% et les volumes vendus en repli de 1,1%. </p><p>Sur le 4ème trimestre, les ventes sont en hausse de 0,3% à 1,2 MdE et en progression de 1% en volumes. A périmètre identique, le chiffre d'affaires et les volumes sont stables. </p><p>LDC est désormais confiant pour afficher des résultats conformes aux objectifs fixés à l'occasion des résultats semestriels, soit un résultat opérationnel courant en repli de 5% à 10% pour l'ensemble de l'exercice 2020-2021.</p>
			<small class="fr">

                 <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                      &copy;2021, <a class="publisher" data-source="Boursier.com" href="/" itemprop="url" title="www.boursier.com">Boursier.com</a>
                    <meta itemprop="name" content="Boursier.com" />         
					
					<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
						<link itemprop="url" href="https://www.boursier.com/Content/img/logo.png" />
					</span>
		        </span>
            </small>
        
        
         </div>
    







</article>


<div class="pave_2">
	
			<div class="col col-12 top--margin top-bordered"><!-- Digiteka - Articles --><div id="ultimedia_wrapper"></div><script type="text/javascript">
	var ULTIMEDIA_mdtk = "01935146";
	if (parseInt((((new RegExp("(?:^|; )u=([^;]*)").exec(document.cookie) || [])[1] || "").match(/l=(\d)/) || [])[1] || -1, 10) === 1) {
		var ULTIMEDIA_zone = "4";
	}
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_async = false;
</script><script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script><!-- OutBrain - Articles --><div class="OUTBRAIN" data-src="https://www.boursier.com/actions/actualites/news/ldc-ventes-annuelles-stables-847008.html" data-widget-id="AR_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>



			<div class="pave_3">
				

<div class="col col-12">
	
<section class="top-bordered" id="comments">
	
	<div id="comments-wrapper"></div>

    
	<form class="form form--comments" id="formCommentaires" method="post" action="/actions/forum/reagir/ldc-FR0013204336,FR.html
	">
		<input name="__RequestVerificationToken" type="hidden" value="btEwc9Fz1bxCLmLKeRKjj4LVm1gtTklEwD0MaHpciMkRPgOsKi7H_RsjxMM1jwjeAOrfJppCS8cCpR8wUswZJS5Bylo1" />
		<fieldset>
		
		
		<div class="form-control form-control--textarea">
			<label for="comment-message" class="hidden">Comment</label>
           
			   
				<span class="icon">
					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			viewBox="0 0 50 61.1" style="enable-background:new 0 0 50 61.1;" xml:space="preserve" fill="#030104">
					<g>
						<path class="st0" d="M13.2,15.2c-0.7,0.9-0.2,2.8,0,3.9c0.2,1,0.5,1.6,0.9,2c0.9,6.3,6.5,11.6,11.1,11.4c5.8-0.3,9.8-6.5,10.8-11.4
							c0.4-0.4,0.7-1.2,1-2.2c0.2-1.1,0.5-2.8-0.2-3.7c0,0-0.3-0.3-0.3-0.3c0.6-2.3,2.1-6.5-1.5-10.3c-1.9-2-4.6-3.1-7-3.9
							c-7.1-2.4-12.1,1-14.5,6.5c-0.2,0.4-1.2,2.9,0.1,7.6C13.4,15,13.3,15.1,13.2,15.2z"/>
						<path class="st0" d="M50,53.7c-0.2-4.3-0.4-11.2-4.2-16.8c0,0-1.1-1.5-3.6-2.4c0,0-5.5-1.7-8.1-3.5L33,31.8l0,7.6l-7,18.7
							c-0.2,0.4-0.5,0.7-1,0.7c-0.4,0-0.8-0.3-1-0.7l-7-18.7c0,0,0-7.6,0-7.6c0,0.1-1.1-0.8-1.1-0.8c-2.6,1.8-8.1,3.5-8.1,3.5
							c-2.6,1-3.6,2.4-3.6,2.4c-3.8,5.6-4,12.5-4.2,16.8c-0.1,3,0.5,4.1,1.3,4.4c9.8,3.9,37.6,3.9,47.4,0C49.5,57.8,50.1,56.7,50,53.7z"
							/>
						<path class="st0" d="M25.3,35l-0.3,0c-1,0-2-0.2-3.1-0.5l2.8,4.2l-2.5,2.4l2.6,15.6c0,0.1,0.1,0.2,0.3,0.2c0.1,0,0.2-0.1,0.3-0.2
							l2.6-15.6l-2.5-2.4l2.7-4.2C27.2,34.8,26.2,35,25.3,35z"/>
					</g>
					</svg>
				 </span>
			   
           

		
			<div class="form-control--wrapper">
				
				<textarea cols="20" id="connect-me" name="FContent" placeholder="Votre message" rows="2">
</textarea>
			</div>
		</div>

		<div class="form-control form-control__submit">
			<input type="hidden" name="FRelatedArticle" value="847008" />
			<input type="hidden" name="FRelatedType" value="news" />
			<input type="hidden" name="FReturnUrl" value="https://www.boursier.com/actions/actualites/news/ldc-ventes-annuelles-stables-847008.html" />
			
			<p>Nombre de caract&egrave;res autoris&eacute;s : <b>500</b></p>

			<button type="submit" class="btn-more btn-blue" value="Valider" data-script="type=image;width=500;height=395;/user/connect" title="Acces membre">
				<span class="bt-label">Valider</span>
			</button>
		</div>

		
		
	

		

		</fieldset>

	</form>

		
			
			
			<p>D&eacute;j&agrave; inscrit ? <a class="toggle-button" data-ajax="true" data-ajax-mode="replace" data-ajax-success="BC.AJAX.initConnection" data-ajax-update="#modals-connexion" href="/user/connect" id="connect-me" role="button">Connectez-vous</a></p>


			<p>Pas encore inscrit? <a href="/membres/inscription?utm_source=boursier&utm_medium=comment-article&utm_content=inscription&utm_campaign=membership" target="_blank">Inscrivez-vous en quelques secondes !</a></p>
		
</section>
</div>

<script type="text/javascript">

	BC.applyConnection("formCommentaires");

	$.get('/ajax/forum/actualites/bourse/847008',
		null, function (data) {
			$("#comments-wrapper").prepend(data);
		});
</script>




			</div>
	
	</div>


						
					

					

	<div class="col col-12 top--margin">
		
			<div class="top-bordered">
				<h2 class="h2">Actualités
                    LDC
				</h2>
				<div class="news-list" id="listing">
					<div class="items"
	data-refresh="true" data-refresh-after="4" data-refresh-href="L2luc3RydW1lbnQvcmVmcmVzaC9mb290ZXIvMC9GUjAwMTMyMDQzMzYvRlI=" data-refresh-mode="inner">

<div class="item"><time class="date" datetime="2021-04-08T18:17:00">18h17</time><div class="data"><a  href="/actualites/news/ldc-ventes-annuelles-stables-847008.html" class="">LDC&nbsp;: ventes annuelles stables</a></div></div><div class="item"><time class="date" datetime="2021-03-26T15:13:00">26/03</time><div class="data"><a  href="/actualites/news/ldc-un-montant-disproportionne-846294.html" class="">LDC&nbsp;: un montant disproportionné&nbsp;?</a></div></div><div class="item"><time class="date" datetime="2021-03-25T18:53:00">25/03</time><div class="data"><a  href="/actualites/news/ldc-communique-suite-a-la-decision-de-l-autorite-de-la-concurrence-846233.html" class="">LDC&nbsp;: communiqué suite à la décision de l'Autorité de la Concurrence <span class="icon2016-comment-1">1</span></a></div></div><div class="item"><time class="date" datetime="2021-01-07T11:56:00">07/01</time><div class="data"><a  href="/actualites/news/ldc-calme-plat-apres-le-maintien-des-objectifs-839357.html" class="">LDC&nbsp;: calme plat après le maintien des objectifs</a></div></div><div class="item"><time class="date" datetime="2021-01-06T18:10:00">06/01</time><div class="data"><a  href="/actualites/news/ldc-confirmation-des-objectifs-annuels-839299.html" class="">LDC&nbsp;: confirmation des objectifs annuels</a></div></div><div class="item"><time class="date" datetime="2020-11-26T12:23:00">26/11</time><div class="data"><a  href="/actualites/news/ldc-environnement-complique-836827.html" class=""><b>LDC</b>&nbsp;: environnement compliqué</a></div></div><div class="item"><time class="date" datetime="2020-11-26T09:18:00">26/11</time><div class="data"><a  href="/actualites/news/ldc-un-ton-plus-bas-836808.html" class="">LDC&nbsp;: un ton plus bas</a></div></div><div class="item"><time class="date" datetime="2020-11-25T17:58:00">25/11</time><div class="data"><a  href="/actualites/news/ldc-la-hausse-des-matieres-premieres-pese-836749.html" class="">LDC&nbsp;: la hausse des matières premières pèse...</a></div></div><div class="item"><time class="date" datetime="2020-10-08T10:57:00">08/10</time><div class="data"><a  href="/actualites/news/ldc-sous-les-100-euros-833033.html" class="">LDC&nbsp;: sous les 100 euros</a></div></div><div class="item"><time class="date" datetime="2020-10-07T18:07:00">07/10</time><div class="data"><a  href="/actualites/news/ldc-ventes-sur-6-mois-en-legere-hausse-832962.html" class="">LDC&nbsp;: ventes sur 6 mois en légère hausse</a></div></div><div class="item priv"><time class="date" datetime="2020-09-01T11:11:00">01/09</time><div class="data"><a  href="/actualites/news/ldc-un-broker-ajuste-sa-cible-830202.html" class=""><b>LDC</b>&nbsp;: un broker ajuste sa cible</a></div></div><div class="item priv"><time class="date" datetime="2020-08-06T15:44:00">06/08</time><div class="data"><a  href="/actualites/news/ldc-un-analyste-juge-la-decote-severe-829348.html" class="">LDC&nbsp;: un analyste juge la décote sévère</a></div></div><div class="item"><time class="date" datetime="2020-07-20T18:37:00">20/07</time><div class="data"><a  href="/actualites/news/ldc-signature-d-un-accord-avec-le-groupe-eureden-827810.html" class="">LDC&nbsp;: signature d'un accord avec le Groupe EUREDEN</a></div></div><div class="item"><time class="date" datetime="2020-07-09T09:28:00">09/07</time><div class="data"><a  href="/actualites/news/ldc-dans-le-vert-l-activite-rassure-827021.html" class="">LDC&nbsp;: dans le vert, l'activité rassure</a></div></div><div class="item"><time class="date" datetime="2020-07-08T18:12:00">08/07</time><div class="data"><a  href="/actualites/news/ldc-croissance-interne-en-leger-repli-sur-le-trimestre-826973.html" class="">LDC&nbsp;: croissance interne en léger repli sur le trimestre</a></div></div><div class="item"><time class="date" datetime="2020-05-28T10:58:00">28/05</time><div class="data"><a  href="/actualites/news/ldc-bien-recu-823830.html" class="">LDC&nbsp;: bien reçu&nbsp;!</a></div></div><div class="item"><time class="date" datetime="2020-05-27T17:58:00">27/05</time><div class="data"><a  href="/actualites/news/ldc-petit-repli-du-resultat-net-annuel-823774.html" class="">LDC&nbsp;: petit repli du résultat net annuel</a></div></div><div class="item priv"><time class="date" datetime="2020-05-19T09:38:00">19/05</time><div class="data"><a  href="/actualites/news/agroalimentaire-secteur-resistant-823198.html" class="">Agroalimentaire&nbsp;: secteur résistant&nbsp;!</a></div></div><div class="item priv"><time class="date" datetime="2020-04-09T10:55:00">09/04</time><div class="data"><a  href="/actualites/news/ldc-sous-controle-820417.html" class="">LDC&nbsp;: sous contrôle&nbsp;?</a></div></div><div class="item"><time class="date" datetime="2020-04-08T18:16:00">2020</time><div class="data"><a  href="/actualites/news/ldc-confirme-son-objectif-de-resultat-operationnel-courant-820342.html" class="">LDC&nbsp;: confirme son objectif de résultat opérationnel courant</a></div></div></div>


                  	<a href="/actions/actualites/news/ldc-FR0013204336,FR.html" class="btn-more">
							<span class="bt-label">Plus d'actualités</span>
							<span class="bt-icon icon2016-right-small"></span>
						</a>
				</div>
			</div>
		
	</div>


					
				</div><!-- /.col-8 -->

				 
				<div class="col col-4 medium-12 right aside--block">
					
	<div class="no-sticky courtier">
		<div class="courtier-block">
			<!-- Generic > Vignette 1 --><div id="ad-anx-sidebar1">
</div><!-- Generic > Vignette 2 --><div id="ad-anx-sidebar2">
</div><!-- Generic > Vignette 3 --><div id="ad-anx-sidebar3">
</div><!-- Generic > Vignette LMNP / Pinel -->
<a href="https://argent.boursier.com/immobilier/services/le-loueur-en-meuble-non-professionnel-lmnp-46.html?xtor=AD-4-[hpcoldroite]" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/btn-reside-etudes-4-300x66-X2_new.jpg" alt="" width="300" height="66" style="width:300px !important; height:66px !important" border="0" /></a><!-- Generic > Vignette 1 -->
<a href="https://logs1242.xiti.com/go.ad?xts=517141&atc=PUB-[portail_scpi]-[investir_en_scpi]&type=AT&url=https%3a%2f%2fportail-scpi.fr%2finfo%2f%3faccess%3dCL_6017DACCB795F" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/Bandeau-SCPI-Immobilier-X3.jpg" alt="" width="300" height="66" style="width:300px !important; height:66px !important" border="0" /></a><!-- Generic > Vignette 3 -->
<a href="https://www.boursier.com/membres/abonnement?s=64&t=e741e586c723c2118b05be0322dd9e52&xtatc=PUB-[abonnement]-[259euros]----[coldroite]--" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/btn-abo-259.jpg" alt="" width="300" height="66" style="width:300px !important; height:66px !important" border="0" /></a>
		</div>
	</div>
	<div class="ad-container bottom--margin">
		<div class="sticky-container" data-sticky-container>
			<div class="courtier stickyads sticky" id="first-ads" data-sticky data-anchor="first-ads">
				<div class="stack" id="middle_col__pave1">
					<!-- Generic > Pavé 1 --><div id="ad-anx-mpu1">
</div>
				</div>
			</div>
		</div>
	</div>

		

		<div class="ad-container">
			<div class="courtier" id="second-ads"  data-anchor="second-ads">
					<div data-id="liste-pf" id="liste-pf" class="stack">
						<div data-script="mode=sync;autosize=0;defaut=0" class="tabs">
							<h2 class="tab on">
								<a href="#" class="title">Mes listes</a>
							</h2>
							<h2 class="tab">
								<a href="#" class="title">Mes portefeuilles</a>
							</h2>
						</div>
						<div class="tabs-content">
							<div class="tabs-item" style="display: block;">
								<div id="block-mes-listes" class="block-mes-listes-home" data-ajax-href="/ajax/membres/listes/ajaxmylist"></div>
							</div>
							<div class="tabs-item" style="display: none;">
								<div id="block-mon-portefeuille" class="block-mes-listes-home" data-ajax-href="/ajax/membres/portefeuilles/ajaxmyportfolio"></div>
							</div>
						</div>
					</div>
				</div>
		</div>

		<!-- Boutique-->
		
				</div><!-- /.col-4 -->	
				
			</div>
				
				
		</div><!--- /.wrapper -->
		</div>
	</section>




</div><!-- /#overall -->


<script>
	(function (h) { h.className = h.className.replace('no-', '') })(document.documentElement);
</script>

<script>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</script>


    <!--Donut#25B906ECAE32BF61436145D1D0D43504A1AD4F9A8C8B432BB93C88CB31E6942D5F96F294FA487AAD0865DB92920AC0E1AA65965D4F0B97D808B4EC5EEA2F483237DC9DBAE3BB15B672E24D82DE0B3EF657A76C720FFEAD6089FADBB41D4399296ECDB578601AAFF8F054597BA79E08E866ED86674B7DA4BE8DF5EC24514C7A8941EA1F608F70461DAAF1301898D48A48C79D8EF9C1A601B92104C88CED899E0DB452FBF9B208D928012E79313CC2F34E99011B9C57B9201AF49B78389464BC0673E5A43312F97C171E340EFDCAFBFB51FF396244B965F7FDECC275F689240BBE09E7183FEA2F7167D9F3AE234DF791C8E818A8B2E44DE91B1959D41977AA5994646F2AA33AC629F62D36DB3E1D44B86435F27AD5E7D358D4DD2EF241D6FD0A851B9BFA0F39023B2BBE2669CA7253A240207BFA74C9C29B2ACF0B684A08D7A55778AC6EFA805411EBD61B397ABA0C9F619B2A86509E2DEC2232E78805EE8EE8F1AA938EEB941EA5B425A100C220CEC4FC861836D212E5C290F02E032D6486C8C9372A8F3A89834ED8D97805A746260A7D654EE382B380B2CEBD3BFD7BC6B669055652416805A64772D5EAE364E15BB25CD1C60A3CD0FBC0E0A870F76CB81F55370609C5334B0F4930588D3E97143FAD642BEABBA003F49FBF0C927CABE553F0E854384068FD504CA0D8923C38BA01861F981DB6B41C954E39E92857C306A20101F6CD2A2AEA00CC8F32D1CC6634A1B90B6D86193B#-->
<section id="pub-footer">
	<div class="wrapper">
		<div>
			<span class="title">Contenus</span>
			<p>Média, banque, société de gestion : affichez les informations de Boursier.com sur votre site et apportez toute l'expertise de nos journalistes à votre audience.</p>
			<a class="btn-more" href="/syndication" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		<hr />
		<div>
			<span class="title">Publicité</span>
			<p>Communiquez auprès de notre audience principalement masculine et CSP+, <b>1,3 million</b> d’internautes par mois</p>
			<a class="btn-more" href="https://medias.lesechosleparisien.fr/boursier-com/" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		
	</div>
</section>

<footer id="footer" class="page-footer grid-12">
	<div class="wrapper">
		<div class="social">
			<ul>

				<li class="facebook">
					<a href="http://www.facebook.com/boursiercom" target="_blank" title="Facebook"><span class="icon2016-facebook"></span></a>
				</li>
				<li class="twitter">
					<a href="https://twitter.com/#!/Boursier_com" target="_blank" title="Twitter"><span class="icon2016-twitter"></span></a>
				</li>
			</ul>
		</div>

		<!-- Rubriques -->
		<div id="categories">
			<div class="row">
				<div class="col col-2">

					<h3>Bourse</h3>
					<nav>
						<ul>
							<li><a href="/actions/paris?marketId=99">Cours de A &#224; Z</a></li>
							<!--
						-->
							<li><a href="/palmares/paris">Palmar&#232;s</a></li>
							<!--
						-->
							<li><a href="/indices">Indices</a></li>
							<!--
						-->
							<li><a href="/devises">Devises</a></li>
							<!--
						-->
							<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
							<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Actualités</h3>
					<nav>
                        <ul>
                            <li><a href="/actualites/news-du-jour">Actualit&#233;s du jour</a></li>
                            <!--
    -->
                            <li><a href="/videos/marches">Point des march&#233;s</a></li>
                            <!--
    -->
                            <li><a href="/actualites/galeries">Galeries photos</a></li>
                            <!--
    -->
                            <li><a href="/actualites/economie">Economie</a></li>
                            <!--
    -->
                            <li><a href="/actualites/macroeconomie">Macro-economie</a></li>
                            <!--
    -->
                            <li><a href="/secteurs">Actualit&#233;s par secteur</a></li>
                            <!--
    -->
                            <li><a href="/elections/municipales/resultats-2020">Résultats Municipales 2020</a></li>
                            <!--
    -->
                            <li><a href="/elections/presidentielle/resultats-2017">Résultats Présidentielle 2017</a></li>
                            <!--
    -->
                            <li><a href="/elections/legislatives/resultats-2017">Résultats Législatives 2017</a></li>
                        </ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Placements / Produits</h3>
					<nav>
						<ul>
							<li><a href="/opcvm/">OPCVM</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/recherche">Produits de Bourse</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/conseils">Conseils</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/news">Actualit&#233;s</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/statistiques/variation">Palmar&#232;s</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3 class="premium">Privilèges</h3>
					<nav>
						<ul>
							<li>
								<a href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonnavabo&amp;utm_campaign=privileges">S'abonner</a>
							</li>
							<!--
						-->
							<li><a href="/privileges/conseils/reco-du-jour/1">Reco du jour</a></li>
							<!--
						-->
							<li><a href="/privileges/conseils/actions/1">Conseils Actions</a></li>
							<!--
						-->
							<li><a href="/privileges/portefeuilles">Portefeuilles types</a></li>
							<!--
						-->
							<li>&nbsp;</li>
						</ul>
					</nav>
						<h3>Nos partenaires</h3>
						<nav><ul><li><!-- Footer : Réside Etudes --><a href="https://argent.boursier.com/immobilier/services/le-loueur-en-meuble-non-professionnel-lmnp-46.html?xtor=AD-4-[footer]" target="_blank">Réside Etudes</a></li><li><!-- Footer : L'école de la bourse --><a href="https://www.ecoledelabourse.com/boursier-com" target="_blank">L'école de la bourse</a></li></ul></nav>

				</div>
				<div class="col col-2">
					<h3>Services</h3>
					<nav>

						<ul>
							<li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL2luZm9ybWF0aW9ucy9xdWktc29tbWVzLW5vdXM=">Qui sommes-nous ?</span>
							</li><!--
				
			
							--><li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL3B1YmxpY2l0ZQ==">Publicité</span>
							</li><!--
				
							--><li>
								<span class="crypt" data-target="self" data-link="L2FpZGUvZmFx">Aide</span>
							</li><!--
							-->
							
<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/mentions-legales">Mentions légales</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/conditions-generales">CGU/CGV</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/politique-confidentialite">Politique de confidentialité</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/cookies">Charte cookies</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/transparence-financiere">Transparence financière</a>
</li>


							<!--
							--><li>
								<span data-addr="true" data-name="service-clients">Signaler un contenu illicite</span>
							</li>

						</ul>
					</nav>
				</div>
			</div>
		</div> <!-- /Rubriques -->
		<!-- Copyright -->
		<div id="copyright">
			<div class="container">
				<div class="logo"><a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com"><span>Bourse</span></a></div>
				<p>&copy; Copyright 1998-2021 Boursier.com. Tous droits réservés. Site édité par Investir Publications.</p>
			</div>
		</div> <!-- /Copyright -->
		<!-- Partenaires -->
		<div id="affiliates" class="row-fluid">
			<div class="container">
				<div>
					<ul>
						<li><span data-link="aHR0cDovL3d3dy5ib3Vyc2llci5jb20v" class="crypt">Boursier.com</span></li>
						<li><span data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==" class="crypt">L'Argent &amp; Vous</span></li>
					</ul>
					<span id="ad-7clefs" data-link="L21lbWJyZXMvYWJvbm5lbWVudD91dG1fc291cmNlPWJvdXJzaWVyJnV0bV9tZWRpdW09Ym91dG9uaGF1dGFibyZ1dG1fY2FtcGFpZ249cHJpdmlsZWdlcw==" class="ad-7clefs crypt">Nos conseils boursiers pour 1€/mois</span>
				</div>
			</div>
		</div> <!-- /Partenaires -->
		<!-- Modal -->
		<!-- /Modal -->

	</div>

	<div id="modals2"></div>
</footer><!-- /Footer -->


<div id="modals-connexion"></div>
<!--EndDonut-->

    <script src="/bundles/jqueryval?v=d5__AntkIW5hHU4AArgCL-IcSDDOOZvOm1L_0CjgMY81"></script>

    <script src="/Scripts/js/bottom?v=WmUZRQSHABSij1CQBgygbCrkxEUswl6KnlWmYic9gp81"></script>

    
	
	



    <!-- Tags -->
    <!-- Begin tagcommander  -->

<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/au_boursier.js?20210408"></script>
<!--  end tagcommander -->

    
    
    <div id="boursierppmp" style="display:none"><iframe src="https://boursier.ppmp.fr/index3.php" width="0" height="0" frameborder="0" sandbox></iframe></div>
<script src="https://boursier.ppmp.fr/load.js" defer></script><!-- Batch - All --><script type="didomi/javascript" src="//cdn-static.boursier.com/e/bt/startup.js?20210408" async data-vendor="c:batch-H8feQXG6"></script><!-- AB Tasty - Boursier --><script type="didomi/javascript" data-vendor="c:ab-tasty">
               (function (i, s, o, g, r, a, m) {
               i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
               a = s.createElement(o),
               m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
               })(window, document, "script", "//try.abtasty.com/5f299eba7ea5694e0ffd74138f01004a.js", "_abtasty");
</script>
</body>

</html>

