

 
<!DOCTYPE html>
<html lang="fr" class="">
<head>
	<!-- 214 -->
	<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
		<meta name="HandheldFriendly" content="true">
		<script> var isResponsive = true; </script>
	<meta name="apple-itunes-app" content="app-id=325643675, affiliate-data=affId=1194513">
	<meta http-equiv="content-language" content="fr">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="theme-color" content="#35424f" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:dnt" content="on">

	<title>ID Logistics fait part d'un premier trimestre dynamique</title>
	<script type="text/javascript">
		window.baseDomain = 'https://www.boursier.com';
		window.ssoKeys = { "FB": '396473187066093', "LI": '772sq6ivh22rxn', "TW" : 'AIhzceHmPiDqWdCwo2vcA' };
	</script>

	<!-- tag Analytics -->
	
<script type="text/javascript">
<!--

	function __tcvarsCreate() {
		//TC Declared Variables
		var tc_vars = {};

	
		tc_vars.content_id = '821841';
		tc_vars.custom1 = 'FR0010929125';
		tc_vars.custom2 = 'FR';
		tc_vars.custom3 = 'Instrument';
		tc_vars.custom4 = '';
		tc_vars.custom5 = '';
		tc_vars.custom6 = '';
		tc_vars.error = '200';
		tc_vars.search_page = 'news';
		tc_vars.content_level1 = 'actualites';
		tc_vars.content_level2 = 'actions';
		tc_vars.content_label = 'id-logistics';
		tc_vars.content_class = 'news';
	
		tc_vars.contentdate = '20200429';		tc_vars.newspaid = 'no';		tc_vars.articletype = 'NewsTurnover';
		return tc_vars;
	}


	//-->
</script>

	<script src="//cdn-static.boursier.com/e/di/cmp.js?20200429"></script>
<script type="deferred/javascript" src="/Scripts/dfp.positions.js"></script>
<script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK7E/hubvisor.js" onerror="hubvisorErrorHandler" async></script><!-- DFP > All --><script type="deferred/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/a_boursier.js?v1&20200429" async></script>
<!--  end tagcommander -->
<link rel="manifest" href="/manifest.json">


	<!-- Styles -->
	
	<link href="/Content/css?v=7bTYQLir3cTfl5ARJZM81Qb0_50A2y68tb24GVYuwQA1" rel="stylesheet"/>


	<link rel="search" type="application/opensearchdescription+xml" href="/syndication/recherche" title="Boursier.com" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="image_src" href="/Content/img/logo.png" />

		<link rel="stylesheet" href="/ui/css/global.css?637213497880000000" />
		<link rel="stylesheet" href="/ui/css/quizz-resultats.css?637171861220000000" />
		<link href="/UI/css/colorbox.css" rel="stylesheet" type="text/css" />
		<link href="/ui/css/modal.css?637171861220000000" rel="stylesheet" type="text/css" />
<link href="/Content/migrate?v=-61F0tCSUnAmbO0Oy57tgQ05wbHcj2k5_V__SdG3UOE1" rel="stylesheet"/>
	<!-- V5 -->
	<link href="/UI/v5/bundle?v=es0NkSSI8yIEs-yDNyBTl0HdE42uMLUAtIuUITPbues1" rel="stylesheet"/>

	<!-- V5 -->

	<!-- Scripts -->
	<script src="/bundles/jquery?v=s6LHZm33GCIH8eutynJ9FM_yTzIbKEVHC3z-sBRx1uI1"></script>

	<script src="/bundles/Bootstrap/js?v=RKZehS2z70rY7zIJ8lfj7V4jT1pO4Segdbwy8N5DHBo1"></script>

	<script src="/Scripts/js?v=va5gbMDNxfYvV40C3PTOiFCZyL6mNF6IKAzSgRQhWtY1"></script>

	<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="/scripts/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 9]><script type="text/javascript">$('html').addClass('BIE9'); </script><![endif]-->
<!--[if IE 8]><script type="text/javascript">$('html').addClass('IE8'); </script><![endif]-->
<!--[if IE 7]><script type="text/javascript">$('html').addClass('IE7'); </script><![endif]-->

	<meta name="description" content="ID Logistics fait part d&#39;un premier trimestre dynamique avec un chiffre d&#39;affaires en hausse de 9,6% &#224; 392,5 ME et de +7,4% &#224; donn&#233;es comparables..." />
<script type="text/javascript"> Boursier.html.applyRefresh(240); </script>
	
	
	<meta property="og:site_name" content="Boursier.com"/><meta property="og:title" content="ID Logistics fait part d'un premier trimestre dynamique"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.boursier.com/actions/actualites/news/id-logistics-fait-part-d-un-premier-trimestre-dynamique-821841.html"/><meta name="news_keywords" content="Bourse,ID Logistics,FR0010929125,IDL,Chiffre d'affaires"/><meta property="og:description" content="ID Logistics fait part d&#39;un premier trimestre dynamique avec un chiffre d&#39;affaires en hausse de 9,6% &#224; 392,5 ME et de +7,4% &#224; donn&#233;es comparables..."/><meta property="og:image" content="https://cdn-static.boursier.com/illustrations/photos/500/perte-aaa-moodys-consequence-taux-menages.jpg"/><link rel="amphtml" href="/amp/news/821841">



	<script type="text/javascript">
		(function (h) { h.className = h.className.replace('no-', '') })(document.documentElement);
	</script>
</head>

<body class="fiche-valeur" id="content">
    <div class="admin" id="home-link-admin" data-ajax-href="/ajax/master/administration"></div>
    <div id="modal-message" data-ajax-href="/ajax/master/popinmessage"></div>

    <div class="search-overlay" id="search-overlay"></div>
    <div class="connection-overlay" id="connection-overlay"></div>


    


<div id="overall">

	<div data-id="infos-boursier_panel" id="infos-boursier_panel" class="init stuck">
		
		<div class="bg">
			<div id="headerblock" class="dyn" data-ajax-href="/navigation/header" data-ajax-success="initSlider"></div>
		</div>
	</div>

	<header data-id="header" class="page-head">
		<!-- Top -->
		<div id="logo-user_tools">
			<div class="wrapper">
				<span class="ico-burger toggle-button" data-toggle-element="#main-menu #infos-boursier_panel #form-search.visible .sub-menu--connected__wrapper.visible .ico-burger #user_menu.visible" data-toggle-class="visible">
					<span></span>
				</span>
				<div class="logo">
					<a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com">
							<span>Boursier</span>
					</a>
				</div>

				<span class="search-toggle toggle-button" data-toggle-element="#form-search .sub-menu--connected__wrapper.visible #user_menu.visible" data-toggle-class="visible">
					<span class="icon2016-search"></span>
				</span>

				<form action="/recherche/synthese" method="post" id="form-search">
					
					<input type="text" class="form-text" name="q" required>
					<button type="submit" name="sa" class="icon2016-search" value="&nbsp;"></button>
					<input name="cx" type="hidden" value="008493178372379324166:oczdasvhbii">
				</form>
				<!-- connecté / déconnecté -->

				<div id="box-connection" data-ajax-href="/user/connection" data-ajax-success="BC.AJAX.initHeaderConnection"></div>

			</div><!-- /wrapper -->
		</div><!-- /Top -->
		<!-- /m-infos -->
		<div class="sub-menu--connected__wrapper">
			<div class="wrapper">
				<nav role="navigation">
					<ul class="sub-menu--connected__list">
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/coordonnees" rel="nofollow">Mes infos</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/listes/consulter/">Mes listes</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/portefeuilles/consulter/">Mes portefeuilles</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/profil" rel="nofollow">Mon profil forum</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/newsletters" rel="nofollow">Mes newsletters</a></li>
						<li class="sub-menu--connected__list-item">
							<a class="btn-more premium" href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonmenuprofil&amp;utm_campaign=privileges" target="_blank" rel="nofollow">
								<span class="bt-label">M'abonner aux conseils Privilèges</span>
							</a>
						</li>
						<li class="sub-menu--connected__list-item">
							<a onclick="return confirm('Etes-vous sûr de vouloir vous déconnecter ?')" href="/membres/inscription/deconnexion">D&eacute;connexion</a>
						</li>
					</ul>

					<span class="toggle-button toggle-on-scroll icon2016 icon2016-close" data-toggle-element=".sub-menu--connected__wrapper" data-toggle-class="visible"></span>
				</nav>
			</div>
		</div>

		<!-- Menu -->




<div id="main-menu">
	<ul id="burger-menu" class="toggle-desktop toggleit vertical menu modern" data-pane-index="0">
		<li class="burger-menu__item accueil">
			
			<a href="/" class="main-menu accueil">
				Accueil
			</a>
		</li>

		<li class="burger-menu__item cotations">
			<a class="main-menu">
				Bourse
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cours de A à Z</a>
					<ul class="vertical menu">
						<li><a href="/actions/paris?marketId=99">Paris - SRD</a></li>
						<li><a href="/actions/paris?marketId=-1&amp;indexId=39991">Paris - CAC40</a></li>
						<li><a href="/actions/paris?marketId=8">Paris - Euronext Growth</a></li>
						<li><a href="/actions/paris?marketId=9">Paris - Euronext Access</a></li>
						<li><a href="/actions/new-york">New York</a></li>
						<li><a href="/actions/bruxelles">Bruxelles</a></li>
						<li><a href="/actions/amsterdam">Amsterdam</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Palmarès</a>

					<ul class="vertical menu">
						<li><a href="/palmares/paris">Paris</a></li>
						<li><a href="/palmares/new-york">New York</a></li>
						<li><a href="/palmares/bruxelles">Bruxelles</a></li>
						<li><a href="/palmares/amsterdam">Amsterdam</a></li>
						<li><a href="/actions/france-cotees-wall-street">Fran&#231;aises &#224; New York</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Le coin du Trader</a>
					<ul class="vertical menu">
						<li><a href="/palmares/volumes-anormaux">Volumes anormaux</a></li>
						<li><a href="/palmares/valeurs-les-plus-echangees">Volumes importants</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cotations</a>
					<ul class="vertical menu">
						<li><a href="/indices">Indices</a></li>
						<li><a href="/devises">Devises</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
						<li><a href="/matieres-premieres/cours/once-d-or-XD0002747026,CH.html">Once d&#39;Or</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><span class="gothere L1fc4464b434fc21f4e4ac1424543c2 ">Point des march&#233;s</span></li>
                        <li><span class="gothere L1fc4464b434fc21fc04f4b424ac2cbc21e43c3c14fc0432a1e414fc3c1c243 ">Podcasts Europe1 Bourse</span></li>
                        <li><span class="gothere L1fc4464b434fc21f4149c01ec04ac146414ac21e434ac2c6 ">BNP Paribas Easy</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item actualites">
			<a class="main-menu">
				Actualités
			</a>

			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Bourse</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a4c43494b4a1e414fc3c1c24643c11f ">Agenda</span></li>
						<li><span class="gothere L1f46494b464243c21f4a42cbc34a4846cb43c21f4943ccc21f424a421e2b201eb4312020202223202020202518b4311945cb4e48 ">Point des march&#233;s</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4ac446c21e41c14f4743c1c2 ">Recos Analystes</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f44c14a4942431f ">France</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43cb4acbc21ec34946c21f ">Etats-Unis</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43c3c14fc0431f ">Europe</span></li>
						<li><span class="gothere L1f4649cbc14f4bc342cb464f49c2 ">Introductions - IPO</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc24e4a48481e4e464b1e424ac0c2 ">Small&amp;Mid Caps</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Economie</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4e4a42c14f43424f494f4e4643 ">Macro Economie</span></li>
						<li><span class="gothere L1f4b43c446c243c21f4a42cbc34a4846cb43c21f4943ccc2 ">Devises</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc143c3cb43c1c2 ">Reuters</span></li>
						<li><span class="gothere L1f42c1c6c0cb4f1e4e4f49494a4643c21f4a42cbc34a4846cb43c2 ">Crypto-monnaies</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4c4a4843c14643c2 ">Galeries Photos</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Editorial</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4943ccc21e4bc31e4d4fc3c1 ">Fil info du jour</span></a></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc1c34e43c3c1c2 ">Rumeurs</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
						<li><span class="gothere L1f4b4fc2c24643c1c2 ">Dossiers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Secteurs</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc24342cb43c3c1c21f46494bc3c2cbc14643 ">Industrie</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21fc243c1c4464243c2 ">Services</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21f424f4e4ec34946424acb464f49 ">Communication</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21f4446494a494243 ">Banque / Finance</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c2 ">Tous les secteurs</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f41c14349cb1e35b220202026242c2c2b202618bcb11945cb4e48 ">Brent</span></li>
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f4f4942431e4b1e4fc11e35bb202020212c2b2c20212418b2b51945cb4e48 ">Once d&#39;Or</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Elections</a>
					<ul class="vertical menu">
                        <li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c2 ">Actualit&#233;s des Municipales</span></li>
                        <li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb4643484843 ">Actualit&#233;s de la Pr&#233;sidentielle</span></li>
					</ul>
					<a class="secondary-link top--margin">Résultats</a>
                    <ul class="vertical menu">
                        <li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c21fc143c2c348cb4acbc21e21202120 ">R&#233;sultats Municipales 2020</span></li>
                        <li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb46434848431fc143c2c348cb4acbc21e21202a2c ">R&#233;sultats Pr&#233;sidentielle 2017</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item crypto">
			<a class="main-menu" href="/crypto-monnaies/actualites">
				Crypto
			</a>
		</li>

		<li class="burger-menu__item placements">
			<a class="main-menu">
				OPCVM
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">SICAV-FCP</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f ">Accueil</span></li>
						<li><span class="gothere L1f4fc042c44e1fc04a484e4ac143c21f ">Palmar&#232;s</span></li>
						<li><span class="gothere L1f4fc042c44e1fc143424543c14245431f ">Recherche</span></li>
						<li><span class="gothere L1f4fc042c44e1fc246424ac41ec243484342cb2a2020 ">Select 100</span></li>
						<li><span class="gothere L1fcbc14a424743c1c2 ">Trackers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4943ccc21f ">Actualit&#233;s</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f424f49c2434648c21f ">Conseils SICAV</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc21f ">Interviews g&#233;rants</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><span class="gothere L1f4fc042c44e1fc4464b434fc21f4446494a4942431ec143c2c04f49c24a4148431e43424f44461e4649c443c2cb46c2c2434e4349cbc2 ">Ecofi ISR</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item pdbourse">
			<a class="main-menu">
				Dérivés
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Produits</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc143424543c1424543 ">Palmar&#232;s Produits de Bourse</span></li>
						<li><a href="/produits-de-bourse/warrants/recherche">Warrants</a></li>
						<li><a href="/produits-de-bourse/turbos/recherche">Turbos</a></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4843c44643c11fc143424543c1424543 ">Certificats Levier</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4649c443c2cb46c2c2434e4349cb1fc143424543c1424543 ">Certificats Investissements</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="4">Conseils</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4a42cbc34a4846cb43c21f424f49c2434648c2 ">Conseils Produits de bourse</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="5">Statistiques</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21fc44ac1464acb464f491f ">Palmar&#232;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c21f ">Les plus &#233;chang&#233;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c21e434e43cbcb43c3c1c21f ">Par &#233;metteur</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item cfd">
			<a class="main-menu" href="/cfd-bourse">
				CFD
			</a>
		</li>

		<li class="burger-menu__item">
			<a class="main-menu">
				Patrimoine
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">L'argent et vous</a>
					<ul class="vertical menu">
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1f" target="_blank">Accueil</span></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fcac34fcb464b464349" target="_blank">Quotidien</span></li>
						<li><a href="https://argent.boursier.com/immobilier" target="_blank">Immobilier</a></li>
						<li><a href="https://argent.boursier.com/impots" target="_blank">Impôts</a></li>
						<li><a href="https://argent.boursier.com/epargne" target="_blank">Epargne</a></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fc04ac2c2464f49" target="_blank">Passion</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item learning">
			<a class="main-menu">
				Learning
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Boursier.com Learning</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b43 toe">Accueil</span></li>
						<li><span class="gothere L1f4cc3464b431f4b4341c3cb43c11e43491e414fc3c1c243 toe">Novice</span></li>
						<li><span class="gothere L1f4cc3464b431fc2431ec043c1444342cb464f494943c11e43491e414fc3c1c243 toe">Avanc&#233;</span></li>
						<li><span class="gothere L1f4cc3464b431f4b43c4434946c11ecbc14a4b43c11e43491e414fc3c1c243 toe">Expert</span></li>
						<li><span class="gothere L1f4cc3464b431fcb43484342454ac14c434e4349cb toe">Guides Bourse Gratuits</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item forums">
			<a class="main-menu">
				Forum
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">Réactions sur...</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e ">Toute l&#39;actualit&#233;</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f414fc3c1c243 ">Bourse, Finance</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c2 ">Actualit&#233; G&#233;n&#233;rale</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Thématiques</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4a494a48c6c2431ecb4342454946cac343 ">Analyse Technique</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4649cbc14f4bc342cb464f491e414fc3c1c243 ">Introductions en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4b4341c3cb43c1 ">D&#233;butant en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f464e4e4f4146484643c11ec0484a42434e4349cb ">Immobilier, Patrimoine, OPCVM</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4146c2cbc14fcb ">Le Bistrot du Boursier</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">Sujets les plus commentés</a>

					<ul class="vertical menu">
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f48431e424fc14f494ac446c1c3c21e4a1e444a46cb1e2225261e4e4fc1cbc21e43491ec048c3c21e43491e44c14a4942431ec048c3c21e414ac21e4b431e484a1ec2434e4a4649431e46222020232b251945cb4e48">Le coronavirus a fait 389 morts en plus en France, plus bas de la semaine <span class="icon2016-comment-1">78</span></span></li>
							<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e46431f4b43424f49444649434e4349cb1e24211e4b43c21e44c14a49424a46c21e49431e444f49cb1ec04ac21e424f4944464a4942431e4ac31e4c4fc3c443c149434e4349cb1e46222020242b2c1945cb4e48">D&#233;confinement : 62% des Fran&#231;ais ne font pas confiance au gouvernement <span class="icon2016-comment-1">65</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21fcb4349c2464f49c21e43491e414a49484643c3431ec04ac146c246434949431ec04fc3c11e484a1ecac34acbc146434e431e49c346cb1e424f49c24342c3cb46c4431e462220202223231945cb4e48">Tensions en banlieue parisienne pour la quatri&#232;me nuit cons&#233;cutive <span class="icon2016-comment-1">55</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f48431e424f49444649434e4349cb1e4a1ec24ac3c4431e4b43c21e4b46cd4a464943c21e4b431e4e4648484643c1c21e4b431ec446431e43491e44c14a4942431e4b46cb1e4f4846c44643c11ec443c14a491e462220202b25251945cb4e48">Le confinement a sauv&#233; des dizaines de milliers de vie en France, dit Olivier V&#233;ran <span class="icon2016-comment-1">55</span></span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">

					<a class="secondary-link" data-index="0">Valeurs actives</a>

					<ul class="vertical menu">
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fc44f48cb4a48464a1eb43120202a2a26262323252518b4311945cb4e48 ">Voltalia</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f41464fc2c64943c51eb43120202a2a20202326222218b4311945cb4e48 ">Biosynex</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f424a421e2b201eb4312020202223202020202518b4311945cb4e48 ">CAC 40</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f494fc44a42c6cb1eb43120202a2022262c21222118b4311945cb4e48 ">Novacyt</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f43c3c14fc0484ac24e4a1eb43120202020202b2b252a2018b4311945cb4e48 ">Europlasma</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4649cbc14ac24349c2431eb43120202a2a2a2c2625252418b4311945cb4e48 ">Intrasense</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4b4fcc1e4d4f4943c21e46494bc3c2cbc1464a481e33322124202324242a202b251833321945cb4e48 ">Dow Jones Industrial</span>
							</li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item privileges">
			<a class="premium main-menu" data-index="0">Privilèges</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Articles</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c146c44648434c43c2 ">Accueil Privil&#232;ges</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21fc143424f1e4bc31e4d4fc3c11f2a ">La Reco du Jour</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21f4a42cb464f49c21f2a ">Conseils Actions</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f43c54248c3c246c443c21f2a ">Infos Exclusives</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="2">Opportunités</a>


					<ul class="vertical menu">
						<li class="mag-premium">
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44">N°1237 - le 28/04/2020</span>
							<img alt="Lettre Opportunités Bourse" src="/UI/v5/images/core/menu-premium_mag-cover.png" />
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44 btn-more premium">
								<span class="bt-label">Télécharger</span>
							</span>
						</li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="3">Portefeuilles</a>

					<ul class="vertical menu">
						<li class="portfolio">
										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4b43444349c24644">
				<span class="indice-title">
					Perf. depuis le 10/11/1991
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-defensif">
						D&#233;fensif
						<b class="up">+396,49%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+167,08%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f43cac346484641c143">
				<span class="indice-title">
					Perf. depuis le 30/06/2001
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-equilibre">
						Equilibr&#233;
						<b class="up">+196,09%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="down">-16,81%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4bc6494a4e46cac343">
				<span class="indice-title">
					Perf. depuis le 02/12/2015
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-dynamique">
						Dynamique
						<b class="up">+26,15%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="down">-7,34%</span></span>
				</strong>
			</span>


							<span class="btn-more premium gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c2">
								<span class="bt-label">Découvrez nos 3 portefeuilles</span>
								<span class="bt-icon icon2016-right-small"></span>
							</span>
						</li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary shortlist-donnees">
					<a class="secondary-link" data-index="0">données boursières</a>
					<ul class="vertical menu">
						<li>
							<a class="secondary-link" data-index="1">Données boursières</a>
							<ul class="vertical menu">
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f4a42454acbc21e4649c2464b43c1c21f2a ">Achats des Insiders</span></li>
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21fc44a4843c3c1c21e4fc0434a414843c2 ">Valeurs Op&#233;ables</span></li>
							</ul>
						</li>
					</ul>
				</li>
			</ul>
		</li>
	</ul>
	<span class="btn-close icon2016-close" id="close-menu"></span>
</div>

		<script>
			(function () {
				var active = "cotations";
				$("#burger-menu li[class~=" + active + "] a").addClass("on");
			})();
		</script>
		<!-- /Menu -->

		<div class="quick-menu toggle-desktop">
			<a data-target="highlight" class="active">A la une</a>
			<a data-target="live">Fil info</a>
			<a data-target="mychoice">Listes/PF</a>
			<a data-target="privileges">Privileges</a>
		</div>

	</header><!-- /Header -->

		<div id="banner-wrapper">
			<div id="banner">
				<div>
					<!-- Generic > Mega Bannière --><div id="ad-anx-banner">
</div>
				</div>
			</div><!-- /.banner -->
		</div><!-- /#banner-wrapper -->

	<!-- barre d'indices [ a mettre "V5/_LayoutHeaderMarket" ] -->
	
	<!-- Contenu de la page -->

			<!-- breadcrumb -->
			<div id="date-breadcrumb">
                <div class="wrapper">

                    <div class="siteMapPath" itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/" itemprop="item" title="Retour à l&#39;accueil"><span itemprop="name">Accueil</span></a><meta content="1" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/bourse" itemprop="item" title="Accueil Bourse"><span itemprop="name">Bourse</span></a><meta content="2" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actions/paris" itemprop="item" title="Actions Paris"><span itemprop="name">Actions Paris</span></a><meta content="3" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actions/actualites/news/id-logistics-FR0010929125,FR.html" itemprop="item" title="Actualités"><span itemprop="name">Actualit&#233;s</span></a><meta content="4" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Consultation</span><meta content="5" itemprop="position" /><link href="https://www.boursier.com/actions/actualites/news/id-logistics-FR0010929125,FR.html" itemprop="item" /></div></div>
                </div>
			</div><!-- fin breadcrumb -->

	 








	<section id="fiche_valeur-header" class="grid-12">
		<div class="wrapper">
			<div class="row">
				<div class="col col-12">
					<small>Cotation du 28/04/2020 à 17h35</small>
											<span class="h1">ID Logistics  <span class="down">-1,13%</span>  175,600€</span>

					<div class="valeur-infos__firm">
						<ul>
							<li>
								IDL - FR0010929125
							</li>

							<li><span class="status icon2016-check"></span> SRD</li>

							<li><span class="status icon2016-check"></span> PEA</li>

							<li><span class="status">&nbsp;</span> PEA-PME</li>

								<li>
									<a class="btn-consensus" href="/actions/consensus/id-logistics-FR0010929125,FR.html">
										Consensus

										<span class="consensus--final__advice renforcer">Renforcer</span>
									</a>
								</li>

							<li>
								+ Ajouter à : <span class="gothere L1f4e434e41c143c21f4649c242c146c0cb464f492fc3cb4e3fc24fc3c142432e414fc3c1c24643c114c3cb4e3f4e434b46c34e2e4446424543c2c44a4843c3c13f4a4d4fc3cbc04fc1cb14c3cb4e3f424f49cb4349cb2e484643493f4a4d4fc3cbc04fc1cb434443c34648484314c3cb4e3f424a4ec04a464c492e4e434e4143c1c24546c0143f4e2e484f4c4649 acquire">Mes portefeuilles</span> | <span class="gothere L1f4e434e41c143c21f4649c242c146c0cb464f492fc3cb4e3fc24fc3c142432e414fc3c1c24643c114c3cb4e3f4e434b46c34e2e4649c242c146c0cb464f491ec04fc01ec3c014c3cb4e3f424f49cb4349cb2e4649c242c146c0cb464f4914c3cb4e3f424a4ec04a464c492e4e434e4143c1c24546c0 acquire">Mes Listes</span>
							</li>
						</ul>
					</div>
					

<div class="filter-tabs"><nav><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name"><a href="/actions/cours/id-logistics-FR0010929125,FR.html" itemprop="url">Cours</a></li><li itemprop="name"><a href="/actions/graphiques/id-logistics-FR0010929125,FR.html" itemprop="url">Graphiques</a></li><li itemprop="name"><a href="/actions/privileges/analyse-technique/id-logistics-FR0010929125,FR.html" itemprop="url">Analyse Technique</a></li><li class="tab on" itemprop="name"><a href="/actions/actualites/news/id-logistics-FR0010929125,FR.html" itemprop="url">Actualit&#233;s</a></li><li itemprop="name"><a href="/actions/historique/id-logistics-FR0010929125,FR.html" itemprop="url">Historique</a></li><li class="filter_tab--conseil" itemprop="name"><a href="/actions/actualites/conseils/id-logistics-FR0010929125,FR.html" itemprop="url">Conseils</a></li><li itemprop="name"><a href="/actions/societe/profil/id-logistics-FR0010929125,FR.html" itemprop="url">Soci&#233;t&#233;</a></li><li itemprop="name"><a href="/actions/produits-de-bourse/id-logistics-FR0010929125,FR.html" itemprop="url">D&#233;riv&#233;s</a></li><li itemprop="name"><a href="/actions/consensus/id-logistics-FR0010929125,FR.html" itemprop="url">Consensus</a></li><li itemprop="name"><a href="/actions/forum/id-logistics-FR0010929125,FR.html" itemprop="url">Forum</a></li></ul></nav></div>
				</div>
				<span id="banner-actions"></span>
			</div>
		</div>
	</section>


	<section class="grid-12" id="">
		<div class="wrapper">
			<div class="row" >
				
				


				<div class="col col-8 medium-12"  itemscope  itemtype="http://schema.org/Product">
                 
                    <meta itemprop="name" content="ID Logistics">			
					<div itemprop="offers" itemtype="http://schema.org/Offer" itemscope>			
						<meta itemprop="priceCurrency" content="EUR" />
						<meta itemprop="price" content="175.60" /> 
						
						<meta itemprop="priceValidUntil" content="2020-04-28T17:35:13.0000000" /> 
					</div>
                 
	<div id="article">
		

<article class="main-article pave_1" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="http://www.boursier.com/actions/actualites/news/id-logistics-fait-part-d-un-premier-trimestre-dynamique-821841.html" />
	

	
	<div class="main-article__body" id="article-content" itemprop="articleBody">

					
		
			<h1 class="h1">
				ID Logistics fait part d'un premier trimestre dynamique
			</h1>
			<meta itemprop="headline" content="ID Logistics fait part d'un premier trimestre dynamique" />
		

		
		<p class="main-article__meta">
		<span class="author"  itemtype="http://schema.org/Person" itemprop="author">Claude Leguilloux</span>, 


	

		<meta itemprop="datePublished" content="2020-04-29T08:27:00" data-utc="2020-04-29T06:27:00">
        <time itemprop="dateModified" datetime="2020-04-29T08:27:00" pubdate="pubdate">publié le 29/04/2020 &#224; 08h27</time>




		</p>

		
<div class="headerSharing">
<header id="header-sharing" class="header-sharing">
    <div class="wrapper">
        <span class="header-sharing__title">ID Logistics fait part d'un premier trimestre dynamique</span>
        
        <ul class="header-sharing__list" data-url="http://www.boursier.com/actions/actualites/news/id-logistics-fait-part-d-un-premier-trimestre-dynamique-821841.html">
            <li class="header-sharing__list-item">
                <span class="btn-more btn-share btn-email share-button" title="Partager par email" role="button">
                    <span class="icon2016 icon2016-mail"></span>
                </span>
            </li><!--
            --><li class="header-sharing__list-item coms">
                <span class="btn-more btn-share btn-comments anchor" role="button" data-target=".comments__header">
                    <span class="icon2016 icon2016-comment"></span>
                    <span class="comments-count" id="header__comments-count"></span>
                </span>
			</li><!--
				--><li class="header-sharing__list-item">
					<span class="btn-more btn-share btn-facebook share-button" title="Partager sur Facebook" role="button">
						<span class="icon2016 icon2016-facebook"></span>
					</span>
			</li><!--
            --><li class="header-sharing__list-item">
                <span class="btn-more btn-share btn-linkedin share-button" title="Partager sur Linkedin" role="button">
                    <span class="icon2016 icon2016-linkedin"></span>
                </span>
			</li><!--
				--><li class="header-sharing__list-item">
					<span class="btn-more btn-share btn-twitter share-button" title="Partager sur Twitter" role="button">
						<span class="icon2016 icon2016-twitter"></span>
					</span>
			</li> 
        </ul>
    </div><!-- /.wrapper -->
    <div class="progress-bar" data-value="2000" data-max="4000">
        <span></span>
    </div>
</header>
</div>
					
		
			<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image" class="article__img-container media-primary media-primary--left" id="img-1">
				<meta itemprop="representativeOfPage" content="true">
				<meta itemprop="url" content="https://cdn-static.boursier.com/illustrations/photos/l_perte-aaa-moodys-consequence-taux-menages.jpg">
                <meta itemprop="height" content="800">
                <meta itemprop="width" content="800">
				<a href="//cdn-static.boursier.com/illustrations/photos/l_perte-aaa-moodys-consequence-taux-menages.jpg" class="article__img-container js-gallerythumbs" data-link-name="Launch Article Lightbox" id="featured" data-modaal-desc="ID Logistics fait part d&#39;un premier trimestre dynamique">
					<div class="media-responsive-ratio" style="padding-bottom: 60.00%" >
						<img class="maxed responsive-img" itemprop="contentUrl" alt="ID Logistics fait part d&#39;un premier trimestre dynamique" src="//cdn-static.boursier.com/illustrations/photos/800/perte-aaa-moodys-consequence-taux-menages.jpg">
						<span class="iconm-search"></span>
					</div>

				</a>
				
				<figcaption class="media--w50 caption caption--img caption--main" itemprop="description">
                    Crédit photo &copy;&nbsp;Reuters
                    
				</figcaption>
			   
			</figure>
		<p>(Boursier.com) &mdash; <a class="cluetip" rel="/ajax/actions/popup/id-logistics-FR0010929125,FR.html" title="Cours action ID Logistics" href="/actions/cours/id-logistics-FR0010929125,FR.html"><b>ID Logistics</b></a> fait part d'un premier trimestre dynamique avec un chiffre d'affaires en hausse de 9,6% à 392,5 ME et de +7,4% à données comparables.<br>-Bonne activité en France : 173,5 ME, +3,5%<br>-Forte croissance à l'international : 219 ME, +15% et +11,2% à données comparables.</p><p>Le Groupe rappelle qu'au 31 décembre 2019, son ratio de dette financière nette / Ebitda était de 1,1, pour une dette financière nette de 89 ME hors dette locative IFRS 16, dont 91 ME de trésorerie disponible.<br>Début mars 2020, ID Logistics a finalisé le refinancement du solde de ses dettes d'acquisition par un nouveau crédit de 100 ME sur 5 ans. Cette opération s'est traduite par un apport net de trésorerie de 29 ME, des conditions financières meilleures que les prêts refinancés et des remboursements très progressifs. A cette occasion, le Groupe a également négocié un crédit revolving de 50 ME sur 5 ans, non utilisé à ce jour.</p><p>Attentif à la gestion de sa trésorerie dans le contexte du Covid-19, ID Logistics s'est aussi engagé dans la revue de ses investissements prévus pour 2020 en collaboration avec ses clients avec pour objectif d'être sélectif dans ses choix et progressif dans le rythme de ses investissements.</p><p>ID Logistics rappelle que, comme les années précédentes, il n'a pas prévu de versement de dividende en 2020, préférant réinvestir la trésorerie générée dans sa croissance.<br>Enfin dans ce contexte particulier, l'ensemble des membres du Comité Exécutif du Groupe ont accepté de réduire de 15% leur rémunération fixe pendant la période de confinement, en solidarité avec les collaborateurs du Groupe placés en chômage partiel, en raison de l'arrêt ou de la baisse d'activité de leur site.</p><p>PERSPECTIVES</p><p>Au cours des deux premières semaines d'avril 2020, la baisse du chiffre d'affaires constatée fin mars 2020 s'est accélérée, notamment en raison de l'arrêt d'un peu moins de 20 sites dans le monde qui représentent 6% du chiffre d'affaires du Groupe. Depuis, certains pays commencent à rouvrir des commerces comme en Belgique ou en Allemagne. Il est donc difficile à ce stade de prévoir si la tendance des premiers jours d'avril va se poursuivre mais le Groupe peut s'appuyer sur son portefeuille clients équilibré et sur une exposition géographique diversifiée avec une répartition à 40% de l'activité du Groupe dans les secteurs de la grande distribution alimentaire et des produits de soins, hygiène et santé, et à 20% dans l'e commerce non concernés par le confinement.</p><p>Par ailleurs, ID Logistics n'a pas connu de décalage important des démarrages de nouveaux sites à ce jour : après en avoir lancé 5 depuis le début de l'année, l'objectif reste toujours d'en ouvrir une dizaine supplémentaire en 2020. En parallèle, le Groupe continue à recevoir des appels d'offre et est également sollicité pour des activités ponctuelles en lien avec la crise du Covid-19 (mise en oeuvre de solution e commerce, activité de réception et de stockage de containers venant d'Asie, ouverture de sites de débord...).</p><p>Compte tenu du caractère imprévisible de l'évolution de la situation à court terme, à date, le Groupe n'est pas en mesure de quantifier l'impact de cette crise sur son activité 2020. ID Logistics continuera de surveiller et réévaluer périodiquement, avec la plus grande attention, l'évolution de la situation, et ses impacts sur ses activités et ses résultats.<br>Le Groupe demeure pleinement focalisé sur ses fondamentaux : le pilotage opérationnel de ses activités, la bonne gestion de sa trésorerie et les opportunités de croissance externe, notamment en Europe du Nord et aux Etats-Unis.</p><p>Prochain rendez-vous avec le Chiffre d'affaires du 2ème trimestre 2020, le 23 juillet 2020, après clôture des marchés.</p>
			<small class="fr">

                 <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                      &copy;2020, <a class="publisher" data-source="Boursier.com" href="/" itemprop="url" title="www.boursier.com">Boursier.com</a>
                    <meta itemprop="name" content="Boursier.com" />         
					
					<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
						<link itemprop="url" href="https://www.boursier.com/Content/img/logo.png" />
					</span>
		        </span>
            </small>
        
        
         </div>
    







</article>


<div class="pave_2">
	
			<div class="col col-12 top--margin top-bordered"><!-- Digiteka - Articles --><div id="ultimedia_wrapper"></div><script type="text/javascript">
	var ULTIMEDIA_mdtk = "01935146";
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_async = false;
</script><script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script><!-- OutBrain - Articles --><div class="OUTBRAIN" data-src="https://www.boursier.com/actions/actualites/news/id-logistics-fait-part-d-un-premier-trimestre-dynamique-821841.html" data-widget-id="AR_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>



			<div class="pave_3">
				

<div class="col col-12">
	
<section class="top-bordered" id="comments">
	
	<div id="comments-wrapper"></div>

    
	<form class="form form--comments" id="formCommentaires" method="post" action="/actions/forum/reagir/id-logistics-FR0010929125,FR.html
	">
		<fieldset>
		
		
		<div class="form-control form-control--textarea">
			<label for="comment-message" class="hidden">Comment</label>
           
			   
				<span class="icon">
					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			viewBox="0 0 50 61.1" style="enable-background:new 0 0 50 61.1;" xml:space="preserve" fill="#030104">
					<g>
						<path class="st0" d="M13.2,15.2c-0.7,0.9-0.2,2.8,0,3.9c0.2,1,0.5,1.6,0.9,2c0.9,6.3,6.5,11.6,11.1,11.4c5.8-0.3,9.8-6.5,10.8-11.4
							c0.4-0.4,0.7-1.2,1-2.2c0.2-1.1,0.5-2.8-0.2-3.7c0,0-0.3-0.3-0.3-0.3c0.6-2.3,2.1-6.5-1.5-10.3c-1.9-2-4.6-3.1-7-3.9
							c-7.1-2.4-12.1,1-14.5,6.5c-0.2,0.4-1.2,2.9,0.1,7.6C13.4,15,13.3,15.1,13.2,15.2z"/>
						<path class="st0" d="M50,53.7c-0.2-4.3-0.4-11.2-4.2-16.8c0,0-1.1-1.5-3.6-2.4c0,0-5.5-1.7-8.1-3.5L33,31.8l0,7.6l-7,18.7
							c-0.2,0.4-0.5,0.7-1,0.7c-0.4,0-0.8-0.3-1-0.7l-7-18.7c0,0,0-7.6,0-7.6c0,0.1-1.1-0.8-1.1-0.8c-2.6,1.8-8.1,3.5-8.1,3.5
							c-2.6,1-3.6,2.4-3.6,2.4c-3.8,5.6-4,12.5-4.2,16.8c-0.1,3,0.5,4.1,1.3,4.4c9.8,3.9,37.6,3.9,47.4,0C49.5,57.8,50.1,56.7,50,53.7z"
							/>
						<path class="st0" d="M25.3,35l-0.3,0c-1,0-2-0.2-3.1-0.5l2.8,4.2l-2.5,2.4l2.6,15.6c0,0.1,0.1,0.2,0.3,0.2c0.1,0,0.2-0.1,0.3-0.2
							l2.6-15.6l-2.5-2.4l2.7-4.2C27.2,34.8,26.2,35,25.3,35z"/>
					</g>
					</svg>
				 </span>
			   <textarea cols="20" id="connect-me" name="FContent" placeholder="Votre message" rows="2">
</textarea>
		</div>

		<div class="form-control form-control__submit">
			<input type="hidden" name="FRelatedArticle" value="821841" />
			<input type="hidden" name="FRelatedType" value="news" />
			<input type="hidden" name="FReturnUrl" value="http://www.boursier.com/actions/actualites/news/id-logistics-fait-part-d-un-premier-trimestre-dynamique-821841.html" />
			
			<p>Nombre de caract&egrave;res autoris&eacute; : <b>500</b></p>

			<button type="submit" class="btn-more btn-blue" value="Valider" data-script="type=image;width=500;height=395;/user/connect" title="Acces membre">
				<span class="bt-label">Valider</span>
			</button>
		</div>

		
		
	

		

		</fieldset>

	</form>

		
			
			
			<p>D&eacute;j&agrave; inscrit ? <a class="toggle-button" data-ajax="true" data-ajax-mode="replace" data-ajax-success="BC.AJAX.initConnection" data-ajax-update="#modals-connexion" href="/user/connect" id="connect-me" role="button">Connectez-vous</a></p>


			<p>Pas encore inscrit? <a href="/membres/inscription?utm_source=boursier&utm_medium=comment-article&utm_content=inscription&utm_campaign=membership" target="_blank">Inscrivez-vous en quelques secondes !</a></p>
		
</section>
</div>

<script type="text/javascript">

	BC.applyConnection("formCommentaires");

	$.get('/ajax/forum/actualites/bourse/821841',
		null, function (data) {
			$("#comments-wrapper").prepend(data);
		});
</script>




			</div>
	
	</div>


						
					

					

	<div class="col col-12 top--margin">
		
			<div class="top-bordered">
				<h2 class="h2">Actualités
                    ID Logistics
				</h2>
				<div class="news-list" id="listing">
					<div class="items">
						<div class="item "><time class="date" datetime="2020-04-29T08:27:00">08h27</time><div class="data"><a  href="/actualites/news/id-logistics-fait-part-d-un-premier-trimestre-dynamique-821841.html" class=""><b>ID Logistics</b> fait part d'un premier trimestre dynamique</a></div></div>
						<div class="item "><time class="date" datetime="2020-04-17T19:25:00">17/04</time><div class="data"><a  href="/actualites/news/coronavirus-strict-huis-clos-pour-l-ag-d-id-logistics-820942.html" class=""><b>Coronavirus</b> : strict huis clos pour l'AG d'ID Logistics</a></div></div>
						<div class="item priv"><time class="date" datetime="2020-03-19T11:03:00">19/03</time><div class="data"><a  href="/actualites/news/id-logistics-profil-defensif-818731.html" class="">ID Logistics : profil défensif</a></div></div>
						<div class="item priv"><time class="date" datetime="2020-03-18T12:03:00">18/03</time><div class="data"><a  href="/actualites/news/id-logistics-bien-prepare-818634.html" class="">ID Logistics : bien préparé&nbsp;?</a></div></div>
						<div class="item "><time class="date" datetime="2020-03-18T06:53:00">18/03</time><div class="data"><a  href="/actualites/news/id-logistics-pres-de-17-me-de-benefices-en-2019-818599.html" class="">ID Logistics : près de 17 ME de bénéfices en 2019</a></div></div>
						<div class="item "><time class="date" datetime="2020-03-17T18:22:00">17/03</time><div class="data"><a  href="/actualites/news/id-logistics-des-elements-exceptionnels-pesent-sur-le-resultat-net-818572.html" class="">ID Logistics : des éléments exceptionnels pèsent sur le résultat net</a></div></div>
						<div class="item "><time class="date" datetime="2020-01-28T10:59:00">28/01</time><div class="data"><a  href="/actualites/news/id-logistics-grimpe-apres-une-solide-publication-813894.html" class=""><b>ID Logistics</b> grimpe après une solide publication</a></div></div>
						<div class="item "><time class="date" datetime="2020-01-27T18:47:00">27/01</time><div class="data"><a  href="/actualites/news/id-logistics-des-ventes-annuelles-en-forte-hausse-a-1-534-me-813831.html" class="">ID Logistics : des ventes annuelles en forte hausse à 1.534 ME</a></div></div>
						<div class="item "><time class="date" datetime="2020-01-13T18:34:00">13/01</time><div class="data"><a  href="/actualites/news/id-logistics-s-engage-aux-cotes-de-l-agefiph-en-faveur-de-l-emploi-des-personnes-handicapees-812818.html" class=""><b>ID Logistics</b> s'engage aux côtés de l'AGEFIPH en faveur de l'emploi des personnes handicapées</a></div></div>
						<div class="item priv"><time class="date" datetime="2020-01-08T15:01:00">08/01</time><div class="data"><a  href="/actualites/news/id-logistics-un-ton-plus-bas-812532.html" class=""><b>ID Logistics</b> : un ton plus bas</a></div></div>
						<div class="item "><time class="date" datetime="2019-12-12T08:11:00">12/12</time><div class="data"><a  href="/actualites/news/id-logistics-finalise-l-acquisition-de-jagged-peak-aux-etats-unis-811172.html" class=""><b>ID Logistics</b> finalise l'acquisition de Jagged Peak aux Etats-Unis</a></div></div>
						<div class="item "><time class="date" datetime="2019-11-28T10:58:00">28/11</time><div class="data"><a  href="/actualites/news/id-logistics-progresse-apres-son-operation-americaine-810357.html" class=""><b>ID Logistics</b> progresse après son opération américaine</a></div></div>
						<div class="item "><time class="date" datetime="2019-11-28T08:17:00">28/11</time><div class="data"><a  href="/actualites/news/id-logistics-s-offre-la-societe-americaine-jagged-peak-810337.html" class="">ID Logistics s'offre la société américaine Jagged Peak</a></div></div>
						<div class="item priv"><time class="date" datetime="2019-10-25T10:01:00">25/10</time><div class="data"><a  href="/actualites/news/id-logistics-du-solide-808123.html" class=""><b>ID Logistics</b> : du solide</a></div></div>
						<div class="item "><time class="date" datetime="2019-10-24T18:01:00">24/10</time><div class="data"><a  href="/actualites/news/id-logistics-la-dynamique-de-croissance-se-poursuit-au-3eme-trimestre-808028.html" class=""><b>ID Logistics</b> : la dynamique de croissance se poursuit au 3ème trimestre</a></div></div>
						<div class="item "><time class="date" datetime="2019-08-29T22:00:00">29/08</time><div class="data"><a  href="/actualites/interviews/nous-avons-encore-des-marges-de-manoeuvre-significatives-pour-ameliorer-la-rentabilite-4978.html" class="">Nous avons encore des marges de manoeuvre significatives pour améliorer la rentabilité</a></div></div>
						<div class="item "><time class="date" datetime="2019-08-28T21:22:00">28/08</time><div class="data"><a  href="/actualites/news/id-logistics-devrait-ameliorer-sa-rentabilite-au-2e-semestre-803675.html" class=""><b>ID Logistics</b> devrait améliorer sa rentabilité au 2e semestre</a></div></div>
						<div class="item "><time class="date" datetime="2019-07-26T16:09:00">26/07</time><div class="data"><a  href="/actualites/news/id-logistics-de-nombreux-atouts-801959.html" class="">ID Logistics : de nombreux atouts...</a></div></div>
						<div class="item "><time class="date" datetime="2019-07-25T18:09:00">25/07</time><div class="data"><a  href="/actualites/news/id-logistics-solide-croissance-801774.html" class="">ID Logistics : solide croissance</a></div></div>
						<div class="item "><time class="date" datetime="2019-06-20T12:38:00">20/06</time><div class="data"><a  href="/actualites/news/id-logistics-des-soutiens-798709.html" class="">ID Logistics : des soutiens...</a></div></div>
						
					</div>

                  	<a href="/actions/actualites/news/id-logistics-FR0010929125,FR.html" class="btn-more">
							<span class="bt-label">Plus d'actualités</span>
							<span class="bt-icon icon2016-right-small"></span>
						</a>
				</div>
			</div>
		
	</div>

					

					
				</div><!-- /.col-8 -->

				 
				<div class="col col-4 medium-12 right aside--block">
					
	<div class="no-sticky courtier">
		<div class="courtier-block">
			<!-- Generic > Vignette 1 --><div id="ad-anx-sidebar1">
</div><!-- Generic > Vignette 2 --><div id="ad-anx-sidebar2">
</div><!-- Generic > Vignette 3 --><div id="ad-anx-sidebar3">
</div><!-- Generic > Vignette LMNP -->
<a data-vendor="c:google" href="https://argent.boursier.com/immobilier/services/decouvrez-le-dispositif-lmnp-2019-2020-41.html?xtor=AD-4-[hpcoldroite]" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/btn-investir-retraite-300x66-3.png" alt="" width="300" height="66" style="width:300px !important; height:66px !important" border="0" /></a>
		</div>
	</div>
	<div class="ad-container bottom--margin">
		<div class="sticky-container" data-sticky-container>
			<div class="box courtier stickyads sticky" id="first-ads" data-sticky data-anchor="first-ads">
				<div class="stack" id="middle_col__pave1">
					<!-- Generic > Pavé 1 --><div id="ad-anx-mpu1">
</div>
				</div>
			</div>
		</div>
	</div>

		

		<div>
			<div class="sticky-container" data-sticky-container>
				<div class="box courtier stickyads sticky" id="second-ads" data-sticky data-anchor="second-ads">
					<div data-id="liste-pf" id="liste-pf" data-target="mychoice" class="stack">
						<div data-script="mode=sync;autosize=0;defaut=0" class="tabs">
							<h2 class="tab on">
								<a href="#" class="title">Mes listes</a>
							</h2>
							<h2 class="tab">
								<a href="#" class="title">Mes portefeuilles</a>
							</h2>
						</div>
						<div class="tabs-content">
							<div style="display: block;">
								<div id="block-mes-listes" class="block-mes-listes-home" data-ajax-href="/ajax/membres/listes/ajaxmylist"></div>
							</div>
							<div style="display: none;">
								<div id="block-mon-portefeuille" class="block-mes-listes-home" data-ajax-href="/ajax/membres/portefeuilles/ajaxmyportfolio"></div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>



		<!-- Boutique-->
		
				</div><!-- /.col-4 -->	
				
			</div>
				
				
		</div><!--- /.wrapper -->
		</div>
	</section>




</div><!-- /#overall -->


<script>
	(function (h) { h.className = h.className.replace('no-', '') })(document.documentElement);
</script>

<script>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</script>


    <!--Donut#F4F408B7E9F1295D2F6E5D5C0B6809EDF65DA8412B939909D2C2687CA3A3A4E8E26088785505550DF2F510B153E9162B6DE1259B668F6AF9575AFC11FBCD6422FADB100004BE49439A74744E128222AD1819A38E650A35A07424310FA97891CBC061B2EE6DA6DF095AF37C611E84BAAC815BEE860BC74DD801792C448D892650C9DE2C49AA21B1C504B35C8FBC0056399EF3F359BA5580567C456C0D8E39D405B1E55CA7580E234A3311AA22C7EE7CB5781791DA3BDF5F99340BFC36388DFCEDDE636E94D4365EB35EFFFE91CCA3CC9227C148B00B72F4A20833CB3EC5EAE4F3D4394298DC922A39DBF19203DB421F2C9477A32D445EFCDB78F03CE39A3DDB517463C23C2A70AE39CED36F3A17148C2C9C614AAFE67662A05E65089EC7218FA4E07A907C510F4511FD8DB62CDFD53A727FC9898DC17629969C625AFFD71D10E51C13D1436F9E7EF4FBB9356752FA557488DF68EBD82CF07A49C5CB225A442B9AC3A51251230867F00B86D5B22E65E025B24987BB1A001FC6F530757958CD7AD8A6DED233FC4CF000F34C7E3CD42BEEB78EE9BAE8929758AA9A8B8D4CAD81D689A19800B8957E80946F4FC1575D0203D2F63B2F2CD85E4DD3B3E504BF1F06D177A630B631B93DE4BB2FF16567CE9DF78EB9DA5E7494F2755ED6B356A318606DAAD01990D06878564F897A2909CEABF522E30E5FF54397696765B7E9092EB33024E23EF39FFE255BE31E2D61CA3272AE2D72007CA4#-->
<section id="pub-footer">
	<div class="wrapper">
		<div>
			<span class="title">Contenus</span>
			<p>Média, banque, société de gestion : affichez les informations de Boursier.com sur votre site et apportez toute l'expertise de nos journalistes à votre audience.</p>
			<a class="btn-more" href="/syndication" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		<hr />
		<div>
			<span class="title">Publicité</span>
			<p>Communiquez auprès de notre audience principalement masculine et CSP+, <b>1,3 million</b> d’internautes par mois</p>
			<a class="btn-more" href="https://medias.lesechosleparisien.fr/boursier-com/" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		
	</div>
</section>

<footer id="footer" class="page-footer grid-12">
	<div class="wrapper">
		<div class="social">
			<ul>

				<li class="facebook">
					<a href="http://www.facebook.com/boursiercom" target="_blank" title="Facebook"><span class="icon2016-facebook"></span></a>
				</li>
				<li class="twitter">
					<a href="https://twitter.com/#!/Boursier_com" target="_blank" title="Twitter"><span class="icon2016-twitter"></span></a>
				</li>
			</ul>
		</div>

		<!-- Rubriques -->
		<div id="categories">
			<div class="row">
				<div class="col col-2">

					<h3>Bourse</h3>
					<nav>
						<ul>
							<li><a href="/actions/paris?marketId=99">Cours de A &#224; Z</a></li>
							<!--
						-->
							<li><a href="/palmares/paris">Palmar&#232;s</a></li>
							<!--
						-->
							<li><a href="/indices">Indices</a></li>
							<!--
						-->
							<li><a href="/devises">Devises</a></li>
							<!--
						-->
							<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
							<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Actualités</h3>
					<nav>
                        <ul>
                            <li><a href="/actualites/news-du-jour">Actualit&#233;s du jour</a></li>
                            <!--
    -->
                            <li><a href="/videos/marches">Point des march&#233;s</a></li>
                            <!--
    -->
                            <li><a href="/actualites/galeries">Galeries photos</a></li>
                            <!--
    -->
                            <li><a href="/actualites/economie">Economie</a></li>
                            <!--
    -->
                            <li><a href="/actualites/macroeconomie">Macro-economie</a></li>
                            <!--
    -->
                            <li><a href="/secteurs">Actualit&#233;s par secteur</a></li>
                            <!--
    -->
                            <li><a href="/elections/municipales/resultats-2020">Résultats Municipales 2020</a></li>
                            <!--
    -->
                            <li><a href="/elections/presidentielle/resultats-2017">Résultats Présidentielle 2017</a></li>
                            <!--
    -->
                            <li><a href="/elections/legislatives/resultats-2017">Résultats Législatives 2017</a></li>
                        </ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Placements / Produits</h3>
					<nav>
						<ul>
							<li><a href="/opcvm/">OPCVM</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/recherche">Produits de Bourse</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/conseils">Conseils</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/news">Actualit&#233;s</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/statistiques/variation/">Palmar&#232;s</a></li>
							<!--
						-->
							
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3 class="premium">Privilèges</h3>
					<nav>
						<ul>
							<li>
								<a href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonnavabo&amp;utm_campaign=privileges">S'abonner</a>
							</li>
							<!--
						-->
							<li><a href="/privileges/conseils/reco-du-jour/1">Reco du jour</a></li>
							<!--
						-->
							<li><a href="/privileges/conseils/actions/1">Conseils Actions</a></li>
							<!--
						-->
							<li><a href="/privileges/portefeuilles">Portefeuilles types</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3>Services</h3>
					<nav>

						<ul>
							<li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL2luZm9ybWF0aW9ucy9xdWktc29tbWVzLW5vdXM=">Qui sommes-nous ?</span>
							</li><!--
				
			
							--><li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL3B1YmxpY2l0ZQ==">Publicité</span>
							</li><!--
				
							--><li>
								<span class="crypt" data-target="self" data-link="L2FpZGUvZmFx">Aide</span>
							</li><!--
							-->
							
<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/mentions-legales">Mentions légales</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/conditions-generales">CGU/CGV</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/politique-confidentialite">Politique de confidentialité</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/cookies">Charte cookies</a>
</li>

							<!--
							--><li>
								<script>BC.mailto("service-clients", "boursier.com", "Signaler un contenu illicite")</script>
							</li>

						</ul>
					</nav>
				</div>
				
			</div>
		</div> <!-- /Rubriques -->
		<!-- Copyright -->
		<div id="copyright">
			<div class="container">
				<div class="logo"><a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com"><span>Bourse</span></a></div>
				<p>&copy; Copyright 1998-2020 Boursier.com. Tous droits réservés. Site édité par Investir Publications.</p>
			</div>
		</div> <!-- /Copyright -->
		<!-- Partenaires -->
		<div id="affiliates" class="row-fluid">
			<div class="container">
				<div>
					<ul>
						<li><span data-link="aHR0cDovL3d3dy5ib3Vyc2llci5jb20v" class="crypt">Boursier.com</span></li>
						<li><span data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==" class="crypt">L'Argent &amp; Vous</span></li>
					</ul>
					<span id="ad-7clefs" data-link="L21lbWJyZXMvYWJvbm5lbWVudD91dG1fc291cmNlPWJvdXJzaWVyJnV0bV9tZWRpdW09Ym91dG9uaGF1dGFibyZ1dG1fY2FtcGFpZ249cHJpdmlsZWdlcw==" class="ad-7clefs crypt">Nos conseils boursiers pour 1€/mois</span>
				</div>
			</div>
		</div> <!-- /Partenaires -->
		<!-- Modal -->
		<!-- /Modal -->

	</div>

	<div id="modals2"></div>
</footer><!-- /Footer -->


<div id="modals-connexion"></div>
<!--EndDonut-->
    
    <div id="connectionInfo" data-ajax-href="/ajax/master/headersubscribe"></div>

    <script src="/bundles/jqueryval?v=pRzqn4QaBnW_W_VVXqHdGcHB33TkLj2ijGjPZe_z0t41"></script>

    <script src="/Scripts/js/bottom?v=3CkVoVynBKv6DZRe5E8CIiJRNL8o6FArFtZ4wE4Z1o01"></script>

    
	
	



    <!-- Tags -->
    <script src="/script/track?url=%2Factions%2Factualites%2Fnews%2Fid-logistics-fait-part-d-un-premier-trimestre-dynamique-821841.html"></script>
<script>if (window.BC && window.BC.tracker) { BC.tracker.run(); }</script>
<!-- Begin tagcommander  -->

<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/au_boursier.js?20200429"></script>
<noscript><iframe src="//redirect451.tagcommander.com/utils/noscript.php?id=3&mode=iframe" width="1" height="1"></iframe></noscript>
<!--  end tagcommander -->

    
    
    <!-- OneSignal - All --><script type="didomi/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-vendor="c:onesignal-4VMWFzzM" async></script><script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "fa400081-63b8-4a86-82e4-d572ffbb20f8",
    });
  });
</script><!-- AB Tasty - Boursier --><script type="didomi/javascript" data-vendor="c:ab-tasty">
               (function (i, s, o, g, r, a, m) {
               i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
               a = s.createElement(o),
               m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
               })(window, document, "script", "//try.abtasty.com/5f299eba7ea5694e0ffd74138f01004a.js", "_abtasty");
</script>
</body>

</html>

