

 
<!DOCTYPE html>
<html lang="fr" class="">
<head>
	<!-- 52 -->
	<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
		<meta name="HandheldFriendly" content="true">
		<script> var isResponsive = true; </script>
	<meta name="apple-itunes-app" content="app-id=325643675, affiliate-data=affId=1194513">
	<meta http-equiv="content-language" content="fr">
	<meta name="theme-color" content="#35424f" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:dnt" content="on">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="preconnect" href="https://cdn-static.boursier.com" />

	<title>Atari renouvelle la direction d'Atari Chain et adapte sa structure organisationnelle</title>
	<script>
		window.baseDomain = 'https://www.boursier.com';
		window.ssoKeys = { "FB": '396473187066093', "TW" : 'AIhzceHmPiDqWdCwo2vcA' };
	</script>

	<!-- tag Analytics -->
	<script src="/bundles/jquery?v=eSK4psIMr5yyDsF-WL2o9WDci6zRcKZJF7yttAQk7JQ1" defer></script>

	
<script>
<!--

	function __tcvarsCreate() {
		//TC Declared Variables
		var tc_vars = {};

	
		tc_vars.content_id = '863209';
		tc_vars.custom1 = 'FR0010478248';
		tc_vars.custom2 = 'FR';
		tc_vars.custom3 = 'Instrument';
		tc_vars.custom4 = '';
		tc_vars.custom5 = '';
		tc_vars.custom6 = '';
		tc_vars.error = '200';
		tc_vars.search_page = 'news';
		tc_vars.content_level1 = 'actualites';
		tc_vars.content_level2 = 'actions';
		tc_vars.content_label = 'atari-ex-infogrames-entertainment';
		tc_vars.content_class = 'news';
	
		tc_vars.contentdate = '20211119';		tc_vars.newspaid = 'no';		tc_vars.articletype = 'NewsMisc';
		return tc_vars;
	}


	//-->
</script>

	<script src="//cdn-static.boursier.com/e/di/cmp-v2.js?20211119" async></script>
<script type="deferred/javascript" src="/bundles/positions?v=2IW71t25x_mVkGTQ4YJioAzXLbjQx2559CC_BqDJ7581"></script>

<script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK7E/hubvisor.js" onerror="hubvisorErrorHandler" async></script><!-- DFP > All --><script type="deferred/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><!-- AdWords > All --><script type="deferred/javascript" async src="https://www.googletagmanager.com/gtag/js?id=AW-376121651"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());
  gtag("config", "AW-376121651");
</script>

<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/a_boursier.js?v1&20211119" defer></script>
<!--  end tagcommander -->
<link rel="manifest" href="/manifest.json">


	<!-- Styles -->
	<link href="/Content/css?v=vEQI7W8iBFJLYRPR4cQZZrtjBxGOAuY9eBNFAXsAWPo1" rel="stylesheet"/>


	<link rel="search" type="application/opensearchdescription+xml" href="/syndication/recherche" title="Boursier.com" />
	<link rel="image_src" href="/Content/img/logo.png" />
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/favicon.png" />
<link rel="apple-touch-icon" href="/Content/img/icon-192.png" />


<link href="/Content/migrate?v=rbwTn14UrmyUXYfuMu2OHU4xqok0nVS3I6rZInC7rBI1" rel="stylesheet"/>
	<!-- V5 -->
	<link href="/UI/v5/bundle?v=uit-kfK41Q1t2Iiba6iPu9fkMN5uAjHaap_RVcA5rEU1" rel="stylesheet"/>

	<!-- V5 -->

	<!-- Scripts -->
	<script src="/bundles/Bootstrap/js?v=T6tolWl6Ni5l923UYPNdvhWx8dzIXvDLRp74T3KtEwc1" defer></script>

	<script src="/Scripts/js?v=sJ0pegHtq6ENxJ1dj1xCTzurEOuLBTTuL7wTl2MSuys1" defer></script>

	<link rel="canonical" href="https://www.boursier.com/actions/actualites/news/atari-renouvelle-la-direction-d-atari-chain-et-adapte-sa-structure-organisationnelle-863209.html" />
<meta name="description" content="Atari SA et ses filiales, l&#39;une des marques grand public et l&#39;un des producteurs de divertissement interactif les plus embl&#233;matiques au monde,..." />

	
	
	<meta property="og:site_name" content="Boursier.com"/><meta property="og:title" content="Atari renouvelle la direction d&#39;Atari Chain et adapte sa structure organisationnelle"/><meta property="og:type" content="article"/><meta property="og:url" content="/actions/actualites/news/atari-renouvelle-la-direction-d-atari-chain-et-adapte-sa-structure-organisationnelle-863209.html"/><meta name="news_keywords" content="Bourse,Atari,FR0010478248,ATA,Divers"/><meta property="og:description" content="Atari SA et ses filiales, l&#39;une des marques grand public et l&#39;un des producteurs de divertissement interactif les plus embl&#233;matiques au monde,..."/><meta property="og:image" content="https://cdn-static.boursier.com/illustrations/photos/500/atari-logo-jeux-video.jpg"/><link rel="amphtml" href="/amp/news/863209">



	<script>
	</script>
</head>

<body class="fiche-valeur" id="content">
	<div id="modal-message" data-ajax-href="/ajax/master/popinmessage"></div>

	<div class="search-overlay" id="search-overlay"></div>
	<div class="connection-overlay" id="connection-overlay"></div>


	


<div id="overall">

	<div data-id="infos-boursier_panel" id="infos-boursier_panel" class="init stuck">
		<div class="bg">
			<div id="headerblock" class="dyn" data-ajax-href="/navigation/header" data-ajax-success="initSlider"></div>
		</div>
	</div>

	<header data-id="header" class="page-head">
		<!-- Top -->
		<div id="logo-user_tools">
			<div class="wrapper">
				<span class="ico-burger toggle-button" data-toggle-element="#main-menu #infos-boursier_panel #form-search.visible .sub-menu--connected__wrapper.visible .ico-burger #user_menu.visible" data-toggle-class="visible">
					<span></span>
				</span>
				<div class="logo">
					<a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com">
							<span>Boursier</span>
					</a>
				</div>

				<span class="search-toggle toggle-button" data-toggle-element="#form-search .sub-menu--connected__wrapper.visible #user_menu.visible" data-toggle-class="visible">
					<span class="icon2016-search"></span>
				</span>

				<form action="/recherche/synthese" method="post" id="form-search">
					<input type="text" class="form-text" name="q" required>
					<button type="submit" name="sa" class="icon2016-search" value="&nbsp;"></button>
					<input name="cx" type="hidden" value="008493178372379324166:oczdasvhbii">
				</form>
				<!-- connecté / déconnecté -->

				<div id="box-connection" data-ajax-href="/user/connection" data-ajax-success="BC.AJAX.initHeaderConnection"></div>

			</div><!-- /wrapper -->
		</div><!-- /Top -->
		<!-- /m-infos -->
		<div class="sub-menu--connected__wrapper">
			<div class="wrapper">
				<nav role="navigation">
					<ul class="sub-menu--connected__list">
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/coordonnees" rel="nofollow">Mes infos</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/listes/consulter/">Mes listes</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/portefeuilles/consulter/">Mes portefeuilles</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/profil" rel="nofollow">Mon profil forum</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/newsletters" rel="nofollow">Mes newsletters</a></li>
						<li class="sub-menu--connected__list-item">
							<a class="btn-more premium" href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonmenuprofil&amp;utm_campaign=privileges" target="_blank" rel="nofollow">
								<span class="bt-label">M'abonner aux conseils Privilèges</span>
							</a>
						</li>
						<li class="sub-menu--connected__list-item">
							<a onclick="return confirm('Etes-vous sûr de vouloir vous déconnecter ?')" href="/membres/inscription/deconnexion">D&eacute;connexion</a>
						</li>
					</ul>

					<span class="toggle-button toggle-on-scroll icon2016 icon2016-close" data-toggle-element=".sub-menu--connected__wrapper" data-toggle-class="visible"></span>
				</nav>
			</div>
		</div>

		<!-- Menu -->




<div id="main-menu">
	<ul id="burger-menu" class="toggle-desktop toggleit vertical menu modern" data-pane-index="0">
		<li class="burger-menu__item accueil">
			
			<a href="/" class="main-menu accueil">
				Accueil
			</a>
		</li>

		<li class="burger-menu__item cotations">
			<a class="main-menu on">
				Bourse
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cours de A à Z</a>
					<ul class="vertical menu">
						<li><a href="/actions/paris?filterId=M99">Paris - SRD</a></li>
						<li><a href="/actions/paris?filterId=I39991">Paris - CAC40</a></li>
						<li><a href="/actions/paris?filterId=M8">Paris - Euronext Growth</a></li>
						<li><a href="/actions/paris?filterId=M9">Paris - Euronext Access</a></li>
						<li><a href="/actions/new-york">New York</a></li>
						<li><a href="/actions/bruxelles">Bruxelles</a></li>
						<li><a href="/actions/amsterdam">Amsterdam</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Palmarès</a>

					<ul class="vertical menu">
						<li><a href="/palmares/paris">Paris</a></li>
						<li><a href="/palmares/new-york">New York</a></li>
						<li><a href="/palmares/bruxelles">Bruxelles</a></li>
						<li><a href="/palmares/amsterdam">Amsterdam</a></li>
						<li><a href="/actions/france-cotees-wall-street">Fran&#231;aises &#224; New York</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Le coin du Trader</a>
					<ul class="vertical menu">
						<li><a href="/palmares/volumes-anormaux">Volumes anormaux</a></li>
						<li><a href="/palmares/valeurs-les-plus-echangees">Volumes importants</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cotations</a>
					<ul class="vertical menu">
						<li><a href="/indices">Indices</a></li>
						<li><a href="/devises">Devises</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
						<li><a href="/matieres-premieres/cours/once-d-or-XD0002747026,CH.html">Once d&#39;Or</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><span class="gothere L1fc4464b434fc21f4e4ac1424543c2 ">Point des march&#233;s</span></li>
                        <li><span class="gothere L1fc4464b434fc21fc04f4b424ac2cbc21e43c3c14fc0432a1e414fc3c1c243 ">Podcasts Europe1 Bourse</span></li>
                        <li><span class="gothere L1fc4464b434fc21f4149c01ec04ac146414ac21e434ac2c6 ">BNP Paribas Easy</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item actualites">
			<a class="main-menu ">
				Actualités
			</a>

			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Bourse</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a4c43494b4a1e414fc3c1c24643c11f ">Agenda</span></li>
						<li><span class="gothere L1f46494b464243c21f4a42cbc34a4846cb43c21f4943ccc21f424a421e2b201eb4312020202223202020202518b4311945cb4e48 ">Point des march&#233;s</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4ac446c21e41c14f4743c1c2 ">Recos Analystes</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f44c14a4942431f ">France</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43cb4acbc21ec34946c21f ">Etats-Unis</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43c3c14fc0431f ">Europe</span></li>
						<li><span class="gothere L1f4649cbc14f4bc342cb464f49c2 ">Introductions - IPO</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc24e4a48481e4e464b1e424ac0c2 ">Small&amp;Mid Caps</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Economie</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4e4a42c14f43424f494f4e4643 ">Macro Economie</span></li>
						<li><span class="gothere L1f4b43c446c243c21f4a42cbc34a4846cb43c21f4943ccc2 ">Devises</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc143c3cb43c1c2 ">Reuters</span></li>
						<li><span class="gothere L1f42c1c6c0cb4f1e4e4f49494a4643c21f4a42cbc34a4846cb43c2 ">Crypto-monnaies</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4c4a4843c14643c2 ">Galeries Photos</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Editorial</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4943ccc21e4bc31e4d4fc3c1 ">Fil info du jour</span></a></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc1c34e43c3c1c2 ">Rumeurs</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
						<li><span class="gothere L1f4b4fc2c24643c1c2 ">Dossiers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Secteurs</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc24342cb43c3c1c21f46494bc3c2cbc14643 ">Industrie</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21fc243c1c4464243c2 ">Services</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21f424f4e4ec34946424acb464f49 ">Communication</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21f4446494a494243 ">Banque / Finance</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c2 ">Tous les secteurs</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f41c14349cb1e35b220202026242c2c2b202618bcb11945cb4e48 ">Brent</span></li>
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f4f4942431e4b1e4fc11e35bb202020212c2b2c20212418b2b51945cb4e48 ">Once d&#39;Or</span></li>
					</ul>

							<a class="secondary-link  top--margin">Partenaires</a>
							<ul class="vertical menu">
								<li><!-- Footer : L'école de la bourse --><a href="https://www.ecoledelabourse.com/boursier-com" target="_blank">L'école de la bourse</a></li><li><!-- eToro > Menu & Footer --><a href="https://ad.doubleclick.net/ddm/clk/507510052;314764148;y " target="_blank">Investissez avec eToro</a></li>
							</ul>

				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Elections</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c2 ">Actualit&#233;s des Municipales</span></li>
						<li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb4643484843 ">Actualit&#233;s de la Pr&#233;sidentielle</span></li>
					</ul>
					<a class="secondary-link top--margin">Résultats</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c21fc143c2c348cb4acbc21e21202120 ">R&#233;sultats Municipales 2020</span></li>
						<li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb46434848431fc143c2c348cb4acbc21e21202a2c ">R&#233;sultats Pr&#233;sidentielle 2017</span></li>
					</ul>
				</li>


			</ul>
		</li>
		<li class="burger-menu__item crypto">
			<a class="main-menu  " href="/crypto-monnaies/cours-du-bitcoin-et-des-crypto-monnaies">
				Cryptos
			</a>
		</li>

		<li class="burger-menu__item placements">
			<a class="main-menu ">
				OPCVM
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">SICAV-FCP</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f ">Accueil</span></li>
						<li><span class="gothere L1f4fc042c44e1fc04a484e4ac143c21f ">Palmar&#232;s</span></li>
						<li><span class="gothere L1f4fc042c44e1fc143424543c14245431f ">Recherche</span></li>
						<li><span class="gothere L1f4fc042c44e1fc246424ac41ec243484342cb2a2020 ">Select 100</span></li>
						<li><span class="gothere L1fcbc14a424743c1c2 ">Trackers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4943ccc21f ">Actualit&#233;s</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f424f49c2434648c21f ">Conseils SICAV</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc21f ">Interviews g&#233;rants</span></li>
					</ul>
				</li>
				
			</ul>
		</li>

		<li class="burger-menu__item pdbourse">
			<a class="main-menu ">
				Dérivés
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Produits</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc143424543c1424543 ">Palmar&#232;s Produits de Bourse</span></li>
						<li><a href="/produits-de-bourse/warrants/recherche">Warrants</a></li>
						<li><a href="/produits-de-bourse/turbos/recherche">Turbos</a></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4843c44643c11fc143424543c1424543 ">Certificats Levier</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4649c443c2cb46c2c2434e4349cb1fc143424543c1424543 ">Certificats Investissements</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="4">Conseils</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4a42cbc34a4846cb43c21f424f49c2434648c2 ">Conseils Produits de Bourse</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="5">Statistiques</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21fc44ac1464acb464f49 ">Palmar&#232;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c2 ">Les plus &#233;chang&#233;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c21e434e43cbcb43c3c1c2 ">Par &#233;metteur</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item">
			<a class="main-menu">
				Patrimoine
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">L'argent &amp; Vous</a>
					<ul class="vertical menu">
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1f" target="_blank">Accueil</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><a href="https://argent.boursier.com/epargne" target="_blank">Epargne</a></li>
						<li><a href="https://argent.boursier.com/immobilier" target="_blank">Immobilier</a></li>
						<li><a href="https://argent.boursier.com/impots" target="_blank">Impôts</a></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fcac34fcb464b464349" target="_blank">Quotidien</span></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fc04ac2c2464f49" target="_blank">Passion</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item learning">
			<a class="main-menu ">
				Learning
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Boursier.com Learning</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b43 toe">Accueil</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Niveaux</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b431f4b4341c3cb43c11e43491e414fc3c1c243 toe">Novice</span></li>
						<li><span class="gothere L1f4cc3464b431fc2431ec043c1444342cb464f494943c11e43491e414fc3c1c243 toe">Avanc&#233;</span></li>
						<li><span class="gothere L1f4cc3464b431f4b43c4434946c11ecbc14a4b43c11e43491e414fc3c1c243 toe">Expert</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Documentation</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b431fcb43484342454ac14c434e4349cb toe">Guides Bourse Gratuits</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item forums">
			<a class="main-menu ">
				Forum
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">Réactions sur...</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e ">Toute l&#39;actualit&#233;</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f414fc3c1c243 ">Bourse, Finance</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c2 ">Actualit&#233; G&#233;n&#233;rale</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Thématiques</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4a494a48c6c2431ecb4342454946cac343 ">Analyse Technique</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4649cbc14f4bc342cb464f491e414fc3c1c243 ">Introductions en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4b4341c3cb43c1 ">D&#233;butant en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f464e4e4f4146484643c11ec0484a42434e4349cb ">Immobilier, Patrimoine, OPCVM</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4146c2cbc14fcb ">Le Bistrot du Boursier</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">L'actualité commentée</a>

					<ul class="vertical menu">
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21fcb4fc3cb1e444a46c1431ec04fc3c11e43c446cb43c11ec3491e494fc3c4434ac31e424f49444649434e4349cb1e4b46cb1e48431e4e4a46c1431e4622212a2426241945cb4e48">&quot;Tout faire pour &#233;viter un nouveau confinement&quot;, dit Le Maire <span class="icon2016-comment-1">50</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f484a1e424649cac346434e431ec44a4cc3431e43c2cb1e484a1e43cb1ec44a1ec21e4a4242434843c143c11ec0c143c4464349cb1e4b434844c14a46c2c2c61e4622212a2c22251945cb4e48">La cinqui&#232;me vague est l&#224; et va s&#39;acc&#233;l&#233;rer, pr&#233;vient Delfraissy <span class="icon2016-comment-1">31</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f44c14a4942431ecb4ac3c51e4b431e42454f4e4a4c431ecac34ac2464e4349cb1ec2cb4a4148431e4ac31ecb221ecb4ac3c51e4b1e434ec0484f461e4ac31ec048c3c21e454ac3cb1e4622212a2c252c1945cb4e48">France : Taux de ch&#244;mage quasiment stable au T3, taux d&#39;emploi au plus haut <span class="icon2016-comment-1">31</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f484a1e4142431ec44f46cb1ec3491ec146c2cac3431e4a4242c1c31e4b1e4342484acb434e4349cb1e4b431e484a1e41c34848431e464e4e4f4146484643c1431e4622212a2c2b241945cb4e48">La BCE voit un risque accru d&#39;&#233;clatement de la bulle immobili&#232;re <span class="icon2016-comment-1">23</span></span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">

					<a class="secondary-link" data-index="0">Valeurs actives</a>

					<ul class="vertical menu">
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fc44f48cb4a48464a1eb43120202a2a26262323252518b4311945cb4e48 ">Voltalia</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f49434f43491eb43120202a2a242c2322242118b4311945cb4e48 ">Neoen</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4149c01ec04ac146414ac21eb431202020202a222a2a202b18b4311945cb4e48 ">BNP Paribas</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4143484643c4431eb43120202a2b202022b4b32618b4311945cb4e48 ">Believe</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f414b1e4ec348cb464e434b464a1eb4312020202020222322202318b4311945cb4e48 ">BD Multimedia</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4ac54a1eb431202020202a212024212518b4311945cb4e48 ">Axa</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4acb4ac1461e43c51e4649444f4cc14a4e43c21e4349cb43c1cb4a46494e4349cb1eb43120202a202b2c25212b2518b4311945cb4e48 ">Atari</span>
							</li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item privileges">
			<a class="premium main-menu " data-index="0">Privilèges</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Articles</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c146c44648434c43c2 ">Accueil Privil&#232;ges</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21fc143424f1e4bc31e4d4fc3c11f2a ">La Reco du Jour</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21f4a42cb464f49c21f2a ">Conseils Actions</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f43c54248c3c246c443c21f2a ">Infos Exclusives</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="2">Opportunités</a>


					<ul class="vertical menu">
						<li class="mag-premium">
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44">N°1314 - le 16/11/2021</span>
							<img alt="Lettre Opportunités Bourse" src="/UI/v5/images/core/menu-premium_mag-cover.png" />
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44 btn-more premium">
								<span class="bt-label">Télécharger</span>
							</span>
						</li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="3">Portefeuilles</a>

					<ul class="vertical menu">
						<li class="portfolio">
										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4b43444349c24644">
				<span class="indice-title">
					Perf. depuis le 10/11/1991
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-defensif">
						D&#233;fensif
						<b class="up">+470,82%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+315,68%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f43cac346484641c143">
				<span class="indice-title">
					Perf. depuis le 30/06/2001
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-equilibre">
						Equilibr&#233;
						<b class="up">+247,64%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+29,48%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4bc6494a4e46cac343">
				<span class="indice-title">
					Perf. depuis le 02/12/2015
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-dynamique">
						Dynamique
						<b class="up">+72,47%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+44,21%</span></span>
				</strong>
			</span>


							<span class="btn-more premium gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c2">
								<span class="bt-label">Découvrez nos 3 portefeuilles</span>
								<span class="bt-icon icon2016-right-small"></span>
							</span>
						</li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary shortlist-donnees">
					<a class="secondary-link" data-index="0">données boursières</a>
					<ul class="vertical menu">
						<li>
							<a class="secondary-link" data-index="1">Données boursières</a>
							<ul class="vertical menu">
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f4a42454acbc21e4649c2464b43c1c21f2a ">Achats des Insiders</span></li>
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21fc44a4843c3c1c21e4fc0434a414843c2 ">Valeurs Op&#233;ables</span></li>
							</ul>
						</li>
					</ul>
				</li>
			</ul>
		</li>
	</ul>
	<span class="btn-close icon2016-close" id="close-menu"></span>
</div>

		<!-- /Menu -->

		<div class="quick-menu toggle-desktop">
			<a data-target="highlight" class="active">A la une</a>
			<a data-target="live">Fil info</a>
			<a data-target="mychoice">Listes/PF</a>
			<a data-target="privileges">Privileges</a>
		</div>

	</header><!-- /Header -->

		<div id="banner-wrapper">
			<div id="banner">
				<div>
					<!-- Generic > Mega Bannière --><div id="ad-anx-banner">
</div>
				</div>
			</div><!-- /.banner -->
		</div><!-- /#banner-wrapper -->

	<!-- Contenu de la page -->

			<!-- breadcrumb -->
			<div id="date-breadcrumb">
                <div class="wrapper">

                    <div class="siteMapPath" itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/" itemprop="item" title="Retour à l&#39;accueil"><span itemprop="name">Accueil</span></a><meta content="1" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/bourse" itemprop="item" title="Accueil Bourse"><span itemprop="name">Bourse</span></a><meta content="2" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actions/paris" itemprop="item" title="Actions Paris"><span itemprop="name">Actions Paris</span></a><meta content="3" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actions/actualites/news/atari-ex-infogrames-entertainment-FR0010478248,FR.html" itemprop="item" title="Actualités"><span itemprop="name">Actualit&#233;s</span></a><meta content="4" itemprop="position" /></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Consultation</span><meta content="5" itemprop="position" /><link href="https://www.boursier.com/actions/actualites/news/atari-ex-infogrames-entertainment-FR0010478248,FR.html" itemprop="item" /></div></div>
                </div>
			</div><!-- fin breadcrumb -->

	 








	<section class="grid-12 fiche_valeur-header">
		<div class="wrapper">
			<div class="row">
				<div class="col col-12">
					<div id="quote-header"
						 data-refresh="true" data-refresh-after="3" data-refresh-href="L2luc3RydW1lbnQvcmVmcmVzaC9oZWFkZXIvMC9GUjAwMTA0NzgyNDgvRlI=" data-refresh-success="handleQuoteHeader">
							
	<small>Cotation du 19/11/2021 à 17h35</small>
	<span class="h1">
		Atari (ex-Infogrames Entertainment)
			<span class="down">-2,36%</span> 0,393€	</span>

					</div>

					<div class="valeur-infos__firm">
						<ul>
							<li>
								ATA - FR0010478248
							</li>

							<li><span class="status icon2016-check"></span> SRD</li>

							<li><span class="status icon2016-check"></span> PEA</li>

							<li><span class="status icon2016-check"></span> PEA-PME</li>

								<li>
									<a class="btn-consensus" href="/actions/consensus/atari-ex-infogrames-entertainment-FR0010478248,FR.html">
										Consensus

										<span class="consensus--final__advice acheter">Acheter</span>
									</a>
								</li>

							<li>
								+ Ajouter à : <span class="gothere L1f4e434e41c143c21fc04fc1cb434443c346484843c21f4a424543cb43c11f4acb4ac1461e43c51e4649444f4cc14a4e43c21e4349cb43c1cb4a46494e4349cb1eb43120202a202b2c25212b2518b4311945cb4e48 acquire">Mes portefeuilles</span> | <a href="#" id="add-list" class="async" data-script="url=/membres/listes/ajaxajouter/atari-ex-infogrames-entertainment-FR0010478248,FR.html;cible=#add-list;mode=upd;callback=addList">Mes Listes</a>
							</li>
						</ul>
					</div>
					

<div class="filter-tabs"><nav><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name"><a href="/actions/cours/atari-ex-infogrames-entertainment-FR0010478248,FR.html" itemprop="url">Cours</a></li><li itemprop="name"><a href="/actions/graphiques/atari-ex-infogrames-entertainment-FR0010478248,FR.html" itemprop="url">Graphiques</a></li><li itemprop="name"><a href="/actions/privileges/analyse-technique/atari-ex-infogrames-entertainment-FR0010478248,FR.html" itemprop="url">Analyse Technique</a></li><li class="tab on" itemprop="name"><a href="/actions/actualites/news/atari-ex-infogrames-entertainment-FR0010478248,FR.html" itemprop="url">Actualit&#233;s</a></li><li itemprop="name"><a href="/actions/historique/atari-ex-infogrames-entertainment-FR0010478248,FR.html" itemprop="url">Historique</a></li><li class="filter_tab--conseil" itemprop="name"><a href="/actions/actualites/conseils/atari-ex-infogrames-entertainment-FR0010478248,FR.html" itemprop="url">Conseils</a></li><li itemprop="name"><a href="/actions/societe/profil/atari-ex-infogrames-entertainment-FR0010478248,FR.html" itemprop="url">Soci&#233;t&#233;</a></li><li itemprop="name"><a href="/actions/produits-de-bourse/atari-ex-infogrames-entertainment-FR0010478248,FR.html" itemprop="url">D&#233;riv&#233;s</a></li><li itemprop="name"><a href="/actions/consensus/atari-ex-infogrames-entertainment-FR0010478248,FR.html" itemprop="url">Consensus</a></li><li itemprop="name"><a href="/actions/forum/atari-ex-infogrames-entertainment-FR0010478248,FR.html" itemprop="url">Forum</a></li></ul></nav></div>
				</div>
				<span id="banner-actions"></span>
			</div>
		</div>
	</section>


	<section class="grid-12" id="">
		<div class="wrapper">
			<div class="row" >
				
				
					<div class="col col-8 medium-12"  itemscope  itemtype="http://schema.org/Product">              
				
                    <meta itemprop="name" content="Atari (ex-Infogrames Entertainment)">			
					<div itemprop="offers" itemtype="http://schema.org/Offer" itemscope>			
						<meta itemprop="priceCurrency" content="EUR" />
						<meta itemprop="price" content="0.39" /> 
						
						<meta itemprop="priceValidUntil" content="2021-11-19T17:35:23.0000000" /> 
					</div>
                 
	<div id="article">
		

<article class="main-article pave_1" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.boursier.com/actions/actualites/news/atari-renouvelle-la-direction-d-atari-chain-et-adapte-sa-structure-organisationnelle-863209.html" />
	

	
	<div class="main-article__body" id="article-content" itemprop="articleBody">

					
		
			<h1 class="h1">
				Atari renouvelle la direction d'Atari Chain et adapte sa structure organisationnelle
			</h1>
			<meta itemprop="headline" content="Atari renouvelle la direction d'Atari Chain et adapte sa structure organisationnelle" />
		

		
		<p class="main-article__meta">
		
<span class="author ">
			Par <span itemprop="author">Claude Leguilloux</span>
</span>
		
		<meta itemprop="datePublished" content="2021-11-19T20:03:00" data-utc="2021-11-19T19:03:00">
        <time itemprop="dateModified" datetime="2021-11-19T20:03:00" pubdate="pubdate">Publié le 19/11/2021 &#224; 20h03</time>

		</p>

		
<div class="headerSharing">
<header id="header-sharing" class="header-sharing">
    <div class="wrapper">
		<span class="header-sharing__title">Atari renouvelle la direction d'Atari Chain et adapte sa structure organisationnelle</span>
        
        <ul class="header-sharing__list" data-url="https://www.boursier.com/actions/actualites/news/atari-renouvelle-la-direction-d-atari-chain-et-adapte-sa-structure-organisationnelle-863209.html">
            <li class="header-sharing__list-item">
                <span class="btn-share btn-email share-button" title="Partager par email" role="button">
                    <span class="icon2016 icon2016-mail"></span>
                </span>
            </li>
            <li class="header-sharing__list-item coms">
                <span class="btn-share btn-comments anchor" role="button" data-target=".comments__header">
                    <span class="icon2016 icon2016-comment"></span>
                    <span class="comments-count" id="header__comments-count"></span>
                </span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-facebook share-button" title="Partager sur Facebook" role="button">
					<span class="icon2016 icon2016-facebook"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager sur Twitter" role="button">
					<span class="icon2016 icon2016-twitter"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
                <span class="btn-share btn-linkedin share-button" title="Partager sur Linkedin" role="button">
                    <span class="icon2016 icon2016-linkedin"></span>
                </span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager sur Messenger" data-action="share/whatsapp/share" role="button">
					<span class="icon2016 icon2016-messenger"></span>
				</span>
			</li>
			<li class="header-sharing__list-item">
				<span class="btn-share btn-twitter share-button" title="Partager avec Whatsapp" role="button">
					<span class="icon2016 icon2016-whatsapp"></span>
				</span>
			</li> 
        </ul>
    </div><!-- /.wrapper -->
    <div class="progress-bar" data-value="2000" data-max="4000">
        <span></span>
    </div>
</header>
</div>
					
		
			<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image" class="article__img-container media-primary" id="img-1">
				<meta itemprop="representativeOfPage" content="true">
				<meta itemprop="url" content="https://cdn-static.boursier.com/illustrations/photos/l_atari-logo-jeux-video.jpg">
                <meta itemprop="height" content="800">
                <meta itemprop="width" content="800">
				<a href="//cdn-static.boursier.com/illustrations/photos/l_atari-logo-jeux-video.jpg" class="article__img-container js-gallerythumbs" data-link-name="Launch Article Lightbox" id="featured" data-modaal-desc="Atari renouvelle la direction d&#39;Atari Chain et adapte sa structure organisationnelle">
					<div class="media-responsive-ratio">
						<img class="maxed responsive-img" itemprop="contentUrl" alt="Atari renouvelle la direction d&#39;Atari Chain et adapte sa structure organisationnelle" src="//cdn-static.boursier.com/illustrations/photos/800/atari-logo-jeux-video.jpg">
						<span class="iconm-search"></span>
					</div>

				</a>
				
				<figcaption class="media--w50 caption caption--img caption--main" itemprop="description">
                    Crédit photo &copy;&nbsp;Reuters
                    
				</figcaption>
			   
			</figure>
		<div class="article-paragraphs"><p>(Boursier.com) &mdash; <a class="cluetip" rel="/ajax/actions/popup/atari-FR0010478248,FR.html" title="Cours action Atari" href="/actions/cours/atari-FR0010478248,FR.html"><b>Atari </b></a> SA et ses filiales, l'une des marques grand public et l'un des producteurs de divertissement interactif les plus emblématiques au monde, annoncent aujourd'hui la nomination de Matthew Burnett, succédant à Frédéric Chesnais, en tant qu'Administrateur et Directeur Général de la filiale Atari Chain Limited, qui gère les opérations liées à la crypto-monnaie d'Atari.</p><p>Matthew Burnett a obtenu une licence en finance de l'université d'État de l'Iowa, il a mené sa carrière dans le secteur de la gestion de patrimoine, travaillant pour des institutions telles que UBS et Bank of America Merrill Lynch, avant de fonder sa propre société éponyme. Matthew continuera également à occupier le poste de vice-président des opérations stratégiques pour Atari Inc..</p><p>Le Groupe Atari précise également que la structure organisationnelle de ses activités est la suivante&nbsp;: Wade J. Rosen, est président du conseil d'administration et directeur général ; Philippe Mularski est directeur financier ; Jean-Marcel Nicolai, directeur d'exploitation d'Atari Gaming, gère la division des jeux ; Michael Artz, directeur d'exploitation, gère l'Atari VCS ; Manfred Mantschev, directeur de la stratégie et du développement commercial, dirige la division Blockchain ; et Casandra Brown est directrice des licences.</p></div>

	<small class="fr">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			&copy;2021 <a class="publisher" data-source="Boursier.com" href="/" itemprop="url" title="www.boursier.com">Boursier.com</a>
			<meta itemprop="name" content="Boursier.com" />
			<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
				<link itemprop="url" href="https://www.boursier.com/Content/img/logo.png" />
			</span>
		</span>
	</small>


	    
         </div>
    







</article>


<div class="pave_2">
	
			<div class="col col-12 top--margin top-bordered"><!-- Digiteka - Articles --><div id="ultimedia_wrapper"></div><script type="text/javascript">
	var ULTIMEDIA_mdtk = "01935146";
	if (parseInt((((new RegExp("(?:^|; )u=([^;]*)").exec(document.cookie) || [])[1] || "").match(/l=(\d)/) || [])[1] || -1, 10) === 1) {
		var ULTIMEDIA_zone = "4";
	}
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_async = false;
</script><script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script><!-- OutBrain - Articles --><div class="OUTBRAIN" data-src="https://www.boursier.com/actions/actualites/news/atari-renouvelle-la-direction-d-atari-chain-et-adapte-sa-structure-organisationnelle-863209.html" data-widget-id="AR_1"></div><script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js?i=fabc0a09"></script></div>
</div>



			<div class="pave_3">
				

<div class="col col-12">
	
<section class="top-bordered" id="comments">
	
	<div id="comments-wrapper"></div>

    
	<form class="form form--comments" id="formCommentaires" method="post" action="/actions/forum/reagir/atari-ex-infogrames-entertainment-FR0010478248,FR.html
	">
		<input name="__RequestVerificationToken" type="hidden" value="NAudFNl_Gm3JpTJAHr0WUYT95C3kVnNkTRrdhjodaSKXOLCTpJaPDPm02Iv6S5Wks8FPPk7PmP8kfvwYdw5IPbdrhe41" />
		<fieldset>
		
		
		<div class="form-control form-control--textarea">
			<label for="comment-message" class="hidden">Comment</label>
           
			   
				<span class="icon">
					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			viewBox="0 0 50 61.1" style="enable-background:new 0 0 50 61.1;" xml:space="preserve" fill="#030104">
					<g>
						<path class="st0" d="M13.2,15.2c-0.7,0.9-0.2,2.8,0,3.9c0.2,1,0.5,1.6,0.9,2c0.9,6.3,6.5,11.6,11.1,11.4c5.8-0.3,9.8-6.5,10.8-11.4
							c0.4-0.4,0.7-1.2,1-2.2c0.2-1.1,0.5-2.8-0.2-3.7c0,0-0.3-0.3-0.3-0.3c0.6-2.3,2.1-6.5-1.5-10.3c-1.9-2-4.6-3.1-7-3.9
							c-7.1-2.4-12.1,1-14.5,6.5c-0.2,0.4-1.2,2.9,0.1,7.6C13.4,15,13.3,15.1,13.2,15.2z"/>
						<path class="st0" d="M50,53.7c-0.2-4.3-0.4-11.2-4.2-16.8c0,0-1.1-1.5-3.6-2.4c0,0-5.5-1.7-8.1-3.5L33,31.8l0,7.6l-7,18.7
							c-0.2,0.4-0.5,0.7-1,0.7c-0.4,0-0.8-0.3-1-0.7l-7-18.7c0,0,0-7.6,0-7.6c0,0.1-1.1-0.8-1.1-0.8c-2.6,1.8-8.1,3.5-8.1,3.5
							c-2.6,1-3.6,2.4-3.6,2.4c-3.8,5.6-4,12.5-4.2,16.8c-0.1,3,0.5,4.1,1.3,4.4c9.8,3.9,37.6,3.9,47.4,0C49.5,57.8,50.1,56.7,50,53.7z"
							/>
						<path class="st0" d="M25.3,35l-0.3,0c-1,0-2-0.2-3.1-0.5l2.8,4.2l-2.5,2.4l2.6,15.6c0,0.1,0.1,0.2,0.3,0.2c0.1,0,0.2-0.1,0.3-0.2
							l2.6-15.6l-2.5-2.4l2.7-4.2C27.2,34.8,26.2,35,25.3,35z"/>
					</g>
					</svg>
				 </span>
			   
           

		
			<div class="form-control--wrapper">
				
				<textarea cols="20" id="connect-me" name="FContent" placeholder="Votre message" rows="2">
</textarea>
			</div>
		</div>

		<div class="form-control form-control__submit">
			<input type="hidden" name="FRelatedArticle" value="863209" />
			<input type="hidden" name="FRelatedType" value="news" />
			<input type="hidden" name="FReturnUrl" value="https://www.boursier.com/actions/actualites/news/atari-renouvelle-la-direction-d-atari-chain-et-adapte-sa-structure-organisationnelle-863209.html" />
			
			<p>Nombre de caract&egrave;res autoris&eacute;s : <b>500</b></p>

			<button type="submit" class="btn-more btn-blue" value="Valider" data-script="type=image;width=500;height=395;/user/connect" title="Acces membre">
				<span class="bt-label">Valider</span>
			</button>
		</div>

		</fieldset>

	</form>

		
			
			<p>D&eacute;j&agrave; inscrit ? <a class="toggle-button" data-ajax="true" data-ajax-mode="replace" data-ajax-success="BC.AJAX.initConnection" data-ajax-update="#modals-connexion" href="/user/connect" id="connect-me" role="button">Connectez-vous</a></p>


			<p>Pas encore inscrit? <a href="/membres/inscription?utm_source=boursier&utm_medium=comment-article&utm_content=inscription&utm_campaign=membership" target="_blank">Inscrivez-vous en quelques secondes !</a></p>
		
</section>
</div>

<script>
	document.addEventListener("DOMContentLoaded", function() {

		BC.applyConnection("formCommentaires");

		$.get('/ajax/forum/actualites/bourse/863209',
			null, function(data) {
				$("#comments-wrapper").prepend(data);
			});
	}, false);
</script>

			</div>
	
	</div>


						
					

					

	<div class="col col-12 top--margin">
		
			<div class="top-bordered">
				<h2 class="h2">Actualités
                    Atari (ex-Infogrames Entertainment)
				</h2>
				<div class="news-list" id="listing">
					<div class="items"
	data-refresh="true" data-refresh-after="4" data-refresh-href="L2luc3RydW1lbnQvcmVmcmVzaC9mb290ZXIvMC9GUjAwMTA0NzgyNDgvRlI=" data-refresh-mode="inner">

<div class="item"><time class="date" datetime="2021-11-19T20:03:00">20h03</time><div class="data"><a  href="/actualites/news/atari-renouvelle-la-direction-d-atari-chain-et-adapte-sa-structure-organisationnelle-863209.html" class="">Atari renouvelle la direction d'Atari Chain et adapte sa structure organisationnelle</a></div></div><div class="item"><time class="date" datetime="2021-11-16T18:03:00">16/11</time><div class="data"><a  href="/actualites/news/atari-ag-en-vue-862875.html" class="">Atari&nbsp;: AG en vue&nbsp;!</a></div></div><div class="item"><time class="date" datetime="2021-10-18T08:50:00">18/10</time><div class="data"><a  href="/actualites/news/atari-revision-en-baisse-des-resultats-860290.html" class=""><b>Atari</b>&nbsp;: révision en baisse des résultats</a></div></div><div class="item"><time class="date" datetime="2021-10-06T18:11:00">06/10</time><div class="data"><a  href="/actualites/news/atari-quittera-le-nasdaq-first-north-growth-de-stockholm-le-22-octobre-859551.html" class=""><b>Atari</b> quittera le Nasdaq First North Growth de Stockholm le 22 octobre</a></div></div><div class="item"><time class="date" datetime="2021-08-17T07:50:00">17/08</time><div class="data"><a  href="/actualites/news/atari-devoile-une-perte-nette-annuelle-de-5-5-me-856101.html" class=""><b>Atari</b> dévoile une perte nette annuelle de -5,5 ME <span class="icon2016-comment-1">3</span></a></div></div><div class="item"><time class="date" datetime="2021-08-09T07:44:00">09/08</time><div class="data"><a  href="/actualites/news/atari-frederic-chesnais-precise-ses-participations-855865.html" class=""><b>Atari</b>&nbsp;: Frédéric Chesnais précise ses participations</a></div></div><div class="item"><time class="date" datetime="2021-08-02T08:47:00">02/08</time><div class="data"><a  href="/actualites/news/atari-calendrier-de-publication-des-resultats-de-l-exercice-2020-2021-855484.html" class="">Atari&nbsp;: calendrier de publication des résultats de l'exercice 2020/2021</a></div></div><div class="item"><time class="date" datetime="2021-07-21T19:21:00">21/07</time><div class="data"><a  href="/actualites/news/atari-les-ventes-aux-encheres-de-20-nft-atari-exclusifs-pour-le-jeu-zed-run-ont-totalise-410-k-en-une-semaine-854568.html" class="">Atari&nbsp;: Les ventes aux enchères de 20 NFT Atari exclusifs pour le jeu ZED RUN ont totalisé 410 K$ en une semaine</a></div></div><div class="item"><time class="date" datetime="2021-07-06T14:25:00">06/07</time><div class="data"><a  href="/actualites/news/atari-un-changement-de-strategie-qui-coute-cher-853463.html" class=""><b>Atari</b>&nbsp;: un changement de stratégie qui coûte cher <span class="icon2016-comment-1">1</span></a></div></div><div class="item"><time class="date" datetime="2021-07-05T18:25:00">05/07</time><div class="data"><a  href="/actualites/news/atari-le-changement-de-strategie-d-atari-gaming-impactera-les-comptes-853395.html" class=""><b>Atari</b>&nbsp;: le changement de stratégie d'Atari Gaming impactera les comptes <span class="icon2016-comment-1">5</span></a></div></div><div class="item"><time class="date" datetime="2021-06-24T18:48:00">24/06</time><div class="data"><a  href="/actualites/news/atari-annonce-son-intention-de-demander-la-radiation-de-ses-sdrs-du-marche-nasdaq-first-north-growth-a-stockholm-852640.html" class="">Atari annonce son intention de demander la radiation de ses SDRs du marché Nasdaq First North Growth à Stockholm</a></div></div><div class="item"><time class="date" datetime="2021-06-07T09:31:00">07/06</time><div class="data"><a  href="/actualites/news/atari-nouvel-effet-blockchain-851316.html" class=""><b>Atari</b>&nbsp;: nouvel effet blockchain</a></div></div><div class="item"><time class="date" datetime="2021-06-03T08:10:00">03/06</time><div class="data"><a  href="/actualites/news/atari-l-atari-vcs-disponible-a-la-vente-le-15-juin-aux-etats-unis-851101.html" class=""><b>Atari</b>&nbsp;: l'Atari VCS disponible à la vente le 15 juin aux Etats-Unis <span class="icon2016-comment-1">7</span></a></div></div><div class="item"><time class="date" datetime="2021-05-12T08:00:00">12/05</time><div class="data"><a  href="/actualites/interviews/beaucoup-d-idees-innovantes-et-creatives-que-j-aimerais-apporter-a-atari-5350.html" class="">Beaucoup d'idées innovantes et créatives que j'aimerais apporter à Atari&nbsp;!</a></div></div><div class="item"><time class="date" datetime="2021-04-06T12:02:00">06/04</time><div class="data"><a  href="/actualites/news/atari-le-titre-s-enflamme-apres-les-dernieres-annonces-846815.html" class=""><b>Atari</b>&nbsp;: le titre s'enflamme après les dernières annonces <span class="icon2016-comment-1">6</span></a></div></div><div class="item"><time class="date" datetime="2021-03-22T10:52:00">22/03</time><div class="data"><a  href="/actualites/news/atari-flambe-encore-apres-l-extension-du-partenariat-hotelier-avec-le-groupe-icicb-845819.html" class=""><b>Atari</b> flambe encore après l'extension du partenariat hôtelier avec le Groupe ICICB <span class="icon2016-comment-1">12</span></a></div></div><div class="item"><time class="date" datetime="2021-03-16T15:53:00">16/03</time><div class="data"><a  href="/actualites/news/atari-nouvelle-flambee-845419.html" class="">Atari&nbsp;: nouvelle flambée <span class="icon2016-comment-1">2</span></a></div></div><div class="item"><time class="date" datetime="2021-03-13T16:00:00">13/03</time><div class="data"><a  href="/actualites/news/atari-incroyable-fin-de-semaine-845239.html" class=""><b>Atari</b>&nbsp;: incroyable fin de semaine <span class="icon2016-comment-1">16</span></a></div></div><div class="item"><time class="date" datetime="2021-03-11T13:32:00">11/03</time><div class="data"><a  href="/actualites/news/atari-grimpe-encore-845127.html" class=""><b>Atari</b>&nbsp;: grimpe encore&nbsp;! <span class="icon2016-comment-1">22</span></a></div></div><div class="item"><time class="date" datetime="2021-03-10T18:42:00">10/03</time><div class="data"><a  href="/actualites/news/atari-accorde-au-groupe-icicb-les-droits-de-licence-pour-construire-des-hotels-atari-a-dubai-gibraltar-et-en-espagne-845063.html" class=""><b>Atari</b> accorde au Groupe ICICB les droits de licence pour construire des hôtels Atari à Dubaï, Gibraltar et en Espagne</a></div></div></div>


                  	<a href="/actions/actualites/news/atari-ex-infogrames-entertainment-FR0010478248,FR.html" class="btn-more">
							<span class="bt-label">Plus d'actualités</span>
							<span class="bt-icon icon2016-right-small"></span>
						</a>
				</div>
			</div>
		
	</div>


					
				</div><!-- /.col-8 -->

				 
				<div class="col col-4 medium-12 right aside--block">
					

		<div class="no-sticky courtier">
			<div class="courtier-block">
				<!-- Generic > Vignette 3 -->
<a href="https://www.boursier.com/membres/abonnement?s=64&t=e741e586c723c2118b05be0322dd9e52&xtatc=PUB-[abonnement]-[259euros]----[coldroite]--" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/btn-abo-259.jpg" alt="" width="300" height="66" class="ad-generic" border="0" /></a><!-- Generic > Vignette Trade Republic 2 -->
<a href="https://www.financeads.net/tc.php?t=43739C365073154B" target="_blank" onclick="return tag.publisher.send({elem:this,click:{campaignId:'[trade_republic]',creation:'[2500_plan_investissement]',format:'[300x66]',generalPlacement:'[col_droite]'}});"><img
	src="https://cdn-static.boursier.com/illustrations/campaigns/Bandeau-Trade-Republic-2-X2.png" alt="" width="300" height="66" class="ad-generic" border="0" /></a>
			</div>
		</div>


	<div class="ad-container top--margin bottom--margin">
		<div class="sticky-container" data-sticky-container>
			<div class="courtier stickyads sticky" id="first-ads" data-sticky data-anchor="first-ads">
				<div class="stack" id="middle_col__pave1">
					<!-- Generic > Pavé 1 --><div id="ad-anx-mpu1">
</div>
				</div>
			</div>
		</div>
	</div>



		<div class="courtier top-bordered" id="second-ads"  data-anchor="second-ads">
			<div data-id="liste-pf" id="liste-pf" class="stack">
				<div data-script="mode=sync;autosize=0;defaut=0" class="tabs">
					<h2 class="tab on">
						<a href="#" class="title">Mes listes</a>
					</h2>
					<h2 class="tab">
						<a href="#" class="title">Mes portefeuilles</a>
					</h2>
				</div>
				<div class="tabs-content">
					<div class="tabs-item" style="display: block;">
						<div id="block-mes-listes" class="block-mes-listes-home" data-ajax-href="/ajax/membres/listes/ajaxmylist"></div>
					</div>
					<div class="tabs-item" style="display: none;">
						<div id="block-mon-portefeuille" class="block-mes-listes-home" data-ajax-href="/ajax/membres/portefeuilles/ajaxmyportfolio"></div>
					</div>
				</div>
			</div>
		</div>

				</div><!-- /.col-4 -->	
				
			</div>
				
				
		</div><!--- /.wrapper -->
		</div>
	</section>




</div><!-- /#overall -->


<script>
</script>


	<!--Donut#6883A9F1327A4BAA23179C447AD5DA73C9050B62AD4A0747F4CDED8D1D83784C722F1FE99FAAF6FC12E97C83346DEA887853EFCE48D1C3481D7537E999BC29AAE9AB21E3FE71267CABB161F8CDB325981068B25C2076BC923B3B9AEE285DC4C39FF8731E25DF8BFAB1F5BEA2469558BEC772FF4F8CAC92D2C1DD18911EE3FB7D2D54E76E8482A451C1EA2C99DFCF909DAAB70C786B87DDC641F58A21327103A53415FADB7CD195A0CCEBEE9A57B28EF9915BA0A06059426866EC672A515E457B7CF5D1A138882B4C32B3989327E885D3ED28537AD3DB2DEC63DF804BE19E9437D3F314AADFEAE4452A1EC9B01BDFBE5BF496A11D6F04641BF6C8201E721941702E0DCE03FBA8C1D9080876F102610ED16418710CF07DEA6BFF8AF97B902D6CD61F350BDD35A57421F7A1FC29741C088707FED1F480FD417A8C090376053795AE41CF3DA9993E2940D81F37F370E8BEB57F43A257445B777785C90C9334C5206B4400205BF747C1A7597AAFE22FD1AFB5B33FBFBAE4BD933C79985AFB9CEFD0211FE10CB04C8257AD1DE8F9ED9E031B523AE8096A53BE6BAF54C23EA233C7186E48E6119323F8844E66FA7F02D7CE8F1CEF3E17A3CEAC16866F08DADE061CA21B761740A39201CE286838299BAB39F9ECA5E704B052C95C79F6FA06C03955A61020E40AC11CDD31BFAA9AA0E27CCC4FA951A024E211DE4829B6D0C8A23B3BA03198AA338ECD7751BD402892D62FB0C4C85CAA9DB6#-->
<section id="pub-footer">
	<div class="wrapper">
		<div>
			<span class="title">Contenus</span>
			<p>Média, banque, société de gestion : affichez les informations de Boursier.com sur votre site et apportez toute l'expertise de nos journalistes à votre audience.</p>
			<a class="btn-more" href="/syndication" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		<hr />
		<div>
			<span class="title">Publicité</span>
			<p>Communiquez auprès de notre audience principalement masculine et CSP+, <b>1,3 million</b> d’internautes par mois</p>
			<a class="btn-more" href="https://medias.lesechosleparisien.fr/boursier-com/" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		
	</div>
</section>

<footer id="footer" class="page-footer grid-12">
	<div class="wrapper">
		<div class="social">
			<ul>
				<li>
					<a href="http://www.facebook.com/boursiercom" target="_blank" title="Facebook"><span class="icon2016-facebook"></span></a>
				</li>
				<li>
					<a href="https://twitter.com/#!/Boursier_com" target="_blank" title="Twitter"><span class="icon2016-twitter"></span></a>
				</li>
				<li>
					<a href="https://www.linkedin.com/company/boursier.com/" target="_blank" title="LinkedIn"><span class="icon2016-linkedin"></span></a>
				</li>
			</ul>
		</div>

		<!-- Rubriques -->
		<div id="categories">
			<div class="row">
				<div class="col col-2">

					<h3>Bourse</h3>
					<nav>
						<ul>
							<li><a href="/actions/paris?marketId=99">Cours de A &#224; Z</a></li>
							<!--
						-->
							<li><a href="/palmares/paris">Palmar&#232;s</a></li>
							<!--
						-->
							<li><a href="/indices">Indices</a></li>
							<!--
						-->
							<li><a href="/devises">Devises</a></li>
							<!--
						-->
							<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
							<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Actualités</h3>
					<nav>
                        <ul>
                            <li><a href="/actualites/news-du-jour">Actualit&#233;s du jour</a></li>
                            <!--
    -->
                            <li><a href="/videos/marches">Point des march&#233;s</a></li>
                            <!--
    -->
                            <li><a href="/actualites/galeries">Galeries photos</a></li>
                            <!--
    -->
                            <li><a href="/actualites/economie">Economie</a></li>
                            <!--
    -->
                            <li><a href="/actualites/macroeconomie">Macro-economie</a></li>
                            <!--
    -->
                            <li><a href="/secteurs">Actualit&#233;s par secteur</a></li>
                            <!--
    -->
                            <li><a href="/elections/municipales/resultats-2020">Résultats Municipales 2020</a></li>
                            <!--
    -->
                            <li><a href="/elections/presidentielle/resultats-2017">Résultats Présidentielle 2017</a></li>
                            <!--
    -->
                            <li><a href="/elections/legislatives/resultats-2017">Résultats Législatives 2017</a></li>
                        </ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Placements / Produits</h3>
					<nav>
						<ul>
							<li><a href="/opcvm/">OPCVM</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/recherche">Produits de Bourse</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/conseils">Conseils</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/news">Actualit&#233;s</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/statistiques/variation">Palmar&#232;s</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3 class="premium">Privilèges</h3>
					<nav>
						<ul>
							<li>
								<a href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonnavabo&amp;utm_campaign=privileges">S'abonner</a>
							</li>
							<!--
						-->
							<li><a href="/privileges/conseils/reco-du-jour/1">Reco du jour</a></li>
							<!--
						-->
							<li><a href="/privileges/conseils/actions/1">Conseils Actions</a></li>
							<!--
						-->
							<li><a href="/privileges/portefeuilles">Portefeuilles types</a></li>
							<!--
						-->
							<li>&nbsp;</li>
						</ul>
					</nav>
						<h3>Nos partenaires</h3>
						<nav><ul><li><!-- Footer : L'école de la bourse --><a href="https://www.ecoledelabourse.com/boursier-com" target="_blank">L'école de la bourse</a></li><li><!-- eToro > Menu & Footer --><a href="https://ad.doubleclick.net/ddm/clk/507510052;314764148;y " target="_blank">Investissez avec eToro</a></li></ul></nav>

				</div>
				<div class="col col-2">
					<h3>Services</h3>
					<nav>

						<ul>
							<li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL2luZm9ybWF0aW9ucy9xdWktc29tbWVzLW5vdXM=">Qui sommes-nous ?</span>
							</li><!--
				
			
							--><li>
								<span class="crypt" data-target="self" data-link="">Publicité</span>
							</li><!--
				
							--><li>
								<span class="crypt" data-target="self" data-link="L2FpZGUvZmFx">Aide</span>
							</li><!--
							-->
							
<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/mentions-legales">Mentions légales</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/conditions-generales">CGU/CGV</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/politique-confidentialite">Politique de confidentialité</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/cookies">Charte cookies</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/transparence-financiere">Transparence financière</a>
</li>


							<!--
							--><li>
								<span data-addr="true" data-name="service-clients">Signaler un contenu illicite</span>
							</li>

						</ul>
					</nav>
				</div>
			</div>
		</div> <!-- /Rubriques -->
		<!-- Copyright -->
		<div id="copyright">
			<div class="container">
				<div class="logo"><a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com"><span>Bourse</span></a></div>
				<p>&copy; Copyright 1998-2021 Boursier.com. Tous droits réservés. Site édité par Investir Publications.</p>
			</div>
		</div> <!-- /Copyright -->
		<!-- Partenaires -->
		<div id="affiliates" class="row-fluid">
			<div class="container">
				<div>
					<ul>
						<li><span data-link="aHR0cDovL3d3dy5ib3Vyc2llci5jb20v" class="crypt">Boursier.com</span></li>
						<li><span data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==" class="crypt">L'Argent &amp; Vous</span></li>
					</ul>
					<span id="ad-7clefs" data-link="L21lbWJyZXMvYWJvbm5lbWVudD91dG1fc291cmNlPWJvdXJzaWVyJnV0bV9tZWRpdW09Ym91dG9uaGF1dGFibyZ1dG1fY2FtcGFpZ249cHJpdmlsZWdlcw==" class="ad-7clefs crypt">Nos conseils boursiers pour 1€/mois</span>
				</div>
			</div>
		</div> <!-- /Partenaires -->
		<!-- Modal -->
		<!-- /Modal -->

	</div>

	<div id="modals2"></div>
</footer><!-- /Footer -->


<div id="modals-connexion"></div>
<!--EndDonut-->

	<script src="/bundles/jqueryval?v=d5__AntkIW5hHU4AArgCL-IcSDDOOZvOm1L_0CjgMY81" defer></script>

	<script src="/Scripts/js/bottom?v=0SF_NcOW0rUpUqO6SjG9opB2EZhLzM5VeLzTrUqwW9U1" defer></script>

	
	
	



	<!-- Tags -->
	<!-- Begin tagcommander  -->

<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/au_boursier.js?20211119" defer></script>
<!--  end tagcommander -->

	
	
	<!-- Batch - All --><script type="didomi/javascript" src="//cdn-static.boursier.com/e/bt/startup.js?20211119" async data-vendor="c:batch-H8feQXG6"></script><!-- AB Tasty - Boursier --><script type="didomi/javascript" data-vendor="c:ab-tasty">
               (function (i, s, o, g, r, a, m) {
               i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
               a = s.createElement(o),
               m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
               })(window, document, "script", "//try.abtasty.com/5f299eba7ea5694e0ffd74138f01004a.js", "_abtasty");
</script>
</body>

</html>

