

 
<!DOCTYPE html>
<html lang="fr" class="">
<head>
	<!-- 214 -->
	<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
		<meta name="HandheldFriendly" content="true">
		<script> var isResponsive = true; </script>
	<meta name="apple-itunes-app" content="app-id=325643675, affiliate-data=affId=1194513">
	<meta http-equiv="content-language" content="fr">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="theme-color" content="#35424f" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:dnt" content="on">

	<title>Americain Airlines va demander 12 Mds$ d'aides à l'Etat américain</title>
	<script type="text/javascript">
		window.baseDomain = 'https://www.boursier.com';
		window.ssoKeys = { "FB": '396473187066093', "LI": '772sq6ivh22rxn', "TW" : 'AIhzceHmPiDqWdCwo2vcA' };
	</script>

	<!-- tag Analytics -->
	
<script type="text/javascript">
<!--

	function __tcvarsCreate() {
		//TC Declared Variables
		var tc_vars = {};

	
		tc_vars.content_id = '819657';
		tc_vars.custom1 = 'US02376R1023';
		tc_vars.custom2 = 'US';
		tc_vars.custom3 = 'Instrument';
		tc_vars.custom4 = '';
		tc_vars.custom5 = '';
		tc_vars.custom6 = '';
		tc_vars.error = '200';
		tc_vars.search_page = 'news';
		tc_vars.content_level1 = 'actualites';
		tc_vars.content_level2 = 'actions';
		tc_vars.content_label = 'american-airlines-group';
		tc_vars.content_class = 'news';
	
		tc_vars.contentdate = '20200331';		tc_vars.newspaid = 'no';		tc_vars.articletype = 'NewsNasdaqUS';
		return tc_vars;
	}


	//-->
</script>

	<script src="//cdn-static.boursier.com/e/di/cmp.js?20200331"></script>
<script type="deferred/javascript" src="/Scripts/dfp.positions.js"></script>
<script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK7E/hubvisor.js" onerror="hubvisorErrorHandler" async></script><!-- DFP > All --><script type="deferred/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/a_boursier.js?v1&20200331" async></script>
<!--  end tagcommander -->
<link rel="manifest" href="/manifest.json">


	<!-- Styles -->
	
	<link href="/Content/css?v=r9j3_6At2qCxemY8tp4wNZEVxKd77NzorXp-2LEUKGk1" rel="stylesheet"/>


	<link rel="search" type="application/opensearchdescription+xml" href="/syndication/recherche" title="Boursier.com" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="image_src" href="/Content/img/logo.png" />

		<link rel="stylesheet" href="/ui/css/global.css?637171896840000000" />
		<link rel="stylesheet" href="/ui/css/quizz-resultats.css?636849616400000000" />
		<link href="/UI/css/colorbox.css" rel="stylesheet" type="text/css" />
		<link href="/ui/css/modal.css?636849616400000000" rel="stylesheet" type="text/css" />
<link href="/Content/migrate?v=-61F0tCSUnAmbO0Oy57tgQ05wbHcj2k5_V__SdG3UOE1" rel="stylesheet"/>
	<!-- V5 -->
	<link href="/UI/v5/bundle?v=ucwbditEAXC_QFAXpcupcX-g-TOsHnD2jgjkNqlEH6w1" rel="stylesheet"/>

	<!-- V5 -->

	<!-- Scripts -->
	<script src="/bundles/jquery?v=s6LHZm33GCIH8eutynJ9FM_yTzIbKEVHC3z-sBRx1uI1"></script>

	<script src="/bundles/Bootstrap/js?v=RKZehS2z70rY7zIJ8lfj7V4jT1pO4Segdbwy8N5DHBo1"></script>

	<script src="/Scripts/js?v=va5gbMDNxfYvV40C3PTOiFCZyL6mNF6IKAzSgRQhWtY1"></script>

	<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="/scripts/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 9]><script type="text/javascript">$('html').addClass('BIE9'); </script><![endif]-->
<!--[if IE 8]><script type="text/javascript">$('html').addClass('IE8'); </script><![endif]-->
<!--[if IE 7]><script type="text/javascript">$('html').addClass('IE7'); </script><![endif]-->

	<meta name="description" content="Americain Airlines a l&#39;intention de solliciter jusqu&#39;&#224; 12 milliards de dollars d&#39;aides gouvernementales en s&#39;engageant &#224; exclure tout d&#233;part contraint...." />
<script type="text/javascript"> Boursier.html.applyRefresh(240); </script>
	
	
	<meta property="og:site_name" content="Boursier.com"/><meta property="og:title" content="Americain Airlines va demander 12 Mds$ d'aides à l'Etat américain"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.boursier.com/actions/actualites/news/americain-airlines-va-demander-12-mds-d-aides-a-l-etat-americain-819657.html"/><meta name="news_keywords" content="Bourse,American Airlines Group,US02376R1023,AAL,Nadsaq / US"/><meta property="og:description" content="Americain Airlines a l&#39;intention de solliciter jusqu&#39;&#224; 12 milliards de dollars d&#39;aides gouvernementales en s&#39;engageant &#224; exclure tout d&#233;part contraint..."/><meta property="og:image" content="https://cdn-static.boursier.com/illustrations/photos/500/americain-airlines-amr.jpg"/><link rel="amphtml" href="/amp/news/819657">



	<script type="text/javascript">
		(function (h) { h.className = h.className.replace('no-', '') })(document.documentElement);
	</script>
</head>

<body class="fiche-valeur" id="content">
    <div class="admin" id="home-link-admin" data-ajax-href="/ajax/master/administration"></div>
    <div id="modal-message" data-ajax-href="/ajax/master/popinmessage"></div>

    <div class="search-overlay" id="search-overlay"></div>
    <div class="connection-overlay" id="connection-overlay"></div>


    


<div id="overall">

	<div data-id="infos-boursier_panel" id="infos-boursier_panel" class="init stuck">
		
		<div class="bg">
			<div id="headerblock" class="dyn" data-ajax-href="/navigation/header" data-ajax-success="initSlider"></div>
		</div>
	</div>

	<header data-id="header" class="page-head">
		<!-- Top -->
		<div id="logo-user_tools">
			<div class="wrapper">
				<span class="ico-burger toggle-button" data-toggle-element="#main-menu #infos-boursier_panel #form-search.visible .sub-menu--connected__wrapper.visible .ico-burger #user_menu.visible" data-toggle-class="visible">
					<span></span>
				</span>
				<div class="logo">
					<a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com">
							<span>Boursier</span>
					</a>
				</div>

				<span class="search-toggle toggle-button" data-toggle-element="#form-search .sub-menu--connected__wrapper.visible #user_menu.visible" data-toggle-class="visible">
					<span class="icon2016-search"></span>
				</span>

				<form action="/recherche/synthese" method="post" id="form-search">
					
					<input type="text" class="form-text" name="q" required>
					<button type="submit" name="sa" class="icon2016-search" value="&nbsp;"></button>
					<input name="cx" type="hidden" value="008493178372379324166:oczdasvhbii">
				</form>
				<!-- connecté / déconnecté -->

				<div id="box-connection" data-ajax-href="/user/connection" data-ajax-success="BC.AJAX.initHeaderConnection"></div>

			</div><!-- /wrapper -->
		</div><!-- /Top -->
		<!-- /m-infos -->
		<div class="sub-menu--connected__wrapper">
			<div class="wrapper">
				<nav role="navigation">
					<ul class="sub-menu--connected__list">
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/coordonnees" rel="nofollow">Mes infos</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/listes/consulter/">Mes listes</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/portefeuilles/consulter/">Mes portefeuilles</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/profil" rel="nofollow">Mon profil forum</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/newsletters" rel="nofollow">Mes newsletters</a></li>
						<li class="sub-menu--connected__list-item">
							<a class="btn-more premium" href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonmenuprofil&amp;utm_campaign=privileges" target="_blank" rel="nofollow">
								<span class="bt-label">M'abonner aux conseils Privilèges</span>
							</a>
						</li>
						<li class="sub-menu--connected__list-item">
							<a onclick="return confirm('Etes-vous sûr de vouloir vous déconnecter ?')" href="/membres/inscription/deconnexion">D&eacute;connexion</a>
						</li>
					</ul>

					<span class="toggle-button toggle-on-scroll icon2016 icon2016-close" data-toggle-element=".sub-menu--connected__wrapper" data-toggle-class="visible"></span>
				</nav>
			</div>
		</div>

		<!-- Menu -->




<div id="main-menu">
	<ul id="burger-menu" class="toggle-desktop toggleit vertical menu modern" data-pane-index="0">
		<li class="burger-menu__item accueil">
			
			<a href="/" class="main-menu accueil">
				Accueil
			</a>
		</li>

		<li class="burger-menu__item cotations">
			<a class="main-menu">
				Bourse
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cours de A à Z</a>
					<ul class="vertical menu">
						<li><a href="/actions/paris?marketId=99">Paris - SRD</a></li>
						<li><a href="/actions/paris?marketId=-1&amp;indexId=39991">Paris - CAC40</a></li>
						<li><a href="/actions/paris?marketId=8">Paris - Euronext Growth</a></li>
						<li><a href="/actions/paris?marketId=9">Paris - Euronext Access</a></li>
						<li><a href="/actions/new-york">New York</a></li>
						<li><a href="/actions/bruxelles">Bruxelles</a></li>
						<li><a href="/actions/amsterdam">Amsterdam</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Palmarès</a>

					<ul class="vertical menu">
						<li><a href="/palmares/paris">Paris</a></li>
						<li><a href="/palmares/new-york">New York</a></li>
						<li><a href="/palmares/bruxelles">Bruxelles</a></li>
						<li><a href="/palmares/amsterdam">Amsterdam</a></li>
						<li><a href="/actions/france-cotees-wall-street">Fran&#231;aises &#224; New York</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Le coin du Trader</a>
					<ul class="vertical menu">
						<li><a href="/palmares/volumes-anormaux">Volumes anormaux</a></li>
						<li><a href="/palmares/valeurs-les-plus-echangees">Volumes importants</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cotations</a>
					<ul class="vertical menu">
						<li><a href="/indices">Indices</a></li>
						<li><a href="/devises">Devises</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
						<li><a href="/matieres-premieres/cours/once-d-or-XC0009655157,CH.html">Once d&#39;Or</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><span class="gothere L1fc4464b434fc21f4e4ac1424543c2 ">Point des march&#233;s</span></li>
                        <li><span class="gothere L1fc4464b434fc21fc04f4b424ac2cbc21e43c3c14fc0432a1e414fc3c1c243 ">Podcasts Europe1 Bourse</span></li>
                        
                        <li><span class="gothere L1fc4464b434fc21f4149c01ec04ac146414ac21e434ac2c6 ">BNP Paribas Easy</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item actualites">
			<a class="main-menu">
				Actualités
			</a>

			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Bourse</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a4c43494b4a1e414fc3c1c24643c11f ">Agenda</span></li>
						<li><span class="gothere L1f46494b464243c21f4a42cbc34a4846cb43c21f4943ccc21f424a421e2b201eb4312020202223202020202518b4311945cb4e48 ">Point des march&#233;s</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4ac446c21e41c14f4743c1c2 ">Recos Analystes</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f44c14a4942431f ">France</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43cb4acbc21ec34946c21f ">Etats-Unis</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43c3c14fc0431f ">Europe</span></li>
						<li><span class="gothere L1f4649cbc14f4bc342cb464f49c2 ">Introductions - IPO</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc24e4a48481e4e464b1e424ac0c2 ">Small&amp;Mid Caps</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Economie</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4e4a42c14f43424f494f4e4643 ">Macro Economie</span></li>
						<li><span class="gothere L1f4b43c446c243c21f4a42cbc34a4846cb43c21f4943ccc2 ">Devises</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc143c3cb43c1c2 ">Reuters</span></li>
						<li><span class="gothere L1f42c1c6c0cb4f1e4e4f49494a4643c21f4a42cbc34a4846cb43c2 ">Crypto-monnaies</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4c4a4843c14643c2 ">Galeries Photos</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Editorial</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4943ccc21e4bc31e4d4fc3c1 ">Fil info du jour</span></a></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc1c34e43c3c1c2 ">Rumeurs</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
						<li><span class="gothere L1f4b4fc2c24643c1c2 ">Dossiers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Secteurs</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc24342cb43c3c1c21f46494bc3c2cbc14643 ">Industrie</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21fc243c1c4464243c2 ">Services</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21f424f4e4ec34946424acb464f49 ">Communication</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21f4446494a494243 ">Banque / Finance</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c2 ">Tous les secteurs</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f41c14349cb1e35b220202026242c2c2b202618bcb11945cb4e48 ">Brent</span></li>
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f4f4942431e4b1e4fc11e35b2202020262423232a232c18b2b51945cb4e48 ">Once d&#39;Or</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Elections</a>
					<ul class="vertical menu">
                        <li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c2 ">Actualit&#233;s des Municipales</span></li>
                        <li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb4643484843 ">Actualit&#233;s de la Pr&#233;sidentielle</span></li>
					</ul>
					<a class="secondary-link top--margin">Résultats</a>
                    <ul class="vertical menu">
                        <li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c21fc143c2c348cb4acbc21e21202120 ">R&#233;sultats Municipales 2020</span></li>
                        <li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb46434848431fc143c2c348cb4acbc21e21202a2c ">R&#233;sultats Pr&#233;sidentielle 2017</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item crypto">
			<a class="main-menu" href="/crypto-monnaies/cours-du-bitcoin-et-des-crypto-monnaies">
				Crypto
			</a>
		</li>

		<li class="burger-menu__item placements">
			<a class="main-menu">
				OPCVM
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">SICAV-FCP</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f ">Accueil</span></li>
						<li><span class="gothere L1f4fc042c44e1fc04a484e4ac143c21f ">Palmar&#232;s</span></li>
						<li><span class="gothere L1f4fc042c44e1fc143424543c14245431f ">Recherche</span></li>
						<li><span class="gothere L1f4fc042c44e1fc246424ac41ec243484342cb2a2020 ">Select 100</span></li>
						<li><span class="gothere L1fcbc14a424743c1c2 ">Trackers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4943ccc21f ">Actualit&#233;s</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f424f49c2434648c21f ">Conseils SICAV</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc21f ">Interviews g&#233;rants</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        
                        <li><span class="gothere L1f4fc042c44e1fc4464b434fc21f4446494a4942431ec143c2c04f49c24a4148431e43424f44461e4649c443c2cb46c2c2434e4349cbc2 ">Ecofi ISR</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item pdbourse">
			<a class="main-menu">
				Dérivés
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Produits</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc143424543c1424543 ">Palmar&#232;s Produits de Bourse</span></li>
						<li><a href="/produits-de-bourse/warrants/recherche">Warrants</a></li>
						<li><a href="/produits-de-bourse/turbos/recherche">Turbos</a></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4843c44643c11fc143424543c1424543 ">Certificats Levier</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4649c443c2cb46c2c2434e4349cb1fc143424543c1424543 ">Certificats Investissements</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="4">Conseils</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4a42cbc34a4846cb43c21f424f49c2434648c2 ">Conseils Produits de bourse</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="5">Statistiques</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21fc44ac1464acb464f491f ">Palmar&#232;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c21f ">Les plus &#233;chang&#233;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c21e434e43cbcb43c3c1c21f ">Par &#233;metteur</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item cfd">
			<a class="main-menu" href="/cfd-bourse">
				CFD
			</a>
		</li>

		<li class="burger-menu__item">
			<a class="main-menu">
				Patrimoine
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">L'argent et vous</a>
					<ul class="vertical menu">
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1f" target="_blank">Accueil</span></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fcac34fcb464b464349" target="_blank">Quotidien</span></li>
						<li><a href="https://argent.boursier.com/immobilier" target="_blank">Immobilier</a></li>
						<li><a href="https://argent.boursier.com/impots" target="_blank">Impôts</a></li>
						<li><a href="https://argent.boursier.com/epargne" target="_blank">Epargne</a></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fc04ac2c2464f49" target="_blank">Passion</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item learning">
			<a class="main-menu">
				Learning
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Boursier.com Learning</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b43 toe">Accueil</span></li>
						<li><span class="gothere L1f4cc3464b431f4b4341c3cb43c11e43491e414fc3c1c243 toe">Novice</span></li>
						<li><span class="gothere L1f4cc3464b431fc2431ec043c1444342cb464f494943c11e43491e414fc3c1c243 toe">Avanc&#233;</span></li>
						<li><span class="gothere L1f4cc3464b431f4b43c4434946c11ecbc14a4b43c11e43491e414fc3c1c243 toe">Expert</span></li>
						<li><span class="gothere L1f4cc3464b431fcb43484342454ac14c434e4349cb toe">Guides Bourse Gratuits</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item forums">
			<a class="main-menu">
				Forum
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">Réactions sur...</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e ">Toute l&#39;actualit&#233;</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f414fc3c1c243 ">Bourse, Finance</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c2 ">Actualit&#233; G&#233;n&#233;rale</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Thématiques</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4a494a48c6c2431ecb4342454946cac343 ">Analyse Technique</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4649cbc14f4bc342cb464f491e414fc3c1c243 ">Introductions en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4b4341c3cb43c1 ">D&#233;butant en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f464e4e4f4146484643c11ec0484a42434e4349cb ">Immobilier, Patrimoine, OPCVM</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4146c2cbc14fcb ">Le Bistrot du Boursier</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">Sujets les plus commentés</a>

					<ul class="vertical menu">
							<li><span class="gothere L1f444fc1c34e1fc44a4843c3c144c11f43c3c14fc0484ac24e4a1f43c3c14fc0484ac24e4a1ec44a1ec0c348c243c11e4621262220262b1945cb4e48">Europlasma va pulser. <span class="icon2016-comment-1">2130</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f481e45c64bc14fc5c64245484fc14fcac34649431ec048c3c21e4cc14a494b1e43c2c04f46c11e424f49cbc1431e48431e424fc14f494ac446c1c3c21e4b46cb1e48431e4b4c1e4b431e494fc44ac1cb46c21e462126262a26261945cb4e48">L&#39;hydroxychloroquine, plus grand espoir contre le coronavirus, dit le DG de Novartis <span class="icon2016-comment-1">102</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21fc3491e424f49444649434e4349cb1ec4c14a46c2434e41484a4148434e4349cb1e4b1e4ac31e4e4f4649c21ec246c51ec2434e4a464943c21e43491e44c14a4942431e4b46cb1e48431e424f49c24346481ec242464349cb464446cac3431e462126252625241945cb4e48">Un confinement &quot;vraisemblablement d&#39;au moins six semaines&quot; en France, dit le conseil scientifique <span class="icon2016-comment-1">78</span></span></li>
							<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e46431f424fc14f494ac446c1c3c21e484a1e424ccb1e4b43c21ec243c1c4464243c21ec0c341484642c21e4b43c04fc2431ec3491ec0c1434ac446c21e4b431e4cc143c4431e462126262a2a261945cb4e48">Coronavirus : la CGT des services publics d&#233;pose un pr&#233;avis de gr&#232;ve <span class="icon2016-comment-1">62</span></span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">

					<a class="secondary-link" data-index="0">Valeurs actives</a>

					<ul class="vertical menu">
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fc44f48cb4a48464a1eb43120202a2a26262323252518b4311945cb4e48 ">Voltalia</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f424a421e2b201eb4312020202223202020202518b4311945cb4e48 ">CAC 40</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4b4fcc1e4d4f4943c21e46494bc3c2cbc1464a481e33322124202324242a202b251833321945cb4e48 ">Dow Jones Industrial</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f43494c46431e43c51e4c4b441ec2c343cd1eb43120202a202120252b252518b4311945cb4e48 ">Engie (EX GDF SUEZ)</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fc446c2464f4e434b1eb43120202a222b252a25222318b4311945cb4e48 ">Visiomed</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4a46c141c3c21e4cc14fc3c01e43c51e434a4bc21eb9b8202020202122232a262018b4311945cb4e48 ">Airbus Group (ex-EADS)</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4649494acb431ec0454ac14e4a1eb43120202a2022222a2b212a18b4311945cb4e48 ">Innate Pharma</span>
							</li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item privileges">
			<a class="premium main-menu" data-index="0">Privilèges</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Articles</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c146c44648434c43c2 ">Accueil Privil&#232;ges</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21fc143424f1e4bc31e4d4fc3c11f2a ">La Reco du Jour</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21f4a42cb464f49c21f2a ">Conseils Actions</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f43c54248c3c246c443c21f2a ">Infos Exclusives</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="2">Opportunités</a>


					<ul class="vertical menu">
						<li class="mag-premium">
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44">N°1232 - le 24/03/2020</span>
							<img alt="Lettre Opportunités Bourse" src="/UI/v5/images/core/menu-premium_mag-cover.png" />
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44 btn-more premium">
								<span class="bt-label">Télécharger</span>
							</span>
						</li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="3">Portefeuilles</a>

					<ul class="vertical menu">
						<li class="portfolio">
										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4b43444349c24644">
				<span class="indice-title">
					Perf. depuis le 10/11/1991
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-defensif">
						D&#233;fensif
						<b class="up">+390,89%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+155,97%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f43cac346484641c143">
				<span class="indice-title">
					Perf. depuis le 30/06/2001
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-equilibre">
						Equilibr&#233;
						<b class="up">+187,95%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="down">-20,27%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4bc6494a4e46cac343">
				<span class="indice-title">
					Perf. depuis le 02/12/2015
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-dynamique">
						Dynamique
						<b class="up">+21,67%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="down">-11,20%</span></span>
				</strong>
			</span>


							<span class="btn-more premium gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c2">
								<span class="bt-label">Découvrez nos 3 portefeuilles</span>
								<span class="bt-icon icon2016-right-small"></span>
							</span>
						</li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary shortlist-donnees">
					<a class="secondary-link" data-index="0">données boursières</a>
					<ul class="vertical menu">
						<li>
							<a class="secondary-link" data-index="1">Données boursières</a>
							<ul class="vertical menu">
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f4a42454acbc21e4649c2464b43c1c21f2a ">Achats des Insiders</span></li>
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21fc44a4843c3c1c21e4fc0434a414843c2 ">Valeurs Op&#233;ables</span></li>
							</ul>
						</li>
					</ul>
				</li>
			</ul>
		</li>
	</ul>
	<span class="btn-close icon2016-close" id="close-menu"></span>
</div>

		<script>
			(function () {
				var active = "cotations";
				$("#burger-menu li[class~=" + active + "] a").addClass("on");
			})();
		</script>
		<!-- /Menu -->

		<div class="quick-menu toggle-desktop">
			<a data-target="highlight" class="active">A la une</a>
			<a data-target="live">Fil info</a>
			<a data-target="mychoice">Listes/PF</a>
			<a data-target="privileges">Privileges</a>
		</div>

	</header><!-- /Header -->

		<div id="banner-wrapper">
			<div id="banner">
				<div>
					<!-- Generic > Mega Bannière --><div id="ad-anx-banner">
</div>
				</div>
			</div><!-- /.banner -->
		</div><!-- /#banner-wrapper -->

	<!-- barre d'indices [ a mettre "V5/_LayoutHeaderMarket" ] -->
	
	<!-- Contenu de la page -->

			<!-- breadcrumb -->
			<div id="date-breadcrumb">
                <div class="wrapper">

                    <div class="siteMapPath" itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/" itemprop="item" title="Retour à l&#39;accueil"><span itemprop="name">Accueil</span></a><meta content="1" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/bourse" itemprop="item" title="Accueil Bourse"><span itemprop="name">Bourse</span></a><meta content="2" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actions/new-york" itemprop="item" title="Actions New-York"><span itemprop="name">Actions New-York</span></a><meta content="3" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actions/actualites/news/american-airlines-group-US02376R1023,US.html" itemprop="item" title="Actualités"><span itemprop="name">Actualit&#233;s</span></a><meta content="4" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Consultation</span><meta content="5" itemprop="position" /><link href="https://www.boursier.com/actions/actualites/news/american-airlines-group-US02376R1023,US.html" itemprop="item" /></div></div>
                </div>
			</div><!-- fin breadcrumb -->

	 








	<section id="fiche_valeur-header" class="grid-12">
		<div class="wrapper">
			<div class="row">
				<div class="col col-12">
					<small>Cotation du 30/03/2020 à 23h20</small>
						<span class="h1">American Airlines Group <span class="down">-12,75%</span>  12,250$</span>

					<div class="valeur-infos__firm">
						<ul>
							<li>
								AAL - US02376R1023
							</li>

							

							<li><span class="status">&nbsp;</span> PEA</li>

							


							<li>
								+ Ajouter à : <span class="gothere L1f4e434e41c143c21f4649c242c146c0cb464f492fc3cb4e3fc24fc3c142432e414fc3c1c24643c114c3cb4e3f4e434b46c34e2e4649c242c146c0cb464f491ec04fc01ec3c014c3cb4e3f424f49cb4349cb2e4649c242c146c0cb464f4914c3cb4e3f424a4ec04a464c492e4e434e4143c1c24546c0 acquire">Mes Listes</span>
							</li>
						</ul>
					</div>
					

<div class="filter-tabs"><nav><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name"><a href="/actions/cours/american-airlines-group-US02376R1023,US.html" itemprop="url">Cours</a></li><li itemprop="name"><a href="/actions/graphiques/american-airlines-group-US02376R1023,US.html" itemprop="url">Graphiques</a></li><li class="tab on" itemprop="name"><a href="/actions/actualites/news/american-airlines-group-US02376R1023,US.html" itemprop="url">Actualit&#233;s</a></li><li itemprop="name"><a href="/actions/historique/american-airlines-group-US02376R1023,US.html" itemprop="url">Historique</a></li><li itemprop="name"><a href="/actions/societe/profil/american-airlines-group-US02376R1023,US.html" itemprop="url">Soci&#233;t&#233;</a></li><li itemprop="name"><a href="/actions/produits-de-bourse/american-airlines-group-US02376R1023,US.html" itemprop="url">D&#233;riv&#233;s</a></li><li itemprop="name"><a href="/actions/forum/american-airlines-group-US02376R1023,US.html" itemprop="url">Forum</a></li></ul></nav></div>
				</div>
				<span id="banner-actions"></span>
			</div>
		</div>
	</section>


	<section class="grid-12" id="">
		<div class="wrapper">
			<div class="row" >
				
				


				<div class="col col-8 medium-12"  itemscope  itemtype="http://schema.org/Product">
                 
                    <meta itemprop="name" content="American Airlines Group">			
					<div itemprop="offers" itemtype="http://schema.org/Offer" itemscope>			
						<meta itemprop="priceCurrency" content="USD" />
						<meta itemprop="price" content="12.25" /> 
						
						<meta itemprop="priceValidUntil" content="2020-03-30T17:20:00.0000000" /> 
					</div>
                 
	<div id="article">
		

<article class="main-article pave_1" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="http://www.boursier.com/actions/actualites/news/americain-airlines-va-demander-12-mds-d-aides-a-l-etat-americain-819657.html" />
	

	
	<div class="main-article__body" id="article-content" itemprop="articleBody">

					
		
			<h1 class="h1">
				Americain Airlines va demander 12 Mds$ d'aides à l'Etat américain
			</h1>
			<meta itemprop="headline" content="Americain Airlines va demander 12 Mds$ d'aides à l'Etat américain" />
		

		
		<p class="main-article__meta">
		<span class="author"  itemtype="http://schema.org/Person" itemprop="author">Jean-Baptiste André</span>, 


	

		<meta itemprop="datePublished" content="2020-03-31T14:19:00" data-utc="2020-03-31T12:19:00">
        <time itemprop="dateModified" datetime="2020-03-31T14:19:00" pubdate="pubdate">publié le 31/03/2020 &#224; 14h19</time>




		</p>

		
<div class="headerSharing">
<header id="header-sharing" class="header-sharing">
    <div class="wrapper">
        <span class="header-sharing__title">Americain Airlines va demander 12 Mds$ d'aides à l'Etat américain</span>
        
        <ul class="header-sharing__list" data-url="http://www.boursier.com/actions/actualites/news/americain-airlines-va-demander-12-mds-d-aides-a-l-etat-americain-819657.html">
            <li class="header-sharing__list-item">
                <span class="btn-more btn-share btn-email share-button" title="Partager par email" role="button">
                    <span class="icon2016 icon2016-mail"></span>
                </span>
            </li><!--
            --><li class="header-sharing__list-item coms">
                <span class="btn-more btn-share btn-comments anchor" role="button" data-target=".comments__header">
                    <span class="icon2016 icon2016-comment"></span>
                    <span class="comments-count" id="header__comments-count"></span>
                </span>
			</li><!--
				--><li class="header-sharing__list-item">
					<span class="btn-more btn-share btn-facebook share-button" title="Partager sur Facebook" role="button">
						<span class="icon2016 icon2016-facebook"></span>
					</span>
			</li><!--
            --><li class="header-sharing__list-item">
                <span class="btn-more btn-share btn-linkedin share-button" title="Partager sur Linkedin" role="button">
                    <span class="icon2016 icon2016-linkedin"></span>
                </span>
			</li><!--
				--><li class="header-sharing__list-item">
					<span class="btn-more btn-share btn-twitter share-button" title="Partager sur Twitter" role="button">
						<span class="icon2016 icon2016-twitter"></span>
					</span>
			</li> 
        </ul>
    </div><!-- /.wrapper -->
    <div class="progress-bar" data-value="2000" data-max="4000">
        <span></span>
    </div>
</header>
</div>
					
		
			<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image" class="article__img-container media-primary media-primary--left" id="img-1">
				<meta itemprop="representativeOfPage" content="true">
				<meta itemprop="url" content="https://cdn-static.boursier.com/illustrations/photos/l_americain-airlines-amr.jpg">
                <meta itemprop="height" content="800">
                <meta itemprop="width" content="800">
				<a href="//cdn-static.boursier.com/illustrations/photos/l_americain-airlines-amr.jpg" class="article__img-container js-gallerythumbs" data-link-name="Launch Article Lightbox" id="featured" data-modaal-desc="Americain Airlines va demander 12 Mds$ d&#39;aides &#224; l&#39;Etat am&#233;ricain">
					<div class="media-responsive-ratio" style="padding-bottom: 60.00%" >
						<img class="maxed responsive-img" itemprop="contentUrl" alt="Americain Airlines va demander 12 Mds$ d&#39;aides &#224; l&#39;Etat am&#233;ricain" src="//cdn-static.boursier.com/illustrations/photos/800/americain-airlines-amr.jpg">
						<span class="iconm-search"></span>
					</div>

				</a>
				
				<figcaption class="media--w50 caption caption--img caption--main" itemprop="description">
                    Crédit photo &copy;&nbsp;American Airlines
                    
				</figcaption>
			   
			</figure>
		<p>(Boursier.com) &mdash; <b>Americain Airlines</b> a sollicité jusqu'à 12 milliards de dollars d'aides gouvernementales en s'engageant à exclure tout départ contraint et toute réduction de salaire pendant les six prochains mois, a déclaré la direction dans une note destinée à ses salariés. </p><p>La première compagnie américaine est éligible à environ 6 milliards de dollars de subventions salariales et 6 milliards de dollars de prêts dans le cadre du plan de relance de l'administration Trump destiné à aider le secteur à faire face à une situation sans précédent. Entre les fonds publics et sa propre trésorerie, American pourra voler "même dans le pire des scénarios possibles", ont déclaré le directeur général Doug Parker et le président Robert Isom dans le mémo adressé aux employés.</p><p>"Bien que nous soyons confiants qu'American et notre équipe vont maintenant traverser cette tempête, il ne fait aucun doute que nous aurons plus de membres d'équipage que nécessaire pour réaliser un programme de vols considérablement réduit au cours des prochains mois". Dans ces conditions, le mangement prévoit d'améliorer les conditions de congé volontaire non payé et les options de retraite anticipée pour les PNC et certains autres employés.</p><p>American comptait 133.700 employés à plein temps en 2019. Les salaires et les avantages sociaux constituent sa principale dépense opérationnelle, représentant 34% des coûts totaux du transporteur.</p>
			<small class="fr">

                 <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                      &copy;2020, <a class="publisher" data-source="Boursier.com" href="/" itemprop="url" title="www.boursier.com">Boursier.com</a>
                    <meta itemprop="name" content="Boursier.com" />         
					
					<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
						<link itemprop="url" href="https://www.boursier.com/Content/img/logo.png" />
					</span>
		        </span>
            </small>
        
        
         </div>
    







</article>


<div class="pave_2">
	
			<div class="col col-12 top--margin top-bordered"><!-- Digiteka - Articles --><div id="ultimedia_wrapper"></div><script type="text/javascript">
	var ULTIMEDIA_mdtk = "01935146";
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_async = false;
</script><script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script><!-- OutBrain - Articles --><div class="OUTBRAIN" data-src="https://www.boursier.com/actions/actualites/news/americain-airlines-va-demander-12-mds-d-aides-a-l-etat-americain-819657.html" data-widget-id="AR_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>



			<div class="pave_3">
				

<div class="col col-12">
	
<section class="top-bordered" id="comments">
	
	<div id="comments-wrapper"></div>

    
	<form class="form form--comments" id="formCommentaires" method="post" action="/actions/forum/reagir/american-airlines-group-US02376R1023,US.html
	">
		<fieldset>
		
		
		<div class="form-control form-control--textarea">
			<label for="comment-message" class="hidden">Comment</label>
           
			   
				<span class="icon">
					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			viewBox="0 0 50 61.1" style="enable-background:new 0 0 50 61.1;" xml:space="preserve" fill="#030104">
					<g>
						<path class="st0" d="M13.2,15.2c-0.7,0.9-0.2,2.8,0,3.9c0.2,1,0.5,1.6,0.9,2c0.9,6.3,6.5,11.6,11.1,11.4c5.8-0.3,9.8-6.5,10.8-11.4
							c0.4-0.4,0.7-1.2,1-2.2c0.2-1.1,0.5-2.8-0.2-3.7c0,0-0.3-0.3-0.3-0.3c0.6-2.3,2.1-6.5-1.5-10.3c-1.9-2-4.6-3.1-7-3.9
							c-7.1-2.4-12.1,1-14.5,6.5c-0.2,0.4-1.2,2.9,0.1,7.6C13.4,15,13.3,15.1,13.2,15.2z"/>
						<path class="st0" d="M50,53.7c-0.2-4.3-0.4-11.2-4.2-16.8c0,0-1.1-1.5-3.6-2.4c0,0-5.5-1.7-8.1-3.5L33,31.8l0,7.6l-7,18.7
							c-0.2,0.4-0.5,0.7-1,0.7c-0.4,0-0.8-0.3-1-0.7l-7-18.7c0,0,0-7.6,0-7.6c0,0.1-1.1-0.8-1.1-0.8c-2.6,1.8-8.1,3.5-8.1,3.5
							c-2.6,1-3.6,2.4-3.6,2.4c-3.8,5.6-4,12.5-4.2,16.8c-0.1,3,0.5,4.1,1.3,4.4c9.8,3.9,37.6,3.9,47.4,0C49.5,57.8,50.1,56.7,50,53.7z"
							/>
						<path class="st0" d="M25.3,35l-0.3,0c-1,0-2-0.2-3.1-0.5l2.8,4.2l-2.5,2.4l2.6,15.6c0,0.1,0.1,0.2,0.3,0.2c0.1,0,0.2-0.1,0.3-0.2
							l2.6-15.6l-2.5-2.4l2.7-4.2C27.2,34.8,26.2,35,25.3,35z"/>
					</g>
					</svg>
				 </span>
			   <textarea cols="20" id="connect-me" name="FContent" placeholder="Votre message" rows="2">
</textarea>
		</div>

		<div class="form-control form-control__submit">
			<input type="hidden" name="FRelatedArticle" value="819657" />
			<input type="hidden" name="FRelatedType" value="news" />
			<input type="hidden" name="FReturnUrl" value="http://www.boursier.com/actions/actualites/news/americain-airlines-va-demander-12-mds-d-aides-a-l-etat-americain-819657.html" />
			
			<p>Nombre de caract&egrave;res autoris&eacute; : <b>500</b></p>

			<button type="submit" class="btn-more btn-blue" value="Valider" data-script="type=image;width=500;height=395;/user/connect" title="Acces membre">
				<span class="bt-label">Valider</span>
			</button>
		</div>

		
		
	

		

		</fieldset>

	</form>

		
			
			
			<p>D&eacute;j&agrave; inscrit ? <a class="toggle-button" data-ajax="true" data-ajax-mode="replace" data-ajax-success="BC.AJAX.initConnection" data-ajax-update="#modals-connexion" href="/user/connect" id="connect-me" role="button">Connectez-vous</a></p>


			<p>Pas encore inscrit? <a href="/membres/inscription?utm_source=boursier&utm_medium=comment-article&utm_content=inscription&utm_campaign=membership" target="_blank">Inscrivez-vous en quelques secondes !</a></p>
		
</section>
</div>

<script type="text/javascript">

	BC.applyConnection("formCommentaires");

	$.get('/ajax/forum/actualites/bourse/819657',
		null, function (data) {
			$("#comments-wrapper").prepend(data);
		});
</script>




			</div>
	
	</div>


						
					

					

	<div class="col col-12 top--margin">
		
			<div class="top-bordered">
				<h2 class="h2">Actualités
                    American Airlines Group
				</h2>
				<div class="news-list" id="listing">
					<div class="items">
						<div class="item "><time class="date" datetime="2020-03-31T14:19:00">14h19</time><div class="data"><a  href="/actualites/news/americain-airlines-va-demander-12-mds-d-aides-a-l-etat-americain-819657.html" class=""><b>Americain Airlines</b> va demander 12 Mds$ d'aides à l'Etat américain</a></div></div>
						<div class="item "><time class="date" datetime="2020-03-30T14:06:00">30/03</time><div class="data"><a  href="/actualites/news/american-airlines-pourrait-recruter-un-poids-lourd-de-la-restructuration-de-dette-819550.html" class=""><b>American Airlines</b> pourrait recruter un poids lourd de la restructuration de dette</a></div></div>
						<div class="item "><time class="date" datetime="2020-03-24T11:45:00">24/03</time><div class="data"><a  href="/actualites/news/coronavirus-l-hypothese-d-un-ciel-americain-sans-avions-819052.html" class=""><b>Coronavirus</b> : l'hypothèse d'un ciel américain sans avions <span class="icon2016-comment-1">2</span></a></div></div>
						<div class="item "><time class="date" datetime="2020-03-06T00:37:00">06/03</time><div class="data"><a  href="/actualites/news/wall-street-croisieristes-et-compagnies-aeriennes-en-chute-libre-816842.html" class=""><b>Wall Street</b> : croisiéristes et compagnies aériennes en chute libre</a></div></div>
						<div class="item "><time class="date" datetime="2020-01-31T17:17:00">31/01</time><div class="data"><a  href="/actualites/news/coronavirus-american-airlines-et-delta-suspendent-tous-leurs-vols-vers-la-chine-814290.html" class=""><b>Coronavirus</b> : American Airlines et Delta suspendent tous leurs vols vers la Chine</a></div></div>
						<div class="item "><time class="date" datetime="2020-01-23T14:02:00">23/01</time><div class="data"><a  href="/actualites/news/american-airlines-resiste-plutot-bien-a-l-immobilisation-du-737-max-813577.html" class=""><b>American Airlines</b> résiste plutôt bien à l'immobilisation du 737 MAX</a></div></div>
						<div class="item "><time class="date" datetime="2020-01-07T13:50:00">07/01</time><div class="data"><a  href="/actualites/news/american-airlines-a-conclu-un-accord-confidentiel-avec-boeing-sur-le-737-max-812406.html" class=""><b>American Airlines</b> a conclu un accord confidentiel avec <b>Boeing</b> sur le 737 MAX</a></div></div>
						<div class="item "><time class="date" datetime="2019-10-24T14:17:00">24/10</time><div class="data"><a  href="/actualites/news/american-airlines-l-immobilisation-du-737max-pese-sur-les-resultats-807979.html" class=""><b>American Airlines</b> : l'immobilisation du 737MAX pèse sur les résultats</a></div></div>
						<div class="item "><time class="date" datetime="2019-09-27T12:03:00">27/09</time><div class="data"><a  href="/actualites/news/delta-air-lines-s-offre-20-de-latam-et-porte-un-coup-a-american-airlines-805886.html" class=""><b>Delta Air Lines</b> s'offre 20% de LATAM et porte un coup à <b>American Airlines</b></a></div></div>
						<div class="item "><time class="date" datetime="2019-04-26T14:14:00">26/04</time><div class="data"><a  href="/actualites/news/american-airlines-lance-un-avertissement-794415.html" class=""><b>American Airlines</b> lance un avertissement</a></div></div>
						<div class="item priv"><time class="date" datetime="2019-03-15T11:39:00">2019</time><div class="data"><a  href="/actualites/news/american-airlines-un-broker-vise-moins-haut-790840.html" class=""><b>American Airlines</b> : un broker vise moins haut</a></div></div>
						<div class="item "><time class="date" datetime="2019-03-12T21:45:00">2019</time><div class="data"><a  href="/actualites/news/boeing-le-b-737-max-interdit-de-vol-dans-l-espace-aerien-europeen-790492.html" class=""><b>Boeing</b> : le B-737 MAX interdit de vol dans l'espace aérien européen&nbsp;! <span class="icon2016-comment-1">4</span></a></div></div>
						<div class="item "><time class="date" datetime="2019-03-11T22:15:00">2019</time><div class="data"><a  href="/actualites/news/le-secteur-aerien-secoue-par-le-crash-du-boeing-737-max-8-790368.html" class="">Le <b>secteur aérien</b> secoué par le crash du <b>Boeing</b> 737 Max 8</a></div></div>
						<div class="item "><time class="date" datetime="2019-01-24T16:05:00">2019</time><div class="data"><a  href="/actualites/news/american-airlines-reprend-de-la-hauteur-apres-les-resultats-785736.html" class=""><b>American Airlines</b> reprend de la hauteur après les résultats</a></div></div>
						<div class="item "><time class="date" datetime="2019-01-24T13:54:00">2019</time><div class="data"><a  href="/actualites/news/american-airlines-fait-mieux-que-prevu-785701.html" class=""><b>American Airlines</b> fait mieux que prévu</a></div></div>
						<div class="item "><time class="date" datetime="2019-01-10T16:04:00">2019</time><div class="data"><a  href="/actualites/news/american-airlines-avertit-a-son-tour-le-titre-chute-784552.html" class=""><b>American Airlines</b> avertit à son tour, le titre chute&nbsp;!</a></div></div>
						<div class="item "><time class="date" datetime="2018-10-25T14:22:00">2018</time><div class="data"><a  href="/actualites/news/american-airlines-resultats-proches-des-attentes-778876.html" class=""><b>American Airlines</b> : résultats proches des attentes</a></div></div>
						<div class="item priv"><time class="date" datetime="2018-10-10T09:43:00">2018</time><div class="data"><a  href="/actualites/news/american-airlines-un-broker-vise-moins-haut-777335.html" class=""><b>American Airlines</b> : un broker vise moins haut</a></div></div>
						<div class="item "><time class="date" datetime="2018-07-26T14:03:00">2018</time><div class="data"><a  href="/actualites/news/american-airlines-vise-moins-haut-sur-2018-771698.html" class=""><b>American Airlines</b> vise moins haut sur 2018</a></div></div>
						<div class="item "><time class="date" datetime="2018-04-26T13:54:00">2018</time><div class="data"><a  href="/actualites/news/american-airlines-bat-le-consensus-de-profits-763644.html" class=""><b>American Airlines</b> bat le consensus de profits</a></div></div>
						
					</div>

                  	<a href="/actions/actualites/news/american-airlines-group-US02376R1023,US.html" class="btn-more">
							<span class="bt-label">Plus d'actualités</span>
							<span class="bt-icon icon2016-right-small"></span>
						</a>
				</div>
			</div>
		
	</div>

					

					
				</div><!-- /.col-8 -->

				 
				<div class="col col-4 medium-12 right aside--block">
					
	<div class="no-sticky courtier">
		<div class="courtier-block">
			<!-- Generic > Vignette 1 --><div id="ad-anx-sidebar1">
</div><!-- Generic > Vignette 2 --><div id="ad-anx-sidebar2">
</div><!-- Generic > Vignette 3 --><div id="ad-anx-sidebar3">
</div><!-- Generic > Vignette LMNP -->
<a data-vendor="c:google" href="https://argent.boursier.com/immobilier/services/decouvrez-le-dispositif-lmnp-2019-2020-41.html?xtor=AD-4-[hpcoldroite]" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/btn-investir-retraite-300x66-3.png" alt="" width="300" height="66" style="width:300px !important; height:66px !important" border="0" /></a>
		</div>
	</div>
	<div class="ad-container bottom--margin">
		<div class="sticky-container" data-sticky-container>
			<div class="box courtier stickyads sticky" id="first-ads" data-sticky data-anchor="first-ads">
				<div class="stack" id="middle_col__pave1">
					<!-- Generic > Pavé 1 --><div id="ad-anx-mpu1">
</div>
				</div>
			</div>
		</div>
	</div>

		

		<div>
			<div class="sticky-container" data-sticky-container>
				<div class="box courtier stickyads sticky" id="second-ads" data-sticky data-anchor="second-ads">
					<div data-id="liste-pf" id="liste-pf" data-target="mychoice" class="stack">
						<div data-script="mode=sync;autosize=0;defaut=0" class="tabs">
							<h2 class="tab on">
								<a href="#" class="title">Mes listes</a>
							</h2>
							<h2 class="tab">
								<a href="#" class="title">Mes portefeuilles</a>
							</h2>
						</div>
						<div class="tabs-content">
							<div style="display: block;">
								<div id="block-mes-listes" class="block-mes-listes-home" data-ajax-href="/ajax/membres/listes/ajaxmylist"></div>
							</div>
							<div style="display: none;">
								<div id="block-mon-portefeuille" class="block-mes-listes-home" data-ajax-href="/ajax/membres/portefeuilles/ajaxmyportfolio"></div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>



		<!-- Boutique-->
		
				</div><!-- /.col-4 -->	
				
			</div>
				
				
		</div><!--- /.wrapper -->
		</div>
	</section>




</div><!-- /#overall -->


<script>
	(function (h) { h.className = h.className.replace('no-', '') })(document.documentElement);
</script>

<script>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</script>


    <!--Donut#58C30AF06CAE050BB109E78A8434F8100871B25E2207844AB596CA00A38C9516F4E9972AFD692F6AA46546B57358DCED59174938AE4C351A3B6C982B47E516ED3A568BBEFD6F1EE430AB8906F7B583B6223EEA7ED669B2E4F402F12CEB0515DB9608EFD1F437878D51B4CBCB6CEB483B36F41B0C78470329E068DAA296581B27383F09EE43A3BD8A100A5CA5932CF5FE2332D2D3A72095CD1855CF1CF1F99A8E0CD36350042DEE1FF52C2B48F0F6DAA706E272A8CC8D17E72832EBB76579CE7EE7BF206E77A6C7F156CD4E873201FBCC1CF47219AE1E35ED94493A504DCEFD9DFCF88112E677537F7DD058F55C89FFAA265AA02B2E00663651DC54F2FBFA7B7C7DFC75FB3A341A20A1D8FBE15AC8325E92BB9BA4A3CEBBCBB295FF9D7BC4C4E0150FB629D3C512E750AFC8288879435286C9203208E65679DB2BAD96C39C1C2B072D6FC9110822A3BB8B4E0F2F2756D95DAD9B0C7CC8F4F3A09596D5E31F199AED3F5FD15FA766CB47189E863DEE4A4BF3D3A2DC2B7571E30B2815FCCA2D31B5F04F170995CA95C1943A55A0487D3A9B06408DF2AF77F6355312DFAA7AB2B48C336E79FA855C8932DBA27CF69B1EBF4856C8B5D87D4016DB88F66A9E9C1BAC38FC3B5AD8411D9054AC871FE6B1678EB4F4FCF0CA8EA70E1B83840F7F69E0FCAB44B5F6F3E8C7F70BD26442BD8A891951815137B385C19CBB997AFDD35B4EAB4B6F23074E9EDDF069570628F071647A16E8195A7B#-->
<section id="pub-footer">
	<div class="wrapper">
		<div>
			<span class="title">Contenus</span>
			<p>Média, banque, société de gestion : affichez les informations de Boursier.com sur votre site et apportez toute l'expertise de nos journalistes à votre audience.</p>
			<a class="btn-more" href="/syndication" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		<hr />
		<div>
			<span class="title">Publicité</span>
			<p>Communiquez auprès de notre audience principalement masculine et CSP+, <b>1,3 million</b> d’internautes par mois</p>
			<a class="btn-more" href="https://medias.lesechosleparisien.fr/boursier-com/" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		
	</div>
</section>

<footer id="footer" class="page-footer grid-12">
	<div class="wrapper">
		<div class="social">
			<ul>

				<li class="facebook">
					<a href="http://www.facebook.com/boursiercom" target="_blank" title="Facebook"><span class="icon2016-facebook"></span></a>
				</li>
				<li class="twitter">
					<a href="https://twitter.com/#!/Boursier_com" target="_blank" title="Twitter"><span class="icon2016-twitter"></span></a>
				</li>
			</ul>
		</div>

		<!-- Rubriques -->
		<div id="categories">
			<div class="row">
				<div class="col col-2">

					<h3>Bourse</h3>
					<nav>
						<ul>
							<li><a href="/actions/paris?marketId=99">Cours de A &#224; Z</a></li>
							<!--
						-->
							<li><a href="/palmares/paris">Palmar&#232;s</a></li>
							<!--
						-->
							<li><a href="/indices">Indices</a></li>
							<!--
						-->
							<li><a href="/devises">Devises</a></li>
							<!--
						-->
							<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
							<li><a href="/crypto-monnaies/cours-du-bitcoin-et-des-crypto-monnaies">Crypto-monnaies</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Actualités</h3>
					<nav>
                        <ul>
                            <li><a href="/actualites/news-du-jour">Actualit&#233;s du jour</a></li>
                            <!--
    -->
                            <li><a href="/videos/marches">Point des march&#233;s</a></li>
                            <!--
    -->
                            <li><a href="/actualites/galeries">Galeries photos</a></li>
                            <!--
    -->
                            <li><a href="/actualites/economie">Economie</a></li>
                            <!--
    -->
                            <li><a href="/actualites/macroeconomie">Macro-economie</a></li>
                            <!--
    -->
                            <li><a href="/secteurs">Actualit&#233;s par secteur</a></li>
                            <!--
    -->
                            <li><a href="/elections/municipales/resultats-2020">Résultats Municipales 2020</a></li>
                            <!--
    -->
                            <li><a href="/elections/presidentielle/resultats-2017">Résultats Présidentielle 2017</a></li>
                            <!--
    -->
                            <li><a href="/elections/legislatives/resultats-2017">Résultats Législatives 2017</a></li>
                        </ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Placements / Produits</h3>
					<nav>
						<ul>
							<li><a href="/opcvm/">OPCVM</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/recherche">Produits de Bourse</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/conseils">Conseils</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/news">Actualit&#233;s</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/statistiques/variation/">Palmar&#232;s</a></li>
							<!--
						-->
							
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3 class="premium">Privilèges</h3>
					<nav>
						<ul>
							<li>
								<a href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonnavabo&amp;utm_campaign=privileges">S'abonner</a>
							</li>
							<!--
						-->
							<li><a href="/privileges/conseils/reco-du-jour/1">Reco du jour</a></li>
							<!--
						-->
							<li><a href="/privileges/conseils/actions/1">Conseils Actions</a></li>
							<!--
						-->
							<li><a href="/privileges/portefeuilles">Portefeuilles types</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3>Services</h3>
					<nav>

						<ul>
							<li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL2luZm9ybWF0aW9ucy9xdWktc29tbWVzLW5vdXM=">Qui sommes-nous ?</span>
							</li><!--
				
			
							--><li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL3B1YmxpY2l0ZQ==">Publicité</span>
							</li><!--
				
							--><li>
								<span class="crypt" data-target="self" data-link="L2FpZGUvZmFx">Aide</span>
							</li><!--
							-->
							
<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/mentions-legales">Mentions légales</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/conditions-generales">CGU/CGV</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/politique-confidentialite">Politique de confidentialité</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/cookies">Charte cookies</a>
</li>

							<!--
							--><li>
								<script>BC.mailto("service-clients", "boursier.com", "Signaler un contenu illicite")</script>
							</li>

						</ul>
					</nav>
				</div>
				
			</div>
		</div> <!-- /Rubriques -->
		<!-- Copyright -->
		<div id="copyright">
			<div class="container">
				<div class="logo"><a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com"><span>Bourse</span></a></div>
				<p>&copy; Copyright 1998-2020 Boursier.com. Tous droits réservés. Site édité par Investir Publications.</p>
			</div>
		</div> <!-- /Copyright -->
		<!-- Partenaires -->
		<div id="affiliates" class="row-fluid">
			<div class="container">
				<div>
					<ul>
						<li><span data-link="aHR0cDovL3d3dy5ib3Vyc2llci5jb20v" class="crypt">Boursier.com</span></li>
						<li><span data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==" class="crypt">L'Argent &amp; Vous</span></li>
					</ul>
					<span id="ad-7clefs" data-link="L21lbWJyZXMvYWJvbm5lbWVudD91dG1fc291cmNlPWJvdXJzaWVyJnV0bV9tZWRpdW09Ym91dG9uaGF1dGFibyZ1dG1fY2FtcGFpZ249cHJpdmlsZWdlcw==" class="ad-7clefs crypt">Nos conseils boursiers pour 1€/mois</span>
				</div>
			</div>
		</div> <!-- /Partenaires -->
		<!-- Modal -->
		<!-- /Modal -->

	</div>

	<div id="modals2"></div>
</footer><!-- /Footer -->


<div id="modals-connexion"></div>
<!--EndDonut-->
    
    <div id="connectionInfo" data-ajax-href="/ajax/master/headersubscribe"></div>

    <script src="/bundles/jqueryval?v=pRzqn4QaBnW_W_VVXqHdGcHB33TkLj2ijGjPZe_z0t41"></script>

    <script src="/Scripts/js/bottom?v=cAXtqbdNtTPGVNXGNIu0jFzyHxrAhsd0emHg7B9fwrk1"></script>

    
	
	



    <!-- Tags -->
    <script src="/script/track?url=%2Factions%2Factualites%2Fnews%2Famericain-airlines-va-demander-12-mds-d-aides-a-l-etat-americain-819657.html"></script>
<script>if (window.BC && window.BC.tracker) { BC.tracker.run(); }</script>
<!-- Begin tagcommander  -->

<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/au_boursier.js?20200331"></script>
<noscript><iframe src="//redirect451.tagcommander.com/utils/noscript.php?id=3&mode=iframe" width="1" height="1"></iframe></noscript>
<!--  end tagcommander -->

    
    
    <!-- OneSignal - All --><script type="didomi/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-vendor="c:onesignal-4VMWFzzM" async></script><script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "fa400081-63b8-4a86-82e4-d572ffbb20f8",
    });
  });
</script><!-- AB Tasty - Boursier --><script type="didomi/javascript" data-vendor="c:ab-tasty">
               (function (i, s, o, g, r, a, m) {
               i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
               a = s.createElement(o),
               m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
               })(window, document, "script", "//try.abtasty.com/5f299eba7ea5694e0ffd74138f01004a.js", "_abtasty");
</script>
</body>

</html>

