

 
<!DOCTYPE html>
<html lang="fr" class="">
<head>
	<!-- 52 -->
	<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0" />
		<meta name="HandheldFriendly" content="true">
		<script> var isResponsive = true; </script>
	<meta name="apple-itunes-app" content="app-id=325643675, affiliate-data=affId=1194513">
	<meta http-equiv="content-language" content="fr">
	<meta name="theme-color" content="#35424f" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="twitter:dnt" content="on">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<title>Aérien : un couloir "Covid free" entre Rome et les Etats-Unis !</title>
	<script type="text/javascript">
		window.baseDomain = 'https://www.boursier.com';
		window.ssoKeys = { "FB": '396473187066093', "LI": '772sq6ivh22rxn', "TW" : 'AIhzceHmPiDqWdCwo2vcA' };
	</script>

	<!-- tag Analytics -->
	<script src="/bundles/jquery?v=9KadFJ-0Ra-2Cf2lseX0PVh1Gc2rgKi9a0_dkFhcAw81"></script>

	
<script type="text/javascript">
<!--

	function __tcvarsCreate() {
		//TC Declared Variables
		var tc_vars = {};

	
		tc_vars.content_id = '45357';
		tc_vars.custom1 = 'US2473617023';
		tc_vars.custom2 = 'US';
		tc_vars.custom3 = 'Instrument';
		tc_vars.custom4 = '';
		tc_vars.custom5 = '';
		tc_vars.custom6 = '';
		tc_vars.error = '200';
		tc_vars.search_page = 'economie';
		tc_vars.content_level1 = 'actualites';
		tc_vars.content_level2 = 'actions';
		tc_vars.content_label = 'delta-air-lines';
		tc_vars.content_class = 'economie';
	
		tc_vars.contentdate = '20201126';		tc_vars.newspaid = 'no';		tc_vars.articletype = 'EcoCrisis';
		return tc_vars;
	}


	//-->
</script>

	<script src="//cdn-static.boursier.com/e/di/cmp-v2.js?20201126"></script>
<script type="deferred/javascript" src="/bundles/positions?v=MiO8UzZfYLqEX6of2Ioy6WW2UGtKLzGxNmTUpB4oIzI1"></script>

<script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK7E/hubvisor.js" onerror="hubvisorErrorHandler" async></script><!-- DFP > All --><script type="deferred/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async data-purposes="cookies"></script>

<!-- Begin tagcommander  -->
<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/a_boursier.js?v1&20201126"></script>
<!--  end tagcommander -->
<link rel="manifest" href="/manifest.json">


	<!-- Styles -->
	
	<link href="/Content/css?v=dO_B8cQzWNElMFVwQKiTl6Ew9egh1XEfuiJEsgjajJ41" rel="stylesheet"/>


	<link rel="search" type="application/opensearchdescription+xml" href="/syndication/recherche" title="Boursier.com" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="image_src" href="/Content/img/logo.png" />

		<link rel="stylesheet" href="/ui/css/global.css?637419200640000000" />
		<link href="/ui/css/modal.css?636849616400000000" rel="stylesheet" type="text/css" />
<link href="/Content/migrate?v=llimRsn6yMJ05SFJ0AzQqCTVddX8hHADNIt8Zapm9lw1" rel="stylesheet"/>
	<!-- V5 -->
	<link href="/UI/v5/bundle?v=MYBmvcR_-524NdlhPf1G6CwWbcC3vFvW_b-LXZ2hD5A1" rel="stylesheet"/>

	<!-- V5 -->

	<!-- Scripts -->
	<script src="/bundles/Bootstrap/js?v=3YoyZ_W5wx0XinjEU4TLZrBnsnekB0AneJpb4ViBHWI1"></script>

	<script src="/Scripts/js?v=xoQiJLl-jNj13aLPcCbR2Xjx6ik7iW5gzn6EZD-yj6E1"></script>

	<meta name="description" content="Alitalia et Delta Air Lines vont tester d&#232;s d&#233;cembre le premier couloir a&#233;rien &#39;sans Covid&#39;, entre l&#39;a&#233;roport de Rome et les Etats-Unis. Bas&#233;s sur les ..." />

	
	
	<meta property="og:site_name" content="Boursier.com"/><meta property="og:title" content="A&#233;rien : un couloir Covid free entre Rome et les Etats-Unis !"/><meta property="og:type" content="article"/><meta property="og:url" content="/actions/actualites/economie/aerien-un-couloir-covid-free-entre-rome-et-les-etats-unis-45357.html"/><meta name="news_keywords" content="Bourse,Economie,Delta Air Lines,US2473617023,DAL,Crise"/><meta property="og:description" content="Alitalia et Delta Air Lines vont tester d&#232;s d&#233;cembre le premier couloir a&#233;rien &quot;sans Covid&quot;, entre l&#39;a&#233;roport de Rome et les Etats-Unis. Bas&#233;s sur les tests PCR et antig&#233;niques, ces vols sp&#233;ciaux pourraient relancer les vols transatlantiques."/><meta property="og:image" content="https://cdn-static.boursier.com/illustrations/photos/500/delta-airlines.jpg"/><link rel="amphtml" href="/amp/economie/45357">



	<script type="text/javascript">
		(function (h) { h.className = h.className.replace('no-', '') })(document.documentElement);
	</script>
</head>

<body class="fiche-valeur" id="content">
    <div class="admin" id="home-link-admin" data-ajax-href="/ajax/master/administration"></div>
    <div id="modal-message" data-ajax-href="/ajax/master/popinmessage"></div>

    <div class="search-overlay" id="search-overlay"></div>
    <div class="connection-overlay" id="connection-overlay"></div>


    


<div id="overall">

	<div data-id="infos-boursier_panel" id="infos-boursier_panel" class="init stuck">
		
		<div class="bg">
			<div id="headerblock" class="dyn" data-ajax-href="/navigation/header" data-ajax-success="initSlider"></div>
		</div>
	</div>

	<header data-id="header" class="page-head">
		<!-- Top -->
		<div id="logo-user_tools">
			<div class="wrapper">
				<span class="ico-burger toggle-button" data-toggle-element="#main-menu #infos-boursier_panel #form-search.visible .sub-menu--connected__wrapper.visible .ico-burger #user_menu.visible" data-toggle-class="visible">
					<span></span>
				</span>
				<div class="logo">
					<a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com">
							<span>Boursier</span>
					</a>
				</div>

				<span class="search-toggle toggle-button" data-toggle-element="#form-search .sub-menu--connected__wrapper.visible #user_menu.visible" data-toggle-class="visible">
					<span class="icon2016-search"></span>
				</span>

				<form action="/recherche/synthese" method="post" id="form-search">
					
					<input type="text" class="form-text" name="q" required>
					<button type="submit" name="sa" class="icon2016-search" value="&nbsp;"></button>
					<input name="cx" type="hidden" value="008493178372379324166:oczdasvhbii">
				</form>
				<!-- connecté / déconnecté -->

				<div id="box-connection" data-ajax-href="/user/connection" data-ajax-success="BC.AJAX.initHeaderConnection"></div>

			</div><!-- /wrapper -->
		</div><!-- /Top -->
		<!-- /m-infos -->
		<div class="sub-menu--connected__wrapper">
			<div class="wrapper">
				<nav role="navigation">
					<ul class="sub-menu--connected__list">
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/coordonnees" rel="nofollow">Mes infos</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/listes/consulter/">Mes listes</a></li>
						<li class="sub-menu--connected__list-item hidedesktop"><a href="/membres/portefeuilles/consulter/">Mes portefeuilles</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/profil" rel="nofollow">Mon profil forum</a></li>
						<li class="sub-menu--connected__list-item"><a href="/membres/mes-infos/newsletters" rel="nofollow">Mes newsletters</a></li>
						<li class="sub-menu--connected__list-item">
							<a class="btn-more premium" href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonmenuprofil&amp;utm_campaign=privileges" target="_blank" rel="nofollow">
								<span class="bt-label">M'abonner aux conseils Privilèges</span>
							</a>
						</li>
						<li class="sub-menu--connected__list-item">
							<a onclick="return confirm('Etes-vous sûr de vouloir vous déconnecter ?')" href="/membres/inscription/deconnexion">D&eacute;connexion</a>
						</li>
					</ul>

					<span class="toggle-button toggle-on-scroll icon2016 icon2016-close" data-toggle-element=".sub-menu--connected__wrapper" data-toggle-class="visible"></span>
				</nav>
			</div>
		</div>

		<!-- Menu -->




<div id="main-menu">
	<ul id="burger-menu" class="toggle-desktop toggleit vertical menu modern" data-pane-index="0">
		<li class="burger-menu__item accueil">
			
			<a href="/" class="main-menu accueil">
				Accueil
			</a>
		</li>

		<li class="burger-menu__item cotations">
			<a class="main-menu">
				Bourse
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cours de A à Z</a>
					<ul class="vertical menu">
						<li><a href="/actions/paris?marketId=99">Paris - SRD</a></li>
						<li><a href="/actions/paris?marketId=-1&amp;indexId=39991">Paris - CAC40</a></li>
						<li><a href="/actions/paris?marketId=8">Paris - Euronext Growth</a></li>
						<li><a href="/actions/paris?marketId=9">Paris - Euronext Access</a></li>
						<li><a href="/actions/new-york">New York</a></li>
						<li><a href="/actions/bruxelles">Bruxelles</a></li>
						<li><a href="/actions/amsterdam">Amsterdam</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Palmarès</a>

					<ul class="vertical menu">
						<li><a href="/palmares/paris">Paris</a></li>
						<li><a href="/palmares/new-york">New York</a></li>
						<li><a href="/palmares/bruxelles">Bruxelles</a></li>
						<li><a href="/palmares/amsterdam">Amsterdam</a></li>
						<li><a href="/actions/france-cotees-wall-street">Fran&#231;aises &#224; New York</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Le coin du Trader</a>
					<ul class="vertical menu">
						<li><a href="/palmares/volumes-anormaux">Volumes anormaux</a></li>
						<li><a href="/palmares/valeurs-les-plus-echangees">Volumes importants</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Cotations</a>
					<ul class="vertical menu">
						<li><a href="/indices">Indices</a></li>
						<li><a href="/devises">Devises</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>
					<ul class="vertical menu">
						<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
						<li><a href="/matieres-premieres/cours/once-d-or-XD0002747026,CH.html">Once d&#39;Or</a></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><span class="gothere L1fc4464b434fc21f4e4ac1424543c2 ">Point des march&#233;s</span></li>
                        <li><span class="gothere L1fc4464b434fc21fc04f4b424ac2cbc21e43c3c14fc0432a1e414fc3c1c243 ">Podcasts Europe1 Bourse</span></li>
                        <li><span class="gothere L1fc4464b434fc21f4149c01ec04ac146414ac21e434ac2c6 ">BNP Paribas Easy</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item actualites">
			<a class="main-menu">
				Actualités
			</a>

			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Bourse</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a4c43494b4a1e414fc3c1c24643c11f ">Agenda</span></li>
						<li><span class="gothere L1f46494b464243c21f4a42cbc34a4846cb43c21f4943ccc21f424a421e2b201eb4312020202223202020202518b4311945cb4e48 ">Point des march&#233;s</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4ac446c21e41c14f4743c1c2 ">Recos Analystes</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f44c14a4942431f ">France</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43cb4acbc21ec34946c21f ">Etats-Unis</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43c3c14fc0431f ">Europe</span></li>
						<li><span class="gothere L1f4649cbc14f4bc342cb464f49c2 ">Introductions - IPO</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc24e4a48481e4e464b1e424ac0c2 ">Small&amp;Mid Caps</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Economie</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4e4a42c14f43424f494f4e4643 ">Macro Economie</span></li>
						<li><span class="gothere L1f4b43c446c243c21f4a42cbc34a4846cb43c21f4943ccc2 ">Devises</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc143c3cb43c1c2 ">Reuters</span></li>
						<li><span class="gothere L1f42c1c6c0cb4f1e4e4f49494a4643c21f4a42cbc34a4846cb43c2 ">Crypto-monnaies</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4c4a4843c14643c2 ">Galeries Photos</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Editorial</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4943ccc21e4bc31e4d4fc3c1 ">Fil info du jour</span></a></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21fc1c34e43c3c1c2 ">Rumeurs</span></li>
						<li><span class="gothere L1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
						<li><span class="gothere L1f4b4fc2c24643c1c2 ">Dossiers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Secteurs</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc24342cb43c3c1c21f46494bc3c2cbc14643 ">Industrie</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21fc243c1c4464243c2 ">Services</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21f424f4e4ec34946424acb464f49 ">Communication</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c21f4446494a494243 ">Banque / Finance</span></li>
						<li><span class="gothere L1fc24342cb43c3c1c2 ">Tous les secteurs</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Matières Premières</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f41c14349cb1e35b220202026242c2c2b202618bcb11945cb4e48 ">Brent</span></li>
						<li><span class="gothere L1f4e4acb4643c143c21ec0c1434e4643c143c21f424fc3c1c21f4f4942431e4b1e4fc11e35bb202020212c2b2c20212418b2b51945cb4e48 ">Once d&#39;Or</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Elections</a>
					<ul class="vertical menu">
                        <li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c2 ">Actualit&#233;s des Municipales</span></li>
                        <li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb4643484843 ">Actualit&#233;s de la Pr&#233;sidentielle</span></li>
					</ul>
					<a class="secondary-link top--margin">Résultats</a>
                    <ul class="vertical menu">
                        <li><span class="gothere L1f43484342cb464f49c21f4ec349464246c04a4843c21fc143c2c348cb4acbc21e21202120 ">R&#233;sultats Municipales 2020</span></li>
                        <li><span class="gothere L1f43484342cb464f49c21fc0c143c2464b4349cb46434848431fc143c2c348cb4acbc21e21202a2c ">R&#233;sultats Pr&#233;sidentielle 2017</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item crypto">
			<a class="main-menu" href="/crypto-monnaies/actualites">
				Crypto
			</a>
		</li>

		<li class="burger-menu__item placements">
			<a class="main-menu">
				OPCVM
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">SICAV-FCP</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f ">Accueil</span></li>
						<li><span class="gothere L1f4fc042c44e1fc04a484e4ac143c21f ">Palmar&#232;s</span></li>
						<li><span class="gothere L1f4fc042c44e1fc143424543c14245431f ">Recherche</span></li>
						<li><span class="gothere L1f4fc042c44e1fc246424ac41ec243484342cb2a2020 ">Select 100</span></li>
						<li><span class="gothere L1fcbc14a424743c1c2 ">Trackers</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Actualités</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4943ccc21f ">Actualit&#233;s</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f424f49c2434648c21f ">Conseils SICAV</span></li>
						<li><span class="gothere L1f4fc042c44e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc21f ">Interviews g&#233;rants</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Vidéos</a>
                    <ul class="vertical menu">
                        <li><span class="gothere L1f4fc042c44e1fc4464b434fc21f4446494a4942431ec143c2c04f49c24a4148431e43424f44461e4649c443c2cb46c2c2434e4349cbc2 ">Ecofi ISR</span></li>
                    </ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item pdbourse">
			<a class="main-menu">
				Dérivés
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">Produits</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc143424543c1424543 ">Palmar&#232;s Produits de Bourse</span></li>
						<li><a href="/produits-de-bourse/warrants/recherche">Warrants</a></li>
						<li><a href="/produits-de-bourse/turbos/recherche">Turbos</a></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4843c44643c11fc143424543c1424543 ">Certificats Levier</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4243c1cb464446424acbc21e4649c443c2cb46c2c2434e4349cb1fc143424543c1424543 ">Certificats Investissements</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="4">Conseils</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431f4a42cbc34a4846cb43c21f424f49c2434648c2 ">Conseils Produits de bourse</span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="5">Statistiques</a>
					<ul class="vertical menu">
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21fc44ac1464acb464f491f ">Palmar&#232;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c21f ">Les plus &#233;chang&#233;s</span></li>
						<li><span class="gothere L1fc0c14f4bc346cbc21e4b431e414fc3c1c2431fc2cb4acb46c2cb46cac343c21f424ac046cb4ac3c51e4342454a494c43c21e434e43cbcb43c3c1c21f ">Par &#233;metteur</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item cfd">
			<a class="main-menu" href="/cfd-bourse">
				CFD
			</a>
		</li>

		<li class="burger-menu__item">
			<a class="main-menu">
				Patrimoine
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link">L'argent et vous</a>
					<ul class="vertical menu">
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1f" target="_blank">Accueil</span></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fcac34fcb464b464349" target="_blank">Quotidien</span></li>
						<li><a href="https://argent.boursier.com/immobilier" target="_blank">Immobilier</a></li>
						<li><a href="https://argent.boursier.com/impots" target="_blank">Impôts</a></li>
						<li><a href="https://argent.boursier.com/epargne" target="_blank">Epargne</a></li>
						<li><span class="gothere L45cbcbc0c22d1f1f4ac14c4349cb19414fc3c1c24643c119424f4e1fc04ac2c2464f49" target="_blank">Passion</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item learning">
			<a class="main-menu">
				Learning
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a href="" class="secondary-link toe" data-index="2">Boursier.com Learning</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f4cc3464b43 toe">Accueil</span></li>
						<li><span class="gothere L1f4cc3464b431f4b4341c3cb43c11e43491e414fc3c1c243 toe">Novice</span></li>
						<li><span class="gothere L1f4cc3464b431fc2431ec043c1444342cb464f494943c11e43491e414fc3c1c243 toe">Avanc&#233;</span></li>
						<li><span class="gothere L1f4cc3464b431f4b43c4434946c11ecbc14a4b43c11e43491e414fc3c1c243 toe">Expert</span></li>
						<li><span class="gothere L1f4cc3464b431fcb43484342454ac14c434e4349cb toe">Guides Bourse Gratuits</span></li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item forums">
			<a class="main-menu">
				Forum
			</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">Réactions sur...</a>
					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e ">Toute l&#39;actualit&#233;</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f414fc3c1c243 ">Bourse, Finance</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c2 ">Actualit&#233; G&#233;n&#233;rale</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4649cb43c1c44643ccc2 ">Interviews</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Thématiques</a>

					<ul class="vertical menu">
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4a494a48c6c2431ecb4342454946cac343 ">Analyse Technique</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4649cbc14f4bc342cb464f491e414fc3c1c243 ">Introductions en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4b4341c3cb43c1 ">D&#233;butant en Bourse</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f43424f494f4e4643 ">Economie</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f464e4e4f4146484643c11ec0484a42434e4349cb ">Immobilier, Patrimoine, OPCVM</span></li>
						<li><span class="gothere L1f444fc1c34e1fcb45434e4acb46cac3431f4146c2cbc14fcb ">Le Bistrot du Boursier</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="0">Sujets les plus commentés</a>

					<ul class="vertical menu">
							<li><span class="gothere L1f4a42cb464f49c21f444fc1c34e1f49434fc44a42c21e201e21231e43c3c14f1e43491e4dc346484843cb1e212021201ec24a42c1431ec14acbcbc14ac04a4c431e4a1e444a46c1431e46222025262a251945cb4e48">N&#233;ovacs : 0.25 euro en juillet 2020. Sacr&#233; rattrapage &#224; faire. <span class="icon2016-comment-1">254</span></span></li>
							<li><span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4c43494f4e46421ec446c2464f491ec04fc3c11e494fc3c4434ac31ec048c3c21e454ac3cb1e4a4949c343481e4622202c2b232c1945cb4e48">Genomic Vision pour nouveau plus haut annuel. <span class="icon2016-comment-1">952</span></span></li>
							<li><span class="gothere L1f4a42cb464f49c21f444fc1c34e1f494ac4c64a1ec04fc3c11ec143414f494b1e4622202b2a202c1945cb4e48">Navya pour rebond. <span class="icon2016-comment-1">511</span></span></li>
							<li><span class="gothere L1f444fc1c34e1f4a42cbc34a4846cb43c21f4c434943c14a4843c21f4e4a49464443c2cb4acb464f49c21ec0c143c4c343c21e43491e44c14a4942431e424f49cbc1431e484a1ec0c14fc04fc246cb464f491e4b431e484f461ec24342c3c146cb431e4c484f414a48431e462220252623221945cb4e48">Manifestations pr&#233;vues en France contre la proposition de loi &quot;s&#233;curit&#233; globale&quot; <span class="icon2016-comment-1">63</span></span></li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary">

					<a class="secondary-link" data-index="0">Valeurs actives</a>

					<ul class="vertical menu">
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fc44f48cb4a48464a1eb43120202a2a26262323252518b4311945cb4e48 ">Voltalia</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f4b4fcc1e4d4f4943c21e46494bc3c2cbc1464a481e33322124202324242a202b251833321945cb4e48 ">Dow Jones Industrial</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f494fc44a42c6cb1eb43120202a2022262c21222118b4311945cb4e48 ">Novacyt</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f424a421e2b201eb4312020202223202020202518b4311945cb4e48 ">CAC 40</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f49434fc44a42c21eb4312020202b2022212c2b2418b4311945cb4e48 ">Neovacs</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1fcb4fcb4a481eb431202020202a2120212c2a18b4311945cb4e48 ">Total</span>
							</li>
							<li>
								<span class="gothere L1f4a42cb464f49c21f444fc1c34e1f42c64143c14cc3491eb43120202a2223202323252218b4311945cb4e48 ">Cybergun</span>
							</li>
					</ul>
				</li>
			</ul>
		</li>

		<li class="burger-menu__item privileges">
			<a class="premium main-menu" data-index="0">Privilèges</a>
			<ul class="vertical menu ssmenus-secondary">
				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="1">Articles</a>

					<ul class="vertical menu">
						<li><span class="gothere L1fc0c146c44648434c43c2 ">Accueil Privil&#232;ges</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21fc143424f1e4bc31e4d4fc3c11f2a ">La Reco du Jour</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f424f49c2434648c21f4a42cb464f49c21f2a ">Conseils Actions</span></li>
						<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f43c54248c3c246c443c21f2a ">Infos Exclusives</span></li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="2">Opportunités</a>


					<ul class="vertical menu">
						<li class="mag-premium">
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44">N°1264 - le 24/11/2020</span>
							<img alt="Lettre Opportunités Bourse" src="/UI/v5/images/core/menu-premium_mag-cover.png" />
							<span class="gothere L1fc0c146c44648434c43c21f4b4fcc49484f4a4b1f4fc0c04fc1cbc34946cb43c21f484ac2cb1fc04b44 btn-more premium">
								<span class="bt-label">Télécharger</span>
							</span>
						</li>
					</ul>
				</li>

				<li class="ssmenu__title--secondary">
					<a class="secondary-link" data-index="3">Portefeuilles</a>

					<ul class="vertical menu">
						<li class="portfolio">
										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4b43444349c24644">
				<span class="indice-title">
					Perf. depuis le 10/11/1991
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-defensif">
						D&#233;fensif
						<b class="up">+429,72%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+225,35%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f43cac346484641c143">
				<span class="indice-title">
					Perf. depuis le 30/06/2001
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-equilibre">
						Equilibr&#233;
						<b class="up">+204,50%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+1,34%</span></span>
				</strong>
			</span>

										<span class="gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c21f4bc6494a4e46cac343">
				<span class="indice-title">
					Perf. depuis le 02/12/2015
				</span>
				<strong class="indice-box">
					<span class="s-btn iconm-dynamique">
						Dynamique
						<b class="up">+42,20%</b>
					</span>
					<span class="indice">Indice CAC 40 <span class="up">+12,87%</span></span>
				</strong>
			</span>


							<span class="btn-more premium gothere L1fc0c146c44648434c43c21fc04fc1cb434443c346484843c2">
								<span class="bt-label">Découvrez nos 3 portefeuilles</span>
								<span class="bt-icon icon2016-right-small"></span>
							</span>
						</li>
					</ul>
				</li>
				<li class="ssmenu__title--secondary shortlist-donnees">
					<a class="secondary-link" data-index="0">données boursières</a>
					<ul class="vertical menu">
						<li>
							<a class="secondary-link" data-index="1">Données boursières</a>
							<ul class="vertical menu">
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21f4a42454acbc21e4649c2464b43c1c21f2a ">Achats des Insiders</span></li>
								<li><span class="gothere L1fc0c146c44648434c43c21f4649444fc14e4acb464f49c21fc44a4843c3c1c21e4fc0434a414843c2 ">Valeurs Op&#233;ables</span></li>
							</ul>
						</li>
					</ul>
				</li>
			</ul>
		</li>
	</ul>
	<span class="btn-close icon2016-close" id="close-menu"></span>
</div>

		<script>
			(function () {
				var active = "cotations";
				$("#burger-menu li[class~=" + active + "] a").addClass("on");
			})();
		</script>
		<!-- /Menu -->

		<div class="quick-menu toggle-desktop">
			<a data-target="highlight" class="active">A la une</a>
			<a data-target="live">Fil info</a>
			<a data-target="mychoice">Listes/PF</a>
			<a data-target="privileges">Privileges</a>
		</div>

	</header><!-- /Header -->

		<div id="banner-wrapper">
			<div id="banner">
				<div>
					<!-- Generic > Mega Bannière --><div id="ad-anx-banner">
</div>
				</div>
			</div><!-- /.banner -->
		</div><!-- /#banner-wrapper -->

	<!-- Contenu de la page -->

			<!-- breadcrumb -->
			<div id="date-breadcrumb">
                <div class="wrapper">

                    <div class="siteMapPath" itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/" itemprop="item" title="Retour à l&#39;accueil"><span itemprop="name">Accueil</span></a><meta content="1" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/bourse" itemprop="item" title="Accueil Bourse"><span itemprop="name">Bourse</span></a><meta content="2" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actions/new-york" itemprop="item" title="Actions New-York"><span itemprop="name">Actions New-York</span></a><meta content="3" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.boursier.com/actions/actualites/news/delta-air-lines-US2473617023,US.html" itemprop="item" title="Actualités"><span itemprop="name">Actualit&#233;s</span></a><meta content="4" itemprop="position" /></div> &raquo <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Consultation</span><meta content="5" itemprop="position" /><link href="https://www.boursier.com/actions/actualites/news/delta-air-lines-US2473617023,US.html" itemprop="item" /></div></div>
                </div>
			</div><!-- fin breadcrumb -->

	 








	<section id="fiche_valeur-header" class="grid-12">
		<div class="wrapper">
			<div class="row">
				<div class="col col-12">
					<div id="quote-header"
						 data-refresh="true" data-refresh-after="3" data-refresh-href="L2luc3RydW1lbnQvcmVmcmVzaC9oZWFkZXIvMC9VUzI0NzM2MTcwMjMvVVM=" data-refresh-success="handleQuoteHeader">
							
	<small>Cotation du 25/11/2020 à 22h15</small>
	<span class="h1">
		Delta Air Lines
			<span class="up">+0,07%</span> 41,290$	</span>

					</div>

					<div class="valeur-infos__firm">
						<ul>
							<li>
								DAL - US2473617023
							</li>

							

							<li><span class="status">&nbsp;</span> PEA</li>

							


							<li>
								+ Ajouter à : <span class="gothere L1f4e434e41c143c21f4649c242c146c0cb464f492fc3cb4e3fc24fc3c142432e414fc3c1c24643c114c3cb4e3f4e434b46c34e2e4649c242c146c0cb464f491ec04fc01ec3c014c3cb4e3f424f49cb4349cb2e4649c242c146c0cb464f4914c3cb4e3f424a4ec04a464c492e4e434e4143c1c24546c0 acquire">Mes Listes</span>
							</li>
						</ul>
					</div>
					

<div class="filter-tabs"><nav><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name"><a href="/actions/cours/delta-air-lines-US2473617023,US.html" itemprop="url">Cours</a></li><li itemprop="name"><a href="/actions/graphiques/delta-air-lines-US2473617023,US.html" itemprop="url">Graphiques</a></li><li class="tab on" itemprop="name"><a href="/actions/actualites/news/delta-air-lines-US2473617023,US.html" itemprop="url">Actualit&#233;s</a></li><li itemprop="name"><a href="/actions/historique/delta-air-lines-US2473617023,US.html" itemprop="url">Historique</a></li><li itemprop="name"><a href="/actions/societe/profil/delta-air-lines-US2473617023,US.html" itemprop="url">Soci&#233;t&#233;</a></li><li itemprop="name"><a href="/actions/produits-de-bourse/delta-air-lines-US2473617023,US.html" itemprop="url">D&#233;riv&#233;s</a></li><li itemprop="name"><a href="/actions/forum/delta-air-lines-US2473617023,US.html" itemprop="url">Forum</a></li></ul></nav></div>
				</div>
				<span id="banner-actions"></span>
			</div>
		</div>
	</section>


	<section class="grid-12" id="">
		<div class="wrapper">
			<div class="row" >
				
				
					<div class="col col-8 medium-12"  itemscope  itemtype="http://schema.org/Product">              
				
                    <meta itemprop="name" content="Delta Air Lines">			
					<div itemprop="offers" itemtype="http://schema.org/Offer" itemscope>			
						<meta itemprop="priceCurrency" content="USD" />
						<meta itemprop="price" content="41.29" /> 
						
						<meta itemprop="priceValidUntil" content="2020-11-25T16:15:00.0000000" /> 
					</div>
                 
	<div id="article">
		

<article class="main-article pave_1" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.boursier.com/actions/actualites/economie/aerien-un-couloir-covid-free-entre-rome-et-les-etats-unis-45357.html" />
	

	
	<div class="main-article__body" id="article-content" itemprop="articleBody">

					
		
			<h1 class="h1">
				Aérien&nbsp;: un couloir "Covid free" entre Rome et les Etats-Unis&nbsp;!
			</h1>
			<meta itemprop="headline" content="Aérien&nbsp;: un couloir "Covid free" entre Rome et les Etats-Unis&nbsp;!" />
		

		
		<p class="main-article__meta">
		<span class="author"  itemtype="http://schema.org/Person" itemprop="author">Victoria Adam</span>, 


	

		<meta itemprop="datePublished" content="2020-11-26T22:40:00" data-utc="2020-11-26T21:40:00">
        <time itemprop="dateModified" datetime="2020-11-26T22:40:00" pubdate="pubdate">publié le 26/11/2020 &#224; 22h40</time>




		</p>

		
<div class="headerSharing">
<header id="header-sharing" class="header-sharing">
    <div class="wrapper">
		<span class="header-sharing__title">Aérien : un couloir "Covid free" entre Rome et les Etats-Unis !</span>
        
        <ul class="header-sharing__list" data-url="https://www.boursier.com/actions/actualites/economie/aerien-un-couloir-covid-free-entre-rome-et-les-etats-unis-45357.html">
            <li class="header-sharing__list-item">
                <span class="btn-more btn-share btn-email share-button" title="Partager par email" role="button">
                    <span class="icon2016 icon2016-mail"></span>
                </span>
            </li><!--
            --><li class="header-sharing__list-item coms">
                <span class="btn-more btn-share btn-comments anchor" role="button" data-target=".comments__header">
                    <span class="icon2016 icon2016-comment"></span>
                    <span class="comments-count" id="header__comments-count"></span>
                </span>
			</li><!--
				--><li class="header-sharing__list-item">
					<span class="btn-more btn-share btn-facebook share-button" title="Partager sur Facebook" role="button">
						<span class="icon2016 icon2016-facebook"></span>
					</span>
			</li><!--
            --><li class="header-sharing__list-item">
                <span class="btn-more btn-share btn-linkedin share-button" title="Partager sur Linkedin" role="button">
                    <span class="icon2016 icon2016-linkedin"></span>
                </span>
			</li><!--
				--><li class="header-sharing__list-item">
					<span class="btn-more btn-share btn-twitter share-button" title="Partager sur Twitter" role="button">
						<span class="icon2016 icon2016-twitter"></span>
					</span>
			</li> 
        </ul>
    </div><!-- /.wrapper -->
    <div class="progress-bar" data-value="2000" data-max="4000">
        <span></span>
    </div>
</header>
</div>
					
		

		<p class="main-article__introduction" itemprop="description">
		Alitalia et Delta Air Lines vont tester dès décembre le premier couloir aérien "sans Covid", entre l'aéroport de Rome et les Etats-Unis. Basés sur les tests PCR et antigéniques, ces vols spéciaux pourraient relancer les vols transatlantiques.
		</p>

		
			<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" data-component="image" class="article__img-container media-primary fullsize-photo" id="img-1">
				<meta itemprop="representativeOfPage" content="true">
				<meta itemprop="url" content="https://cdn-static.boursier.com/illustrations/photos/l_delta-airlines.jpg">
                <meta itemprop="height" content="800">
                <meta itemprop="width" content="800">
				<a href="//cdn-static.boursier.com/illustrations/photos/l_delta-airlines.jpg" class="article__img-container js-gallerythumbs" data-link-name="Launch Article Lightbox" id="featured" data-modaal-desc="A&#233;rien : un couloir &#39;Covid free&#39; entre Rome et les Etats-Unis !">
					<div class="media-responsive-ratio" style="padding-bottom: 60.00%" >
						<img class="maxed responsive-img" itemprop="contentUrl" alt="A&#233;rien : un couloir &#39;Covid free&#39; entre Rome et les Etats-Unis !" src="//cdn-static.boursier.com/illustrations/photos/800/delta-airlines.jpg">
						<span class="iconm-search"></span>
					</div>

				</a>
				
				<figcaption class="media--w50 caption caption--img caption--main" itemprop="description">
                    Crédit photo &copy;&nbsp;Reuters
                    
				</figcaption>
			   
			</figure>
		<p>(Boursier.com) &mdash; Face  au plongeon des transports aériens pendant la crise du coronavirus, les compagnies aériennes tentent de s'organiser pour garantir des vols "sans Covid" et relancer quelque peu leur activité. La compagnie italienne Alitalia et l'américaine <a target="_blank" href="/actions/cours/delta-air-lines-US2473617023,US.html">Delta Air Lines</a> viennent ainsi de joindre leurs efforts pour expérimenter des vols "Covid-Free" entre Rome et les Etats-Unis.</p><p>Alitalia avait déjà mis ce protocole en place en septembre entre Rome et Milan, et espère désormais relancer les vols transatlantiques, en attendant l'arrivée à grande échelle de la vaccination contre le Covid-19, qui devrait permettre un début de retour à la normale courant 2021.</p><iframe allowfullscreen class="video" src="https://www.dailymotion.com/embed/video/x7x35xu" width="320" height="240"></iframe><h2>Dispensés de quarantaine en cas de tests Covid négatifs</h2><p>Dans un communiqué publié jeudi, Aeroporti di Roma (ADR), le gestionnaire de l'aéroport de Rome Fiumicino, a annoncé cet accord entre les deux compagnies pour des vols spéciaux entre certaines villes nord-américaines et la capitale italienne à partir de décembre. Les passagers dont les <b>tests de dépistage du Covid-19 seront négatifs ne seront plus dans l'obligation de se mettre en quarantaine</b> à leur arrivée aux Etats-Unis ou en Italie.</p><p>Des couloirs aériens similaires seront également <b>testés entre Rome et les villes allemandes de Munich et Francfort, selon la même source.</b></p><h2>Une combinaison de tests PCR et antigéniques</h2><p>"Les nouveaux protocoles de voyage, prévus à titre expérimental sur les vols des États-Unis vers Fiumicino (...), seront progressivement proposés aux passagers dès décembre", selon le communiqué. "La phase expérimentale visera à évaluer l'efficacité et la fonctionnalité du nouveau mode de voyage, dans le but de le rendre plus largement disponible en vue de la saison d'été 2021", précise ADR.</p><p>Les passagers au départ des aéroports JFK de New York et ceux de Newark et Atlanta aux Etats-Unis devront présenter <b>un test PCR négatif effectué moins de 72 heures avant leur vol,</b> et devront en outre faire un <b>test antigénique à l'aéroport avant d'embarquer</b> (résultats en 30 minutes). A leur arrivée en Italie, <b>un nouveau test antigénique sera effectué</b>. La procédure sera la même dans le sens Italie-Etats-Unis.</p><h2>118,5 Mds$ de pertes attendues pour le secteur aérien en 2020</h2><p>Les compagnies aériennes et les <a target="_blank" href="/actions/actualites/news/adp-trafic-aerien-sur-paris-en-baisse-de-74-5-en-septembre-833432.html">aéroports sont parmi les entreprises les plus pénalisées</a> par la crise sanitaire. Malgré d'importantes aides gouvernementales (prêts garantis, chômage technique pris en charge...), l 'Association internationale du transport aérien (IATA) a estimé cette semaine que les pertes mondiales du secteur devraient atteindre cette année <a target="_blank" href="/actions/actualites/news/coronavirus-118-5-mds-de-pertes-pour-l-industrie-du-transport-aerien-en-2020-836619.html">118,5 milliards de dollars (contre 84,3 Mds$ prévu jusqu'ici)</a>. Les compagnies devraient encore être en perte en 2021, à hauteur de 38,7 Mds$ selon l'Iata.</p><p>Du côté du trafic, le nombre de passagers devrait chuter en 2020 à 1,8 milliard contre 4,5 milliards l'année dernière, avant un rebond limité à 2,8 milliards l'année prochaine. Ce plongeon de l'activité se traduirait par des revenus de seulement 328 Mds$ cette année, contre 838 Mds$ en 2019.</p>
			<small class="fr">

                 <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                      &copy;2020, <a class="publisher" data-source="Boursier.com" href="/" itemprop="url" title="www.boursier.com">Boursier.com</a>
                    <meta itemprop="name" content="Boursier.com" />         
					
					<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
						<link itemprop="url" href="https://www.boursier.com/Content/img/logo.png" />
					</span>
		        </span>
            </small>
        
        
         </div>
    







</article>


<div class="pave_2">
	
			<div class="col col-12 top--margin top-bordered"><!-- Digiteka - Articles --><div id="ultimedia_wrapper"></div><script type="text/javascript">
	var ULTIMEDIA_mdtk = "01935146";
	if (parseInt((((new RegExp("(?:^|; )u=([^;]*)").exec(document.cookie) || [])[1] || "").match(/l=(\d)/) || [])[1] || -1, 10) === 1) {
		var ULTIMEDIA_zone = "4";
	}
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_async = false;
</script><script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script><!-- OutBrain - Articles --><div class="OUTBRAIN" data-src="https://www.boursier.com/actions/actualites/economie/aerien-un-couloir-covid-free-entre-rome-et-les-etats-unis-45357.html" data-widget-id="AR_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>



			<div class="pave_3">
				

<div class="col col-12">
	
<section class="top-bordered" id="comments">
	
	<div id="comments-wrapper"></div>

    
	<form class="form form--comments" id="formCommentaires" method="post" action="/actions/forum/reagir/delta-air-lines-US2473617023,US.html
	">
		<input name="__RequestVerificationToken" type="hidden" value="aHiCi7AViQxQmkvnal3WUjwxPYcmzHs8Nc66sppokBgpbJrEmtGt8S-jbS5nrrP2pRU0OXelRy3rdyL2FtUMFVXUYvs1" />
		<fieldset>
		
		
		<div class="form-control form-control--textarea">
			<label for="comment-message" class="hidden">Comment</label>
           
			   
				<span class="icon">
					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			viewBox="0 0 50 61.1" style="enable-background:new 0 0 50 61.1;" xml:space="preserve" fill="#030104">
					<g>
						<path class="st0" d="M13.2,15.2c-0.7,0.9-0.2,2.8,0,3.9c0.2,1,0.5,1.6,0.9,2c0.9,6.3,6.5,11.6,11.1,11.4c5.8-0.3,9.8-6.5,10.8-11.4
							c0.4-0.4,0.7-1.2,1-2.2c0.2-1.1,0.5-2.8-0.2-3.7c0,0-0.3-0.3-0.3-0.3c0.6-2.3,2.1-6.5-1.5-10.3c-1.9-2-4.6-3.1-7-3.9
							c-7.1-2.4-12.1,1-14.5,6.5c-0.2,0.4-1.2,2.9,0.1,7.6C13.4,15,13.3,15.1,13.2,15.2z"/>
						<path class="st0" d="M50,53.7c-0.2-4.3-0.4-11.2-4.2-16.8c0,0-1.1-1.5-3.6-2.4c0,0-5.5-1.7-8.1-3.5L33,31.8l0,7.6l-7,18.7
							c-0.2,0.4-0.5,0.7-1,0.7c-0.4,0-0.8-0.3-1-0.7l-7-18.7c0,0,0-7.6,0-7.6c0,0.1-1.1-0.8-1.1-0.8c-2.6,1.8-8.1,3.5-8.1,3.5
							c-2.6,1-3.6,2.4-3.6,2.4c-3.8,5.6-4,12.5-4.2,16.8c-0.1,3,0.5,4.1,1.3,4.4c9.8,3.9,37.6,3.9,47.4,0C49.5,57.8,50.1,56.7,50,53.7z"
							/>
						<path class="st0" d="M25.3,35l-0.3,0c-1,0-2-0.2-3.1-0.5l2.8,4.2l-2.5,2.4l2.6,15.6c0,0.1,0.1,0.2,0.3,0.2c0.1,0,0.2-0.1,0.3-0.2
							l2.6-15.6l-2.5-2.4l2.7-4.2C27.2,34.8,26.2,35,25.3,35z"/>
					</g>
					</svg>
				 </span>
			   
           

		
			<div class="form-control--wrapper">
				
				<textarea cols="20" id="connect-me" name="FContent" placeholder="Votre message" rows="2">
</textarea>
			</div>
		</div>

		<div class="form-control form-control__submit">
			<input type="hidden" name="FRelatedArticle" value="45357" />
			<input type="hidden" name="FRelatedType" value="economie" />
			<input type="hidden" name="FReturnUrl" value="https://www.boursier.com/actions/actualites/economie/aerien-un-couloir-covid-free-entre-rome-et-les-etats-unis-45357.html" />
			
			<p>Nombre de caract&egrave;res autoris&eacute;s : <b>500</b></p>

			<button type="submit" class="btn-more btn-blue" value="Valider" data-script="type=image;width=500;height=395;/user/connect" title="Acces membre">
				<span class="bt-label">Valider</span>
			</button>
		</div>

		
		
	

		

		</fieldset>

	</form>

		
			
			
			<p>D&eacute;j&agrave; inscrit ? <a class="toggle-button" data-ajax="true" data-ajax-mode="replace" data-ajax-success="BC.AJAX.initConnection" data-ajax-update="#modals-connexion" href="/user/connect" id="connect-me" role="button">Connectez-vous</a></p>


			<p>Pas encore inscrit? <a href="/membres/inscription?utm_source=boursier&utm_medium=comment-article&utm_content=inscription&utm_campaign=membership" target="_blank">Inscrivez-vous en quelques secondes !</a></p>
		
</section>
</div>

<script type="text/javascript">

	BC.applyConnection("formCommentaires");

	$.get('/ajax/forum/actualites/economie/45357',
		null, function (data) {
			$("#comments-wrapper").prepend(data);
		});
</script>




			</div>
	
	</div>


						
					

					

	<div class="col col-12 top--margin">
		
			<div class="top-bordered">
				<h2 class="h2">Actualités
                    Delta Air Lines
				</h2>
				<div class="news-list" id="listing">
					<div class="items"
	data-refresh="true" data-refresh-after="4" data-refresh-href="L2luc3RydW1lbnQvcmVmcmVzaC9mb290ZXIvMC9VUzI0NzM2MTcwMjMvVVM=" data-refresh-mode="inner">

<div class="item "><time class="date" datetime="2020-11-26T22:40:00">22h40</time><div class="data"><div class="media"><img width="90" data-script="link=/actualites/economie/aerien-un-couloir-covid-free-entre-rome-et-les-etats-unis-45357.html" class="visual" alt="" src="//cdn-static.boursier.com/illustrations/photos/l_delta-airlines.jpg" /></div><a  href="/actualites/economie/aerien-un-couloir-covid-free-entre-rome-et-les-etats-unis-45357.html" class="">Aérien : un couloir "Covid free" entre Rome et les Etats-Unis&nbsp;!</a></div></div><div class="item "><time class="date" datetime="2020-11-23T16:09:00">23/11</time><div class="data"><a  href="/actualites/news/delta-air-lines-renonce-a-sa-joint-venture-avec-westjet-836524.html" class=""><b>Delta Air Lines</b> renonce à sa joint-venture avec WestJet</a></div></div><div class="item "><time class="date" datetime="2020-11-17T11:58:00">17/11</time><div class="data"><a  href="/actualites/news/airbus-delta-air-lines-a-trouve-la-parade-pour-eviter-de-payer-des-droits-de-douanes-supplementaires-836068.html" class=""><b>Airbus</b> : <b>Delta Air Lines</b> a trouvé la parade pour éviter de payer des droits de douanes supplémentaires <span class="icon2016-comment-1">4</span></a></div></div><div class="item "><time class="date" datetime="2020-10-30T13:27:00">30/10</time><div class="data"><a  href="/actualites/news/delta-air-lines-accord-avec-les-pilotes-pour-eviter-de-nouveaux-licenciements-834797.html" class=""><b>Delta Air Lines</b> : accord avec les pilotes pour éviter de nouveaux licenciements</a></div></div><div class="item "><time class="date" datetime="2020-09-30T16:06:00">30/09</time><div class="data"><a  href="/actualites/news/transport-aerien-des-dizaines-de-milliers-d-emplois-supprimes-dans-les-prochains-jours-aux-etats-unis-832450.html" class=""><b>Transport aérien</b> : des dizaines de milliers d'emplois supprimés dans les prochains jours aux Etats-Unis&nbsp;?</a></div></div><div class="item "><time class="date" datetime="2020-09-09T17:11:00">09/09</time><div class="data"><a  href="/actualites/news/aerien-le-secteur-tangue-a-wall-street-830841.html" class=""><b>Aérien</b> : le secteur tangue à Wall Street</a></div></div><div class="item "><time class="date" datetime="2020-08-25T14:02:00">25/08</time><div class="data"><a  href="/actualites/news/delta-air-lines-2-000-pilotes-bientot-licencies-nouveaux-emprunts-en-vue-829911.html" class=""><b>Delta Air Lines</b> : 2.000 pilotes bientôt licenciés, nouveaux emprunts en vue</a></div></div><div class="item "><time class="date" datetime="2020-08-06T16:09:00">06/08</time><div class="data"><a  href="/actualites/news/delta-air-lines-a-divise-par-deux-ses-couts-operationnels-829356.html" class=""><b>Delta Air Lines</b> : a divisé par deux ses coûts opérationnels</a></div></div><div class="item "><time class="date" datetime="2020-07-15T15:33:00">15/07</time><div class="data"><a  href="/actualites/news/delta-air-lines-3-mds-de-charges-pour-couvrir-les-departs-volontaires-827416.html" class=""><b>Delta Air Lines</b> : 3 Mds$ de charges pour couvrir les départs volontaires</a></div></div><div class="item "><time class="date" datetime="2020-07-14T14:14:00">14/07</time><div class="data"><a  href="/actualites/news/delta-air-lines-enorme-perte-trimestrielle-827337.html" class=""><b>Delta Air Lines</b> : énorme perte trimestrielle <span class="icon2016-comment-1">1</span></a></div></div><div class="item "><time class="date" datetime="2020-07-14T09:04:00">14/07</time><div class="data"><a  href="/actualites/news/delta-air-lines-plus-de-15-000-departs-volontaires-pour-eviter-les-licenciements-secs-827317.html" class=""><b>Delta Air Lines</b> : plus de 15.000 départs volontaires pour éviter les licenciements secs&nbsp;?</a></div></div><div class="item "><time class="date" datetime="2020-06-22T15:26:00">22/06</time><div class="data"><a  href="/actualites/news/delta-air-lines-retour-des-vols-vers-la-chine-825611.html" class=""><b>Delta Air Lines</b> : retour des vols vers la Chine</a></div></div><div class="item "><time class="date" datetime="2020-06-18T14:50:00">18/06</time><div class="data"><a  href="/actualites/news/delta-air-lines-rentable-au-printemps-2021-825415.html" class=""><b>Delta Air Lines</b> : rentable au printemps 2021&nbsp;?</a></div></div><div class="item "><time class="date" datetime="2020-06-02T15:12:00">02/06</time><div class="data"><a  href="/actualites/news/delta-air-lines-dit-adieu-a-ses-md-88-et-md-90-824129.html" class=""><b>Delta Air Lines</b> dit adieu à ses MD-88 et MD-90</a></div></div><div class="item "><time class="date" datetime="2020-05-27T05:05:00">27/05</time><div class="data"><a  href="/actualites/news/bourse-les-compagnies-aeriennes-et-le-tourisme-redecollent-823680.html" class=""><b>Bourse</b> : les compagnies aériennes et le tourisme redécollent</a></div></div><div class="item "><time class="date" datetime="2020-05-19T10:02:00">19/05</time><div class="data"><a  href="/actualites/news/delta-air-lines-davantage-de-vols-moins-remplis-823199.html" class=""><b>Delta Air Lines</b> : davantage de vols moins remplis&nbsp;?</a></div></div><div class="item "><time class="date" datetime="2020-05-14T15:01:00">14/05</time><div class="data"><a  href="/actualites/news/delta-air-lines-va-retirer-les-boeing-777-de-sa-flotte-822920.html" class=""><b>Delta Air Lines</b> : va retirer les Boeing 777 de sa flotte&nbsp;!</a></div></div><div class="item "><time class="date" datetime="2020-05-12T13:57:00">12/05</time><div class="data"><a  href="/actualites/news/il-est-tres-probable-qu-une-grande-compagnie-aerienne-fasse-faillite-selon-le-boss-de-boeing-822736.html" class="">Il est 'très probable' qu'une grande compagnie aérienne fasse faillite selon le boss de <b>Boeing</b></a></div></div><div class="item "><time class="date" datetime="2020-05-04T23:49:00">04/05</time><div class="data"><a  href="/actualites/news/aerien-les-actions-des-compagnies-us-plongent-warren-buffett-a-vendu-822246.html" class=""><b>Aérien</b> : les actions des compagnies US plongent, Warren Buffett a vendu</a></div></div><div class="item "><time class="date" datetime="2020-05-04T21:10:00">04/05</time><div class="data"><a  href="/actualites/news/berkshire-hathaway-warren-buffett-ne-croit-plus-au-secteur-aerien-822172.html" class=""><b>Berkshire Hathaway</b> : Warren Buffett ne croit plus au secteur aérien <span class="icon2016-comment-1">10</span></a></div></div></div>


                  	<a href="/actions/actualites/news/delta-air-lines-US2473617023,US.html" class="btn-more">
							<span class="bt-label">Plus d'actualités</span>
							<span class="bt-icon icon2016-right-small"></span>
						</a>
				</div>
			</div>
		
	</div>


					
				</div><!-- /.col-8 -->

				 
				<div class="col col-4 medium-12 right aside--block">
					
	<div class="no-sticky courtier">
		<div class="courtier-block">
			<!-- Generic > Vignette 1 --><div id="ad-anx-sidebar1">
</div><!-- Generic > Vignette 2 --><div id="ad-anx-sidebar2">
</div><!-- Generic > Vignette 3 --><div id="ad-anx-sidebar3">
</div><!-- Generic > Vignette LMNP / Pinel -->
<a href="https://argent.boursier.com/immobilier/services/le-loueur-en-meuble-non-professionnel-lmnp-46.html?xtor=AD-4-[hpcoldroite]" target="_blank"><img src="https://cdn-static.boursier.com/illustrations/campaigns/btn-reside-etudes-3-300x66.png" alt="" width="300" height="66" style="width:300px !important; height:66px !important" border="0" /></a>
		</div>
	</div>
	<div class="ad-container bottom--margin">
		<div class="sticky-container" data-sticky-container>
			<div class="courtier stickyads sticky" id="first-ads" data-sticky data-anchor="first-ads">
				<div class="stack" id="middle_col__pave1">
					<!-- Generic > Pavé 1 --><div id="ad-anx-mpu1">
</div>
				</div>
			</div>
		</div>
	</div>

		

		<div>
			<div class="sticky-container" data-sticky-container>
				<div class="courtier stickyads sticky" id="second-ads" data-sticky data-anchor="second-ads">
					<div data-id="liste-pf" id="liste-pf" data-target="mychoice" class="stack">
						<div data-script="mode=sync;autosize=0;defaut=0" class="tabs">
							<h2 class="tab on">
								<a href="#" class="title">Mes listes</a>
							</h2>
							<h2 class="tab">
								<a href="#" class="title">Mes portefeuilles</a>
							</h2>
						</div>
						<div class="tabs-content">
							<div style="display: block;">
								<div id="block-mes-listes" class="block-mes-listes-home" data-ajax-href="/ajax/membres/listes/ajaxmylist"></div>
							</div>
							<div style="display: none;">
								<div id="block-mon-portefeuille" class="block-mes-listes-home" data-ajax-href="/ajax/membres/portefeuilles/ajaxmyportfolio"></div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>



		<!-- Boutique-->
		
				</div><!-- /.col-4 -->	
				
			</div>
				
				
		</div><!--- /.wrapper -->
		</div>
	</section>




</div><!-- /#overall -->


<script>
	(function (h) { h.className = h.className.replace('no-', '') })(document.documentElement);
</script>

<script>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</script>


    <!--Donut#45149063BBACB6214912AE62684FE57C14AE3220AD2B860C9730F978FD7C5012BFFFE40C92A5F64CF00352D3AA7EFE6AD1AEE6772A8FF36E8D0530F7E5C2402161807621872BFFA67F8BDF3E0B14E7935759C3541B08A71587590B21643616F80257B9662F175DFCB6374748163B285844C06D0F9889C4DC9D7E5F08A8E98EB4F626E08936AC62397DAB8FC3455BA59FDDE554E3C37CE103F6768135A1F555D985D390BB1FF2924260D0A4F1E364AB3CF931C361F20A1CA17AD3A3B3704E2A3272F3889D9BCCD60D8981DBA41819A30176BD390BE35262BEBAD548A83DD6E034B5499A94B25B0DEEDCFAD67A3A8DC61F631347DC8F28AAB34F2CA1EE84CE4D0A305884064EF1F8DD003090A85F74EDE81CFE209EE4BB94B7BA0F1023A58D38888E5B245254D15C6FF9FE1A7634B21977691EAC5F469F879DC1802D8002AF3B913A57231C356082D6AE8E28A56B6B65EED61EF9C15BA99F663E3D622CF1017F0C6510CCB6741F0DD35D245CB9EC303FDDE747253369564BF0A7C9A7D881B117F9B773709E2739BC201DEF17B29CD5A62D64F5447FAA34EBF947E859EC209E4F7F073934205B2BB90E7157884493335E0869829646DEE9826721085279AD6A753E86A5D9942F7B0E369139C9AD4A0F8382C9E2338A62141109DF19C46738EA68CDE9D6B40915A1005C3C419250624594CA215CB436C4F8891DED30873081880239935C5263D9E8A5548DDFEF02DA164DC9B5880EC4#-->
<section id="pub-footer">
	<div class="wrapper">
		<div>
			<span class="title">Contenus</span>
			<p>Média, banque, société de gestion : affichez les informations de Boursier.com sur votre site et apportez toute l'expertise de nos journalistes à votre audience.</p>
			<a class="btn-more" href="/syndication" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		<hr />
		<div>
			<span class="title">Publicité</span>
			<p>Communiquez auprès de notre audience principalement masculine et CSP+, <b>1,3 million</b> d’internautes par mois</p>
			<a class="btn-more" href="https://medias.lesechosleparisien.fr/boursier-com/" title="En savoir plus">
				<span class="bt-label">En savoir plus</span>
				<span class="bt-icon icon2016-more"></span>
			</a>
		</div>
		
	</div>
</section>

<footer id="footer" class="page-footer grid-12">
	<div class="wrapper">
		<div class="social">
			<ul>

				<li class="facebook">
					<a href="http://www.facebook.com/boursiercom" target="_blank" title="Facebook"><span class="icon2016-facebook"></span></a>
				</li>
				<li class="twitter">
					<a href="https://twitter.com/#!/Boursier_com" target="_blank" title="Twitter"><span class="icon2016-twitter"></span></a>
				</li>
			</ul>
		</div>

		<!-- Rubriques -->
		<div id="categories">
			<div class="row">
				<div class="col col-2">

					<h3>Bourse</h3>
					<nav>
						<ul>
							<li><a href="/actions/paris?marketId=99">Cours de A &#224; Z</a></li>
							<!--
						-->
							<li><a href="/palmares/paris">Palmar&#232;s</a></li>
							<!--
						-->
							<li><a href="/indices">Indices</a></li>
							<!--
						-->
							<li><a href="/devises">Devises</a></li>
							<!--
						-->
							<li><a href="/matieres-premieres/cours/brent-XC0009677409,GB.html">Brent</a></li>
							<li><a href="/crypto-monnaies/actualites">Crypto-monnaies</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Actualités</h3>
					<nav>
                        <ul>
                            <li><a href="/actualites/news-du-jour">Actualit&#233;s du jour</a></li>
                            <!--
    -->
                            <li><a href="/videos/marches">Point des march&#233;s</a></li>
                            <!--
    -->
                            <li><a href="/actualites/galeries">Galeries photos</a></li>
                            <!--
    -->
                            <li><a href="/actualites/economie">Economie</a></li>
                            <!--
    -->
                            <li><a href="/actualites/macroeconomie">Macro-economie</a></li>
                            <!--
    -->
                            <li><a href="/secteurs">Actualit&#233;s par secteur</a></li>
                            <!--
    -->
                            <li><a href="/elections/municipales/resultats-2020">Résultats Municipales 2020</a></li>
                            <!--
    -->
                            <li><a href="/elections/presidentielle/resultats-2017">Résultats Présidentielle 2017</a></li>
                            <!--
    -->
                            <li><a href="/elections/legislatives/resultats-2017">Résultats Législatives 2017</a></li>
                        </ul>
					</nav>
				</div>
				<div class="col col-3">
					<h3>Placements / Produits</h3>
					<nav>
						<ul>
							<li><a href="/opcvm/">OPCVM</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/recherche">Produits de Bourse</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/conseils">Conseils</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/actualites/news">Actualit&#233;s</a></li>
							<!--
						-->
							<li><a href="/produits-de-bourse/statistiques/variation/">Palmar&#232;s</a></li>
						</ul>
					</nav>
				</div>
				<div class="col col-2">
					<h3 class="premium">Privilèges</h3>
					<nav>
						<ul>
							<li>
								<a href="/membres/abonnement?utm_source=boursier&amp;utm_medium=boutonnavabo&amp;utm_campaign=privileges">S'abonner</a>
							</li>
							<!--
						-->
							<li><a href="/privileges/conseils/reco-du-jour/1">Reco du jour</a></li>
							<!--
						-->
							<li><a href="/privileges/conseils/actions/1">Conseils Actions</a></li>
							<!--
						-->
							<li><a href="/privileges/portefeuilles">Portefeuilles types</a></li>
							<!--
						-->
							<li>&nbsp;</li>
						</ul>
					</nav>
						<h3>Nos partenaires</h3>
						<nav><ul><li><!-- Footer : Réside Etudes --><a href="https://argent.boursier.com/immobilier/services/le-loueur-en-meuble-non-professionnel-lmnp-46.html?xtor=AD-4-[footer]" target="_blank">Réside Etudes</a></li></ul></nav>

				</div>
				<div class="col col-2">
					<h3>Services</h3>
					<nav>

						<ul>
							<li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL2luZm9ybWF0aW9ucy9xdWktc29tbWVzLW5vdXM=">Qui sommes-nous ?</span>
							</li><!--
				
			
							--><li>
								<span class="crypt" data-target="self" data-link="L3NlcnZpY2VzL3B1YmxpY2l0ZQ==">Publicité</span>
							</li><!--
				
							--><li>
								<span class="crypt" data-target="self" data-link="L2FpZGUvZmFx">Aide</span>
							</li><!--
							-->
							
<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/mentions-legales">Mentions légales</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/conditions-generales">CGU/CGV</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/politique-confidentialite">Politique de confidentialité</a>
</li>

<li class="colophon__item">
	<a class="crypt" target="_self" href="/services/informations/cookies">Charte cookies</a>
</li>

							<!--
							--><li>
								<span data-addr="true" data-name="service-clients">Signaler un contenu illicite</span>
							</li>

						</ul>
					</nav>
				</div>
			</div>
		</div> <!-- /Rubriques -->
		<!-- Copyright -->
		<div id="copyright">
			<div class="container">
				<div class="logo"><a href="/" title="Actualité financière – Cours de Bourse en temps réel, Conseils – Boursier.com"><span>Bourse</span></a></div>
				<p>&copy; Copyright 1998-2020 Boursier.com. Tous droits réservés. Site édité par Investir Publications.</p>
			</div>
		</div> <!-- /Copyright -->
		<!-- Partenaires -->
		<div id="affiliates" class="row-fluid">
			<div class="container">
				<div>
					<ul>
						<li><span data-link="aHR0cDovL3d3dy5ib3Vyc2llci5jb20v" class="crypt">Boursier.com</span></li>
						<li><span data-link="aHR0cHM6Ly9hcmdlbnQuYm91cnNpZXIuY29tLw==" class="crypt">L'Argent &amp; Vous</span></li>
					</ul>
					<span id="ad-7clefs" data-link="L21lbWJyZXMvYWJvbm5lbWVudD91dG1fc291cmNlPWJvdXJzaWVyJnV0bV9tZWRpdW09Ym91dG9uaGF1dGFibyZ1dG1fY2FtcGFpZ249cHJpdmlsZWdlcw==" class="ad-7clefs crypt">Nos conseils boursiers pour 1€/mois</span>
				</div>
			</div>
		</div> <!-- /Partenaires -->
		<!-- Modal -->
		<!-- /Modal -->

	</div>

	<div id="modals2"></div>
</footer><!-- /Footer -->


<div id="modals-connexion"></div>
<!--EndDonut-->

    <script src="/bundles/jqueryval?v=d5__AntkIW5hHU4AArgCL-IcSDDOOZvOm1L_0CjgMY81"></script>

    <script src="/Scripts/js/bottom?v=_UschZXdSPZJir82LaQi6dUyJU5NFEPWFsXC1eCRnLE1"></script>

    
	
	



    <!-- Tags -->
    <!-- Begin tagcommander  -->

<script type="deferred/javascript" src="//cdn-static.boursier.com/e/tc/au_boursier.js?20201126"></script>
<!--  end tagcommander -->

    
    
    <!-- OneSignal - All --><script type="didomi/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-vendor="c:onesignal-4VMWFzzM" async></script><script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "fa400081-63b8-4a86-82e4-d572ffbb20f8",
    });
  });
</script><div id="boursierppmp" style="display:none"><iframe src="https://boursier.ppmp.fr/index3.php" width="0" height="0" frameborder="0"></iframe></div>
<script src="https://boursier.ppmp.fr/load.js" defer></script><!-- AB Tasty - Boursier --><script type="didomi/javascript" data-vendor="c:ab-tasty">
               (function (i, s, o, g, r, a, m) {
               i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
               a = s.createElement(o),
               m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
               })(window, document, "script", "//try.abtasty.com/5f299eba7ea5694e0ffd74138f01004a.js", "_abtasty");
</script>
</body>

</html>

